<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ea5cc2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5Z8zVJk2uPl8PDXvae5QKHRjLQo=/16x16/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctA2vq_TAsV47eUwnky1T8Amkuc=/32x32/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rMK_XQwvfd0OAJV8Wl8cxwVZKcg=/192x192/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/eXuW3DEYdrUQCLXmvw38Z4Ghlb4=/256x256/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Kz4B_M9fwsFCGU5Fe2LnolL__9k=/180x180/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/XALsaSccuyNGoqxqOLgoTTITce8=/1200x630/filters:focal(230x72:2525x1129)/nginx/o/2021/09/10/14060168t1h2b54.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/XALsaSccuyNGoqxqOLgoTTITce8=/1200x630/filters:focal(230x72:2525x1129)/nginx/o/2021/09/10/14060168t1h2b54.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ARNOLDI JA INGRIDI SÜNASTRIA &amp;#10217; Elujõudu andev püsiv armastusside"><meta property="twitter:title" content="ARNOLDI JA INGRIDI SÜNASTRIA &amp;#10217; Elujõudu andev püsiv armastusside"><meta property="og:url" content="https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside"><meta property="twitter:url" content="https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Mis on ikkagi äärmiselt pika suhte saladus? Vaatame seekord, kas Arnold ja Ingrid Rüütli sünastriline võrdlus toob välja erilisi omadusi, mis neid seob ning suhtele nii pika elu on andnud."><meta property="twitter:description" content="Mis on ikkagi äärmiselt pika suhte saladus? Vaatame seekord, kas Arnold ja Ingrid Rüütli sünastriline võrdlus toob välja erilisi omadusi, mis neid seob ning suhtele nii pika elu on andnud."><meta property="og:type" content="article"><meta property="article:section" content="Sodiaagisaladused"><meta property="article:tag" content="astroloogia"><meta property="article:tag" content="sobivus"><meta name="article:published_time" content="2021-09-10T20:47:58+03:00"><meta name="article:modified_time" content="2021-09-10T20:49:20+03:00"><meta name="description" content="Mis on ikkagi äärmiselt pika suhte saladus? Vaatame seekord, kas Arnold ja Ingrid Rüütli sünastriline võrdlus toob välja erilisi omadusi, mis neid seob ning suhtele nii pika elu on andnud."><meta name="keywords" content="astroloogia, sobivus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>ARNOLDI JA INGRIDI SÜNASTRIA &#10217; Elujõudu andev püsiv armastusside - Sodiaagisaladused - Sõbranna</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-59dc3268113f67a8225c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #ea5cc2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #ea5cc2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #ea5cc2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #ea5cc2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #ea5cc2 0%, #ea5cc2 100%);
    color: #ea5cc2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #ea5cc2 0%, #ea5cc2 100%);
    color: #ea5cc2;
  }

  .list-article__feed-label {
    background-color: #ea5cc2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(234, 92, 194, 0.10);
  }

  .section-color-fill {
    fill: #ea5cc2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #ea5cc2 0%, rgb(194, 52, 154) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(194, 52, 154);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Margit Korbe';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-855 article-7334876 article-scroll superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article darkblue-header selected-article" data-article-index="0" data-article-id="7334876"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f12.pmo.ee/yCHMSw1Noz933YXfetvkdfWkdJk=/1980x1080/filters:focal(230x72:2525x1129)/nginx/o/2021/09/10/14060168t1h2b54.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/b790936bace13a1675f3f829478abee7.svg" height="50" width="286" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">ARNOLDI JA INGRIDI SÜNASTRIA &#10217; </span>Elujõudu andev püsiv armastusside</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: Scanpix/ Konstantin Sednev</span></div></div></div><div id="down"></div><burger-menu eager :menu-id="3577" :root-section-id="855" copyright-text="&copy; 2021 POSTIMEES GRUPP"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/b790936bace13a1675f3f829478abee7.svg" height="45" width="258" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7334876" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eluj%C3%B5udu%20andev%20p%C3%BCsiv%20armastusside&url=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7334876"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7334876&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Eluj%C3%B5udu%20andev%20p%C3%BCsiv%20armastusside https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7334876"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-10T20:01:00+03:00">10. september 2021, 20:01</div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/147453" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/ED37t-LD-evSX-g8G_bF29KV3JY=/40x40/smart/nginx/o/2021/03/07/13667389t1h44c6.jpg" srcset="//f7.pmo.ee/ED37t-LD-evSX-g8G_bF29KV3JY=/40x40/smart/nginx/o/2021/03/07/13667389t1h44c6.jpg, //f7.pmo.ee/-_yd_hOAeCElk88xDgzTeQjb0HY=/80x80/smart/nginx/o/2021/03/07/13667389t1h44c6.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margit Korbe</span></span><span class="article-authors__position" itemprop="jobTitle">astroloog</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Mis on ikkagi äärmiselt pika suhte saladus? Vaatame seekord, kas Arnold ja Ingrid Rüütli sünastriline võrdlus toob välja erilisi omadusi, mis neid seob ning suhtele nii pika elu on andnud.</p></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Uurime seekord läbi astroloogia üht Eesti tuntud ja väga pikaajalist paari - <strong>Arnold </strong>ja <strong>Ingrid Rüütlit</strong>. Paar on olnud abielus <strong>62 aastat</strong>, mis teeb sellest kõige pikaajalisema suhte, mida me siin Sodiaagisaladuste all oleme uurinud. Kas nende sünastria paljastab, mis on sellise pika kooselu saladus? Selleks võrdleme Arnoldi ja Ingridi sünnikaarte, mis näitab, kuidas nad teineteisele mõjuvad.</p></div><div class="article-body__item article-body__item--audio article-body--teaser"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:578156,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;sodiaagisosinad-7-09-13-09-uus-kuutsukkel-uued-algused-progresseerunud-merkuur&quot;,&quot;headline&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;description&quot;:&quot;Uus kuutsükkel äratab meis kõigis midagi ürgset! Teisipäeval koos kuu loomisega läheb täpseks Must Kuu Lilithi ühendus Kuu Põhjasõlmega. Kõlab nagu palju Kuud (emotsioone) - tõepoolest! Oleme olnud tegelikult juba nädala selles energias ja nüüd see kulmineerub - tuleb välja väga karmaline olukord seoses meie allasurutud toore ja ürgse väega. Astroloogiasõnastikus pühendume progresseerunud Merkuurile.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-09-07T16:55:09+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T16:55:09+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-09-07T16:55:09+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/ee48a606287cd62e4bebc554be984f3a\/preview\/full\/show-episodes\/107936.mp3?c=8000&amp;ddnt=1be35772498137ad4e3c582a84fb46b8c878a3cc18e10f6317c429ebc3f85483c7d74a7ba301db5dbf726657b1aa6fc1af614806f5159a601205900eb14479452b19487e6305ef875edd59180d880963b672643011bfff19a65fe02cdbc61e0d5339c59083b0edf9dc32accb27a0b92621fdc937ffc49a14c8b201b104ef60a3cc5d33ad2d9ad92e3efe6dc54ef56c1063236a20796c428c69906d3a11b10b25&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/sodiaagisosinad\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5IrSkCwngt6ftbm5D3fu39&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQvc29kaWFhZ2lzb3NpbmFkL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Sodiaagisosinad&quot;,&quot;category_id&quot;:171,&quot;showImage&quot;:false,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:14053413,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/3ALFgdHgrob7C0dbweCSN7LbHBU=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FGsndqxGj1lbksh7q_6cxn-BdMg=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/vt3VYdMI7aTC-1lSSpoldkRtLYo=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/fZdes45RGfS1t1dVR5lRL_HM0ao=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YBHF4r_n_Vn_Zslh_YDhfAjHQIU=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/gPRxheOcPBWpMgx2ZHW9enY7eJU=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/3m_5mUDA_oIe6jTiWTqpmvYJWAI=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/iyq6m3rv7aTpp9a4VJMmNxAwwUo=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/f9GEDNMeWZantr61ONJkV1XDuhA=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-6TuYTYfjuyJaoaveTT1y8NLtIA=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/KkZgQMtox6iWrehh4Mc4fSvZR84=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/effLYBBHJ_fzBm4P0_fnX6Zjcco=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/MCxtdR6GGX4lFJUEjSUCFqiDpxE=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/d7LeMWLi_dCYkyXrEzF9YB3IxaQ=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/Osthlsk22h7yt5IQm2JVefhXQl0=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/FHduS5hbL9IeN9uyqLcnK6hgaL8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;ru&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;en&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;lv&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:578156,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;sodiaagisosinad-7-09-13-09-uus-kuutsukkel-uued-algused-progresseerunud-merkuur&quot;,&quot;headline&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;description&quot;:&quot;Uus kuutsükkel äratab meis kõigis midagi ürgset! Teisipäeval koos kuu loomisega läheb täpseks Must Kuu Lilithi ühendus Kuu Põhjasõlmega. Kõlab nagu palju Kuud (emotsioone) - tõepoolest! Oleme olnud tegelikult juba nädala selles energias ja nüüd see kulmineerub - tuleb välja väga karmaline olukord seoses meie allasurutud toore ja ürgse väega. Astroloogiasõnastikus pühendume progresseerunud Merkuurile.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-09-07T16:55:09+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T16:55:09+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-09-07T16:55:09+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/ee48a606287cd62e4bebc554be984f3a\/preview\/full\/show-episodes\/107936.mp3?c=8000&amp;ddnt=1be35772498137ad4e3c582a84fb46b8c878a3cc18e10f6317c429ebc3f85483c7d74a7ba301db5dbf726657b1aa6fc1af614806f5159a601205900eb14479452b19487e6305ef875edd59180d880963b672643011bfff19a65fe02cdbc61e0d5339c59083b0edf9dc32accb27a0b92621fdc937ffc49a14c8b201b104ef60a3cc5d33ad2d9ad92e3efe6dc54ef56c1063236a20796c428c69906d3a11b10b25&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/sodiaagisosinad\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5IrSkCwngt6ftbm5D3fu39&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQvc29kaWFhZ2lzb3NpbmFkL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Sodiaagisosinad&quot;,&quot;category_id&quot;:171,&quot;showImage&quot;:false,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:14053413,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/3ALFgdHgrob7C0dbweCSN7LbHBU=\/50x50\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FGsndqxGj1lbksh7q_6cxn-BdMg=\/155x155\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/vt3VYdMI7aTC-1lSSpoldkRtLYo=\/650x650\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/fZdes45RGfS1t1dVR5lRL_HM0ao=\/1080x1080\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/YBHF4r_n_Vn_Zslh_YDhfAjHQIU=\/270x480\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/gPRxheOcPBWpMgx2ZHW9enY7eJU=\/540x960\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/3m_5mUDA_oIe6jTiWTqpmvYJWAI=\/1080x1920\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/iyq6m3rv7aTpp9a4VJMmNxAwwUo=\/1080x0\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/f9GEDNMeWZantr61ONJkV1XDuhA=\/0x50\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-6TuYTYfjuyJaoaveTT1y8NLtIA=\/0x155\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/KkZgQMtox6iWrehh4Mc4fSvZR84=\/480x270\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/effLYBBHJ_fzBm4P0_fnX6Zjcco=\/960x540\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/MCxtdR6GGX4lFJUEjSUCFqiDpxE=\/1920x1080\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/d7LeMWLi_dCYkyXrEzF9YB3IxaQ=\/0x60\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/Osthlsk22h7yt5IQm2JVefhXQl0=\/140x93\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/FHduS5hbL9IeN9uyqLcnK6hgaL8=\/538x422\/smart\/nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;ru&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;en&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;,&quot;lv&quot;:&quot;Sodiaagisosinad (7.09-13.09): uus kuutsükkel, uued algused! + Progresseerunud Merkuur&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/07\/14053413t1h68ab.jpg&quot;}}},{&quot;id&quot;:574784,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;sodiaagisosinad-31-09-6-09-21-on-aeg-tommata-otsad-kokku&quot;,&quot;headline&quot;:&quot;Sodiaagisosinad (31.09-6.09.21): on aeg tõmmata otsad kokku&quot;,&quot;description&quot;:&quot;See nädal on kuutsükli päris viimane nädal, mis tähendab, et on aeg tõmmata otsad lõplikult kokku. Nädala sees läheb energiatase üsna madalaks ja parem on vältida energiatnõudvaid tegevusi. Lisaks mõjutab meid Must Kuu Lilith, mis liigub Põhjasõlme lähistel ja toob välja meie alateadlikke hirme.\nAstroloogiasõnastikus vaatame, mida annab meile teadmine progresseerunud kuufaasist ja mida üldse progresseeruvast Kuust teada võiksime.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-08-31T08:57:01+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-08-31T08:57:01+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-08-31T08:57:01+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/ee48a606287cd62e4bebc554be984f3a\/preview\/full\/show-episodes\/107271.mp3?c=8000&amp;ddnt=1be35772498137ad4e3c582a84fb46b8c878a3cc18e10f6317c429ebc3f85483812138dc78b3f699429d3361ee364de505d00cf18993fa5eeccea4ad1a16e1f142f07408bc3b25a95953f0097b854c84cafc346a43a0fa1f72056eebc39e7293cd26eb04e0dac9f18f023ecff9a3b82610f9fe75e6655b87bb8e0f94c53b05c1c513a8bebfb838193a219646e3d72430ea6b1ad0cfe5dbf6e70dbd1ded09ace1&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/sodiaagisosinad\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5IrSkCwngt6ftbm5D3fu39&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQvc29kaWFhZ2lzb3NpbmFkL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Sodiaagisosinad&quot;,&quot;category_id&quot;:171,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:14042397,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/SdxJn1N-17KTRp471zV2Y9nKm4o=\/50x50\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/XoGBBsF-VHWcoEIPn7PXEQnxmpg=\/155x155\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/1s_FLz5B2pnPTowxf7vFYuT65FM=\/650x650\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dMDWrDOB-uMOGnzdIB_7WtFMiwU=\/1080x1080\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/0N_mTVV43D5YdYaaMgpfslNqpWM=\/270x480\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/NVwy26UG16064Z2qTs6V6jtuAyY=\/540x960\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/-npDu0K7dVRgfGDqieeqHWKWCLg=\/1080x1920\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/l6G517D9iZkCJc-6p4odlj9GMBI=\/1080x0\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/rmggOqpvYv3CZKdsBwFd1O4Ny34=\/0x50\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/LHjpSN2USI2d8j6qKFhJturOBss=\/0x155\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/-eK8VryCRLmFdn6ZGGFcQHWva8o=\/480x270\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/5HiDVlUMb4rBSARII2cMunNR3JM=\/960x540\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/xWA7xK2DdjyZJ7TbiQrziPXxkEs=\/1920x1080\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/lVLdD74p0EyvhDiyz0Pr7HGDFtU=\/0x60\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/digbDGX1qBCn_hGcQiE0NwBphpE=\/140x93\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/2lhl5hKOOAKNsPyjMXO-l1bmNOE=\/538x422\/smart\/nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sodiaagisosinad (31.09-6.09.21): on aeg tõmmata otsad kokku&quot;,&quot;ru&quot;:&quot;Sodiaagisosinad (31.09-6.09.21): on aeg tõmmata otsad kokku&quot;,&quot;en&quot;:&quot;Sodiaagisosinad (31.09-6.09.21): on aeg tõmmata otsad kokku&quot;,&quot;lv&quot;:&quot;Sodiaagisosinad (31.09-6.09.21): on aeg tõmmata otsad kokku&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/02\/14042397t1h76bf.jpg&quot;}}},{&quot;id&quot;:574093,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;sodiaagisosinad-31-09-6-09-21-on-aeg-tommata-otsad-kokku&quot;,&quot;headline&quot;:&quot;Sodiaagisosinad (31.09-6.09.21): on aeg tõmmata otsad kokku&quot;,&quot;description&quot;:&quot;See nädal on kuutsükli päris viimane nädal, mis tähendab, et on aeg tõmmata otsad lõplikult kokku. Nädala sees läheb energiatase üsna madalaks ja parem on vältida energiatnõudvaid tegevusi. Lisaks mõjutab meid Must Kuu Lilith, mis liigub Põhjasõlme lähistel ja toob välja meie alateadlikke hirme. Astroloogiasõnastikus vaatame, mida annab meile teadmine progresseerunud kuufaasist ja mida üldse progresseeruvast Kuust teada võiksime.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-08-31T08:04:51+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-08-31T08:04:51+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-09-01T10:36:14+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/ee48a606287cd62e4bebc554be984f3a\/preview\/full\/show-episodes\/107271.mp3?c=8000&amp;amp;ddnt=1be35772498137ad4e3c582a84fb46b8c878a3cc18e10f6317c429ebc3f85483812138dc78b3f699429d3361ee364de505d00cf18993fa5eeccea4ad1a16e1f142f07408bc3b25a95953f0097b854c84cafc346a43a0fa1f72056eebc39e7293cd26eb04e0dac9f18f023ecff9a3b82610f9fe75e6655b87bb8e0f94c53b05c1c513a8bebfb838193a219646e3d72430ea6b1ad0cfe5dbf6e70dbd1ded09ace1&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/sodiaagisosinad\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5IrSkCwngt6ftbm5D3fu39&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQvc29kaWFhZ2lzb3NpbmFkL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Sodiaagisosinad&quot;,&quot;category_id&quot;:171,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:14014972,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/-azBRvaSE_osHpGz5LaznQu2t80=\/50x50\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/M3RKyfdwtWOKv2lI7BOTfxTxQOs=\/155x155\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/R2CCpGzHnMU13r075ThirjxEwT4=\/650x650\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/oICM6wUyuCJUZN9yutHRGjWfCdk=\/1080x1080\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/eGQV3alSsLnNL_5qVi3utmeBwEI=\/270x480\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/LmevUb4HsnLK8IqCF848GLCiBdA=\/540x960\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/ukn4w-a5UqpSEaMgEeOryr1gefQ=\/1080x1920\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/QniCltbp9ngSWTePlYzE3Seha5s=\/1080x0\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/h8FAlL58W0VEgx-_tbATZDfOkeY=\/0x50\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/9IwnWXcstHjoZXOVVIXUtWH2p7I=\/0x155\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/XgYHwH_ynOG8SXtHX7xWEFuidb4=\/480x270\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/xXvNqEowGJrcJVfPt8ZYjCnaT-I=\/960x540\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/nAxDBSqXUd7-F2f_z-0bnkJK9mk=\/1920x1080\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/vRjGtD5amqIC3-YOQQtBiD_k8wE=\/0x60\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/vqUKcBzNw5Y72ACsG4TnIG0StcI=\/140x93\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/Xw-bb6wxW0BKpp0dna4So4mDtEs=\/538x422\/smart\/nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sodiaagisosinad (24.08-30.08.21): kohtumine karmavõla ja südamehaavaga + progresseerunud Päike&quot;,&quot;ru&quot;:&quot;Sodiaagisosinad (24.08-30.08.21): kohtumine karmavõla ja südamehaavaga + progresseerunud Päike&quot;,&quot;en&quot;:&quot;Sodiaagisosinad (24.08-30.08.21): kohtumine karmavõla ja südamehaavaga + progresseerunud Päike&quot;,&quot;lv&quot;:&quot;Sodiaagisosinad (24.08-30.08.21): kohtumine karmavõla ja südamehaavaga + progresseerunud Päike&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/24\/14014972t1h1686.jpg&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7334876" secure-domain="https://secure.postimees.ee" section-color="#ea5cc2" return-to="https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside" country="ee"></div><div class="article-body__item"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7334876" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eluj%C3%B5udu%20andev%20p%C3%BCsiv%20armastusside&url=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7334876"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7334876&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Eluj%C3%B5udu%20andev%20p%C3%BCsiv%20armastusside https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7334876"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Elujõudu andev püsiv armastusside&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside%3Futm_source%3Demail%26utm_content%3D7334876" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://sobranna.postimees.ee/7334876/elujoudu-andev-pusiv-armastusside/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><section class="root" style="padding: 5px 15px 0;"><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7334876" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7334876" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ugvmasbzgl" data-sizes="[[1000, 50]]"></div></div><div style="border-bottom: 1px solid #cfd8e2; padding-bottom: 15px;"></div></section></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/1sR0ZhPU36Rm6djf5qOCttL7L2s=/60x60/smart/nginx/o/2017/03/21/6477765t1haa85.jpg" data-lazy-src-x2="//f12.pmo.ee/o0qZl2HE_cvC4VGZ8adPZToLsjo=/120x120/smart/nginx/o/2017/03/21/6477765t1haa85.jpg" alt="Author"><p class="site-footer__author-name">Dagmar Lamp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:dagmar.lamp@postimees.ee">dagmar.lamp@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://elu24.postimees.ee/hint">SIIN</a></p><div class="spacer"></div><p>Klienditugi: <span class="contact-number">(+372) 666 2525</span></p><div class="spacer"></div><p>Toimetuse assistent: <span class="contact-number">(+372) 666 2006</span><br><a href="mailto:toimetus@elu24.ee" class="section-font-color">toimetus@elu24.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Online-reklaam: <span class="contact-number">(+372) 666 2230</span></p><div class="spacer"></div><p>Printreklaam: <span class="contact-number">(+372) 666 2445</span></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a65872cf3d76afee1e23.js" async></script></body></html>