<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_NvlY6nvo9t-cH2TjwyoeeojQmw=/16x16/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/5yrCtFstiROo3KntHo7CqVWNi6k=/32x32/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Pl9y310bM_J9zBFECcGYuOif5Y4=/192x192/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z5PNQacEMo-o6Y3WCwzPzInniuQ=/256x256/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/sWgpvDt7ddQsLFde5v9NNLFqSC8=/180x180/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/lzDUJU0WmjnaCirhCDYXM7JE8zs=/1200x630/filters:focal(389x214:654x369)/nginx/o/2020/01/16/12875972t1h7de9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/lzDUJU0WmjnaCirhCDYXM7JE8zs=/1200x630/filters:focal(389x214:654x369)/nginx/o/2020/01/16/12875972t1h7de9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lapse sünni aastaaeg määrab, millise allergia ta saab"><meta property="twitter:title" content="Lapse sünni aastaaeg määrab, millise allergia ta saab"><meta property="og:url" content="https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab"><meta property="twitter:url" content="https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Allergiaajakirjas avaldatud uuringu kohaselt võib lapse sündimise aastaaeg mõjutada allergiate tekkimise tõenäosust hilisemas eas. Sügisel ja talvel sündivatel lastel on erinevad riskid, kirjutab Telegraph."><meta property="twitter:description" content="Allergiaajakirjas avaldatud uuringu kohaselt võib lapse sündimise aastaaeg mõjutada allergiate tekkimise tõenäosust hilisemas eas. Sügisel ja talvel sündivatel lastel on erinevad riskid, kirjutab Telegraph."><meta property="og:type" content="article"><meta property="article:section" content="Pere"><meta property="article:tag" content="aastaaeg"><meta property="article:tag" content="allergia"><meta property="article:tag" content="sünd"><meta property="article:tag" content="teadlased"><meta property="article:tag" content="uuring"><meta name="article:published_time" content="2020-01-19T10:59:05+02:00"><meta name="article:modified_time" content="2020-01-19T18:20:33+02:00"><meta name="description" content="Allergiaajakirjas avaldatud uuringu kohaselt võib lapse sündimise aastaaeg mõjutada allergiate tekkimise tõenäosust hilisemas eas. Sügisel ja talvel sündivatel lastel on erinevad riskid, kirjutab Telegraph."><meta name="keywords" content="aastaaeg, allergia, sünd, teadlased, uuring"><link rel="canonical" href="https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Lapse sünni aastaaeg määrab, millise allergia ta saab - Pere - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-855 article-6874257 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">P, 19.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elu24.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/4775c76927a9ad9a5edd6fc94cd57f91.svg" height="50" width="347" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6707075/arteri-suur-lugu-robert-linna-just-seda-olen-kogu-elu-taga-ajanud" class="quote__text">«Mu ema on tuline inimene. Ta ei vanane üldse, on tänaseni paras võrukael – need jooned olen temalt saanud.» </a><a href="https://sobranna.postimees.ee/6707075/arteri-suur-lugu-robert-linna-just-seda-olen-kogu-elu-taga-ajanud" class="quote__author section-border-color"><span class="slab section-font-color">Robert Linna</span></a></div><a href="https://sobranna.postimees.ee/6707075/arteri-suur-lugu-robert-linna-just-seda-olen-kogu-elu-taga-ajanud" class="quote__image"><img src="//f8.pmo.ee/BxOamfW_oMwy1SCWTi-laBVZCFY=/72x72/filters:focal(26x9:1885x1039)/nginx/o/2019/06/13/12260052t1h0d90.jpg" srcset="//f8.pmo.ee/BxOamfW_oMwy1SCWTi-laBVZCFY=/72x72/filters:focal(26x9:1885x1039)/nginx/o/2019/06/13/12260052t1h0d90.jpg, //f8.pmo.ee/6ABtILLJhsV5mnHlM57gOH3tlkg=/144x144/filters:focal(26x9:1885x1039)/nginx/o/2019/06/13/12260052t1h0d90.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/4775c76927a9ad9a5edd6fc94cd57f91.svg" height="45" width="312" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item section-font-color menu-item--active">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/4920" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/5107" target="_self" class="menu-item">Naised autos</a></div><div><a href="https://sobranna.postimees.ee/section/4924" target="_self" class="menu-item">Reis &amp; elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding--ema2020"><a target="_blank" href="https://elu24.postimees.ee/ema"><img alt="Eesti Muusikaauhinnad 2020" src="/v5/img/section-branding/ema2020/desktop.png"></a></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6874257"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/892">Pere</a></li><li class="breadcrumb-item">Lapse sünni aastaaeg määrab, millise allergia ta saab</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874257" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lapse%20s%C3%BCnni%20aastaaeg%20m%C3%A4%C3%A4rab%2C%20millise%20allergia%20ta%20saab&url=https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874257"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lapse%20s%C3%BCnni%20aastaaeg%20m%C3%A4%C3%A4rab%2C%20millise%20allergia%20ta%20saab&url=https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874257"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lapse sünni aastaaeg määrab, millise allergia ta saab&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Demail%26utm_content%3D6874257" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-19T10:59:05+02:00">19. jaanuar 2020, 10:59</span></div><h1 class="article-headline" itemprop="headline name">Lapse sünni aastaaeg määrab, millise allergia ta saab</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144602" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/O_MNHjO8KwlWu6u8LlunJnEcHCk=/40x40/smart/nginx/o/2020/01/13/12869523t1h026a.jpg" srcset="//f12.pmo.ee/O_MNHjO8KwlWu6u8LlunJnEcHCk=/40x40/smart/nginx/o/2020/01/13/12869523t1h026a.jpg, //f12.pmo.ee/_2f-AT83-llwcf2bdUyGIDS9yvs=/80x80/smart/nginx/o/2020/01/13/12869523t1h026a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Marju Rõmmel</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/rrAyq0z4ZODmurttz8dT2nGx_yw=/1370x820/filters:focal(389x214:654x369)/nginx/o/2020/01/16/12875972t1h7de9.jpg"><figure-fullscreen eager :image-id="12875972" image-url="//f12.pmo.ee/i9JqrZREV6LTvQjLVEqArTF2sYM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/16/12875972t1h7de9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12875972)" src="//f12.pmo.ee/rrAyq0z4ZODmurttz8dT2nGx_yw=/1370x820/filters:focal(389x214:654x369)/nginx/o/2020/01/16/12875972t1h7de9.jpg" srcset="//f12.pmo.ee/rrAyq0z4ZODmurttz8dT2nGx_yw=/1370x820/filters:focal(389x214:654x369)/nginx/o/2020/01/16/12875972t1h7de9.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Allergiaajakirjas avaldatud uuringu kohaselt võib lapse sündimise aastaaeg mõjutada allergiate tekkimise tõenäosust hilisemas eas. Sügisel ja talvel sündivatel lastel on erinevad riskid, kirjutab Telegraph.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-tvm05owtnn" :preview-length="0" eager video-id="222936" video-stream-type="VOD" video-headline="6874257 Lapse sünni aastaaeg määrab, millise allergia ta endale saab" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/93e6227e8d1dc281e0a41ce15bfa4166.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:222936,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6874257-lapse-sunni-aastaaeg-maarab-millise-allergia-ta-endale-saab&quot;,&quot;headline&quot;:&quot;6874257 Lapse sünni aastaaeg määrab, millise allergia ta endale saab&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-18T11:27:32+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-19T11:01:00+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/93e6227e8d1dc281e0a41ce15bfa4166.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-zifmawg4kp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n4oy2i1piy" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mh57564euc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Southamptoni ülikooli teadlased leidsid, et sügisel sündinud lastel on suurem risk ekseemi tekkeks, aga sügise ja talve vahel sündinutel suurem risk astmaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringu läbiviimiseks kaardistati DNA proovid. Proovid võeti inimestelt, kes elavad Wighti saarel. Teadlased leidsid, et epigeneetilised tunnused seostuvad aastaajaga, mil laps sündis ja avaldavad mõju veel ka 18 aastat hiljem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlased suutsid sünniaasta epigeneetilisi märke kombineerida allergiatega. Allergia ja hingamisteede geneetika professori John Holloway sõnul olid tulemused üpris huvitavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Teame, et sündimise aastaaeg mõjutab inimest terve elu,» sõnas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Näiteks sügisel ja talvel sündinutel on suurem risk astmaks. Kuid meil polnud õrna aimugi, et mõju võib olla nii pikaajaline,» jätkas Holloway.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Epigeneetilised markerid on seotud DNAga ja võivad mõjutada geeniekspressiooni pikki aastaid, võib-olla ka järgmist põlvkonda,» ütles professor.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Holloway siiski ütleb, et raseduse aega pole vaja teadlikult muutma hakata. Teadlaste sõnul on vaja rohkem uuringuid, et mõista, kuidas aastaajad täpsemalt haigusriske mõjutavad ja võib-olla on seal veel lisategureid, nagu näiteks temperatuur, päikesevalgus ja toitumine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlased väidavad, et sündimise aastaaeg võib ka kõike muud mõjutada, nagu näiteks eluea pikkust.</p></div></div><div style="clear: both;"></div><div class="article-content"><app-promo></app-promo><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874257" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lapse%20s%C3%BCnni%20aastaaeg%20m%C3%A4%C3%A4rab%2C%20millise%20allergia%20ta%20saab&url=https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874257"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lapse%20s%C3%BCnni%20aastaaeg%20m%C3%A4%C3%A4rab%2C%20millise%20allergia%20ta%20saab&url=https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874257"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lapse sünni aastaaeg määrab, millise allergia ta saab&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab%3Futm_source%3Demail%26utm_content%3D6874257" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sobranna.postimees.ee/6874257/lapse-sunni-aastaaeg-maarab-millise-allergia-ta-saab/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6874257" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6874257" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/132762/aastaaeg">aastaaeg</a></li><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/5289/allergia">allergia</a></li><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/15051/sund">sünd</a></li><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/3844/teadlased">teadlased</a></li><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/2442/uuring">uuring</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jn7rhuwq36" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-txma2gmzae" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qv70oqyzc6" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>