<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/_NvlY6nvo9t-cH2TjwyoeeojQmw=/16x16/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/5yrCtFstiROo3KntHo7CqVWNi6k=/32x32/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Pl9y310bM_J9zBFECcGYuOif5Y4=/192x192/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z5PNQacEMo-o6Y3WCwzPzInniuQ=/256x256/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/sWgpvDt7ddQsLFde5v9NNLFqSC8=/180x180/smart/https://f.pmo.ee/logos/855/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/miVehtbxty2DoP1SMfPWAr6KGDU=/1200x630/smart/nginx/o/2019/07/02/12319939t1h36a6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/miVehtbxty2DoP1SMfPWAr6KGDU=/1200x630/smart/nginx/o/2019/07/02/12319939t1h36a6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Naine, kelle eks raius tal käed maha, abiellub uuesti"><meta property="twitter:title" content="Naine, kelle eks raius tal käed maha, abiellub uuesti"><meta property="og:url" content="https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti"><meta property="twitter:url" content="https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Venemaal Serpukhovi linnas elab Margarita Grašjev, kelle elu on olnud kõike muud kui roosiline. Oma endise kaasaga läks vägivald kodus suisa nii hulluks, et armukadedusest pöörane mees raius naisel käed maha."><meta property="twitter:description" content="Venemaal Serpukhovi linnas elab Margarita Grašjev, kelle elu on olnud kõike muud kui roosiline. Oma endise kaasaga läks vägivald kodus suisa nii hulluks, et armukadedusest pöörane mees raius naisel käed maha."><meta property="og:type" content="article"><meta property="article:section" content="Persoon"><meta property="article:tag" content="komsomolskaja pravda"><meta property="article:tag" content="Venemaa"><meta name="article:published_time" content="2019-10-07T14:56:10+03:00"><meta name="article:modified_time" content="2019-10-07T11:59:01+03:00"><meta name="description" content="Venemaal Serpukhovi linnas elab Margarita Grašjev, kelle elu on olnud kõike muud kui roosiline. Oma endise kaasaga läks vägivald kodus suisa nii hulluks, et armukadedusest pöörane mees raius naisel käed maha."><meta name="keywords" content="komsomolskaja pravda, Venemaa"><link rel="canonical" href="https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Naine, kelle eks raius tal käed maha, abiellub uuesti - Persoon - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-7d5259f0da3edf161e7b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-855 article-6795591"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">E, 7.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/4775c76927a9ad9a5edd6fc94cd57f91.svg" height="50" width="347" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6707075/arteri-suur-lugu-robert-linna-just-seda-olen-kogu-elu-taga-ajanud" class="quote__text">«Mu ema on tuline inimene. Ta ei vanane üldse, on tänaseni paras võrukael – need jooned olen temalt saanud.» </a><a href="https://sobranna.postimees.ee/6707075/arteri-suur-lugu-robert-linna-just-seda-olen-kogu-elu-taga-ajanud" class="quote__author section-border-color"><span class="slab section-font-color">Robert Linna</span></a></div><a href="https://sobranna.postimees.ee/6707075/arteri-suur-lugu-robert-linna-just-seda-olen-kogu-elu-taga-ajanud" class="quote__image"><img src="//f8.pmo.ee/BxOamfW_oMwy1SCWTi-laBVZCFY=/72x72/filters:focal(26x9:1885x1039)/nginx/o/2019/06/13/12260052t1h0d90.jpg" srcset="//f8.pmo.ee/BxOamfW_oMwy1SCWTi-laBVZCFY=/72x72/filters:focal(26x9:1885x1039)/nginx/o/2019/06/13/12260052t1h0d90.jpg, //f8.pmo.ee/6ABtILLJhsV5mnHlM57gOH3tlkg=/144x144/filters:focal(26x9:1885x1039)/nginx/o/2019/06/13/12260052t1h0d90.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/4920" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4924" target="_self" class="menu-item">Reis &amp; elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/4775c76927a9ad9a5edd6fc94cd57f91.svg" height="45" width="312" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding--tfw"><a href="https://sobranna.postimees.ee/6781064/tallinn-fashion-week-2019-publiku-lemmikdisaineri-haaletus" class="logo-container flex flex--align-items-center"><div class="logo"></div></a><div class="links flex flex--justify-content-center flex--align-items-center"><a class="link" href="https://www.postimees.ee/section/5062">TFW uudised</a> <a class="link" href="https://sobranna.postimees.ee/6781064/tallinn-fashion-week-2019-publiku-lemmikdisaineri-haaletus">Lemmikdisaineri hääletus</a></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6795591"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/950">Persoon</a></li><li class="breadcrumb-item">Naine, kelle eks raius tal käed maha, abiellub uuesti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Naine, kelle eks raius tal käed maha, abiellub uuesti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/85852" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg" srcset="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg, //f12.pmo.ee/3cHgMb1TLr3CymGjHkK8osS28t8=/80x80/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Dagmar Lamp</span> </span><span class="article-authors__position" itemprop="jobTitle">Teemaveebide osakonna juhataja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795591" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Naine%2C%20kelle%20eks%20raius%20tal%20k%C3%A4ed%20maha%2C%20abiellub%20uuesti&url=https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795591"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Naine%2C%20kelle%20eks%20raius%20tal%20k%C3%A4ed%20maha%2C%20abiellub%20uuesti&url=https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795591"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Naine, kelle eks raius tal käed maha, abiellub uuesti&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Demail%26utm_content%3D6795591" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">7. oktoober 2019, 14:56</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="276681"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Venemaal Serpukhovi linnas elab Margarita Grašjev, kelle elu on olnud kõike muud kui roosiline. Oma endise kaasaga läks vägivald kodus suisa nii hulluks, et armukadedusest pöörane mees raius naisel käed maha.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-4sjmdh9ffj" :preview-length="0" eager video-id="168353" video-stream-type="VOD" video-headline="6795591 Naine, kelle eks raius tal käed maha, abiellub uuesti" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9620ac83a3eafe98c546571e1edadee4.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uec9s8fqyd" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pxhbxf04kt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Komsomolskaja Pravda vahendab, et Margarita on nüüdseks eluga edasi liikunud. Naine on andnud välja raamatu «Õnnelik ilma käteta», milles ta oma tragöödiast räägib. Ta tunnistas, et igatseb suurt perekonda ja armastavat abikaasat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Margarita avaldas ka, et salapärane Mr. X, keda ta oma raamatu viimases peatükis mainib, on nüüdseks talle ka abieluettepaneku teinud. Margarita ütles jah.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Pulmad tulevad, aga mitte sel aastal,» ütles naine, kelle kohutavast suhtest kirjutati Venemaal palju. Möödunud aasta lõpus määras kohus tema abikaasale Dmitri Grašjevile 14 aastat kõige kõrgema turvalisusega vanglas. Lisaks pidi Dmitri maksma eksabikaasale 29 000 eurot kahjutasu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Prokurör nõudis 17aastast karistust ning Margarita 115 000 eurot kahjutasu. Naine ei jäänud kohtuotsusega rahule.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795591" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Naine%2C%20kelle%20eks%20raius%20tal%20k%C3%A4ed%20maha%2C%20abiellub%20uuesti&url=https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795591"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Naine%2C%20kelle%20eks%20raius%20tal%20k%C3%A4ed%20maha%2C%20abiellub%20uuesti&url=https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795591"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Naine, kelle eks raius tal käed maha, abiellub uuesti&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti%3Futm_source%3Demail%26utm_content%3D6795591" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sobranna.postimees.ee/6795591/naine-kelle-eks-raius-tal-kaed-maha-abiellub-uuesti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6795591" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6795591" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/89434/komsomolskaja-pravda">komsomolskaja pravda</a></li><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/2883/venemaa">Venemaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0lpq75g6v9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rn0s5d1grx" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795446/joaquin-phoenixi-kidur-dieet-et-votta-alla-23-kg-ning-veel-17-tehnilist-fakti-jokkeri-filmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5_IR0KLARaDo2n1_pfsrYqN39_E=/324x222/filters:focal(494x412:726x647)/nginx/o/2019/10/05/12627696t1hebc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://sobranna.postimees.ee/6795446/joaquin-phoenixi-kidur-dieet-et-votta-alla-23-kg-ning-veel-17-tehnilist-fakti-jokkeri-filmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joaquin Phoenixi kidur dieet, et võtta alla 23 kg ning veel 17 tehnilist fakti «Jokkeri» filmist </span></a><a href="https://sobranna.postimees.ee/6795446/joaquin-phoenixi-kidur-dieet-et-votta-alla-23-kg-ning-veel-17-tehnilist-fakti-jokkeri-filmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6794777/filmikagu-moista-voi-hukka-moista-kuldlovi-voitnud-jokkeri-vagivald-ja-vastuolud-analuusi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lHeimrIqt9gvsYlwIwulxFiTp18=/324x222/filters:focal(568x340:888x644)/nginx/o/2019/10/05/12627697t1h18dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6794777/filmikagu-moista-voi-hukka-moista-kuldlovi-voitnud-jokkeri-vagivald-ja-vastuolud-analuusi-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Mõista või hukka mõista? Kuldlõvi võitnud «Jokkeri» vägivald ja vastuolud analüüsi all</span><div class="list-article__additional-headline">Külas Priit Pääsuke!</div></a><a href="https://sobranna.postimees.ee/6794777/filmikagu-moista-voi-hukka-moista-kuldlovi-voitnud-jokkeri-vagivald-ja-vastuolud-analuusi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792352/nadala-uued-filmid-will-smithi-poole-noorem-peegelpilt-soove-taitev-tuba-dr-quinni-comeback-pulmaralli-ja-paasukese-identiteedikriis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NLdUFDZtclJMBDAeAlFDlkw4nEU=/324x222/filters:focal(2117x1034:3246x1933)/nginx/o/2019/09/27/12600924t1h2c0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://sobranna.postimees.ee/6792352/nadala-uued-filmid-will-smithi-poole-noorem-peegelpilt-soove-taitev-tuba-dr-quinni-comeback-pulmaralli-ja-paasukese-identiteedikriis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Will Smithi poole noorem peegelpilt, soove täitev tuba, Dr. Quinni comeback, pulmaralli ja pääsukese identiteedikriis </span></a><a href="https://sobranna.postimees.ee/6792352/nadala-uued-filmid-will-smithi-poole-noorem-peegelpilt-soove-taitev-tuba-dr-quinni-comeback-pulmaralli-ja-paasukese-identiteedikriis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795455/fotod-votted-said-stardi-loe-millest-raagib-uus-eesti-suhtekomoodia-asjad-millest-me-ei-raagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Lnht6GgHxmTY5vyNHEOimiAKKU=/324x222/filters:focal(2187x992:3316x1860)/nginx/o/2019/10/07/12631689t1h15d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://sobranna.postimees.ee/6795455/fotod-votted-said-stardi-loe-millest-raagib-uus-eesti-suhtekomoodia-asjad-millest-me-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Võtted said stardi! Loe, millest räägib uus Eesti suhtekomöödia «Asjad, millest me ei räägi» </span></a><a href="https://sobranna.postimees.ee/6795455/fotod-votted-said-stardi-loe-millest-raagib-uus-eesti-suhtekomoodia-asjad-millest-me-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div id="section-950" data-section="950" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://sobranna.postimees.ee/section/950">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6794043/noor-talent-karl-joonas-alamaa-esitleb-tallinn-fashion-weekil-oma-esimest-ready-to-wear-kollektsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P4s941jcoOhshY-IOYa4Qn0a3fo=/1000x435/filters:focal(660x161:3019x1030)/nginx/o/2019/10/04/12623598t1hc372.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/5062" class="list-article__section-label slab">Tallinn Fashion Week 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6794043/noor-talent-karl-joonas-alamaa-esitleb-tallinn-fashion-weekil-oma-esimest-ready-to-wear-kollektsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor talent Karl Joonas Alamaa esitleb Tallinn Fashion Weekil oma esimest ready-to-wear kollektsiooni </span></a><a href="https://sobranna.postimees.ee/6794043/noor-talent-karl-joonas-alamaa-esitleb-tallinn-fashion-weekil-oma-esimest-ready-to-wear-kollektsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6793868/briti-ilublogija-jatab-video-vahendusel-huvasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KcePI2_W0v_sjnL0GJlrlV5drWA=/324x185/filters:focal(419x1015:3527x3525)/nginx/o/2019/10/04/12623585t1h2f6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6793868/briti-ilublogija-jatab-video-vahendusel-huvasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti ilublogija jätab video vahendusel hüvasti </span></a><a href="https://sobranna.postimees.ee/6793868/briti-ilublogija-jatab-video-vahendusel-huvasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mH1oApB44lYX2lIWpqs2Rev1ObM=/324x185/smart/nginx/o/2019/10/03/12619962t1h8602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://sobranna.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Maailma ilusaimat tüdrukut» mäletad? Vaata, milline ta praegu välja näeb! </span></a><a href="https://sobranna.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6791867/adidase-kaubamargi-eestlannast-disainer-me-oleme-viimane-generatsioon-kes-saab-jalatseid-nullist-disainida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IUziH659SopD2NvZx0yn_FOUg84=/324x185/smart/nginx/o/2019/10/02/12616121t1h5619.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6791867/adidase-kaubamargi-eestlannast-disainer-me-oleme-viimane-generatsioon-kes-saab-jalatseid-nullist-disainida" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Adidase kaubamärgi eestlannast disainer: me oleme viimane generatsioon, kes saab jalatseid nullist disainida </span></a><a href="https://sobranna.postimees.ee/6791867/adidase-kaubamargi-eestlannast-disainer-me-oleme-viimane-generatsioon-kes-saab-jalatseid-nullist-disainida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cys1mr4edq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792053/vangi-naine-hammastusest-keeletu-pikkpoiss-on-delikatess-mis-pole-kinnipeetavatele-ette-nahtud-nemad-soogu-riisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/81JQ9juom1G-0ilMJXEMJ8KREUw=/1000x435/smart/nginx/o/2019/10/02/12616624t1hbb65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/870" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6792053/vangi-naine-hammastusest-keeletu-pikkpoiss-on-delikatess-mis-pole-kinnipeetavatele-ette-nahtud-nemad-soogu-riisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vangi naine hämmastusest keeletu: pikkpoiss on delikatess, mis pole kinnipeetavatele ette nähtud, nemad söögu riisi! </span></a><a href="https://sobranna.postimees.ee/6792053/vangi-naine-hammastusest-keeletu-pikkpoiss-on-delikatess-mis-pole-kinnipeetavatele-ette-nahtud-nemad-soogu-riisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792152/kate-middletonil-on-personaalne-ostleja-ja-tegemist-pole-ta-stilistiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dfNRUM7QbL3JDbrvHH3ppoZtiZw=/335x190/filters:focal(104x383:3222x2361)/nginx/o/2019/10/02/12616952t1h8e39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6792152/kate-middletonil-on-personaalne-ostleja-ja-tegemist-pole-ta-stilistiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kate Middletonil on personaalne ostleja - ja tegemist pole ta stilistiga </span></a><a href="https://sobranna.postimees.ee/6792152/kate-middletonil-on-personaalne-ostleja-ja-tegemist-pole-ta-stilistiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792129/moskva-ilusalongis-laks-naistel-kismaks-proua-noudis-et-tema-kassi-huuli-suurendataks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5nTv4eH0ISrCCaVGou5W6Cw6buM=/335x190/filters:focal(68x140:303x388)/nginx/o/2019/10/02/12616900t1h8911.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sobranna.postimees.ee/6792129/moskva-ilusalongis-laks-naistel-kismaks-proua-noudis-et-tema-kassi-huuli-suurendataks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva ilusalongis läks naistel kismaks: proua nõudis, et tema kassi huuli suurendataks! </span></a><a href="https://sobranna.postimees.ee/6792129/moskva-ilusalongis-laks-naistel-kismaks-proua-noudis-et-tema-kassi-huuli-suurendataks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6790917/paks-ja-vaene-printsess-sofia-toi-vene-vurstiriiki-kahepaise-kotka-kuid-ka-intriigid-ja-salasepitsused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oThsgGLkX_2hgVG6dmENL1zBWvs=/685x410/smart/nginx/o/2019/10/01/12613002t1h40d3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6790917/paks-ja-vaene-printsess-sofia-toi-vene-vurstiriiki-kahepaise-kotka-kuid-ka-intriigid-ja-salasepitsused" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Paks ja vaene» printsess Sofia tõi Vene vürstiriiki kahepäise kotka, kuid ka intriigid ja salasepitsused <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6790917/paks-ja-vaene-printsess-sofia-toi-vene-vurstiriiki-kahepaise-kotka-kuid-ka-intriigid-ja-salasepitsused/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6790917/paks-ja-vaene-printsess-sofia-toi-vene-vurstiriiki-kahepaise-kotka-kuid-ka-intriigid-ja-salasepitsused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6790346/sobranna-reportaaz-legendaarne-kirjanik-elizabeth-gilbert-jagab-saladusi-mida-peab-teadma-iga-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1EnJrHM29KGYNilc1sU3mUjPLfw=/335x190/smart/nginx/o/2019/09/30/12611048t1h9bc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6790346/sobranna-reportaaz-legendaarne-kirjanik-elizabeth-gilbert-jagab-saladusi-mida-peab-teadma-iga-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõbranna reportaaž. Legendaarne kirjanik Elizabeth Gilbert jagab saladusi, mida peab teadma iga naine </span></a><a href="https://sobranna.postimees.ee/6790346/sobranna-reportaaz-legendaarne-kirjanik-elizabeth-gilbert-jagab-saladusi-mida-peab-teadma-iga-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6790305/lugu-sellest-kuidas-amalie-schwappachi-rajatud-tallinna-esimene-ametlik-bordell-oopimeduses-maha-poles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xuUy4n9aXxzlQzLXlwVrAE-VkxU=/335x190/smart/nginx/o/2019/09/30/12610939t1h2b85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/6790305/lugu-sellest-kuidas-amalie-schwappachi-rajatud-tallinna-esimene-ametlik-bordell-oopimeduses-maha-poles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugu sellest, kuidas Amalie Schwappachi rajatud Tallinna esimene ametlik bordell ööpimeduses maha põles </span></a><a href="https://sobranna.postimees.ee/6790305/lugu-sellest-kuidas-amalie-schwappachi-rajatud-tallinna-esimene-ametlik-bordell-oopimeduses-maha-poles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6787890/justin-petrone-kaine-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LJQAP_Ei1tCFafjuyWMpO3pYr9o=/685x410/smart/nginx/o/2019/09/26/12599207t1hdcbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/870" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sobranna.postimees.ee/6787890/justin-petrone-kaine-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justin Petrone: kaine september <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6787890/justin-petrone-kaine-september/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6787890/justin-petrone-kaine-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6788223/pohjus-miks-aafrika-on-prints-harryle-nii-sudamelahedane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pr-WfLipBT_SLTcPZwLmcuUqi7I=/335x190/smart/nginx/o/2019/09/27/12600670t1h8ec9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6788223/pohjus-miks-aafrika-on-prints-harryle-nii-sudamelahedane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks Aafrika on prints Harryle nii südamelähedane </span></a><a href="https://sobranna.postimees.ee/6788223/pohjus-miks-aafrika-on-prints-harryle-nii-sudamelahedane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4146207/psuhholoog-katlin-konstabel-kuidas-aidata-enesetapumotetega-lahedast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b58iVsHntdeRpcPVTfkb3YYcU5Q=/335x190/smart/nginx/o/2017/06/14/6782683t1hede3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>667</span></div></div><a href="https://sobranna.postimees.ee/4146207/psuhholoog-katlin-konstabel-kuidas-aidata-enesetapumotetega-lahedast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog Kätlin Konstabel: kuidas aidata enesetapumõtetega lähedast <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4146207/psuhholoog-katlin-konstabel-kuidas-aidata-enesetapumotetega-lahedast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/4146207/psuhholoog-katlin-konstabel-kuidas-aidata-enesetapumotetega-lahedast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6787475/meghan-markle-avaldas-sussexi-beebi-hellitusnime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WAHNEzlcHIS8YhzA7Z1c8PKm228=/685x410/smart/nginx/o/2019/09/26/12597430t1h3f89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6787475/meghan-markle-avaldas-sussexi-beebi-hellitusnime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan Markle avaldas Sussexi-beebi hellitusnime </span></a><a href="https://sobranna.postimees.ee/6787475/meghan-markle-avaldas-sussexi-beebi-hellitusnime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6786315/noid-teab-sa-ei-ole-narvihaige-voi-ebaadekvaatne-sind-vaevab-hoopis-see-vaga-levinud-soltuvus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tPp4EospD9xGpf6d_3eOadX_sS8=/335x190/smart/nginx/o/2019/09/09/12543686t1h182f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/6786315/noid-teab-sa-ei-ole-narvihaige-voi-ebaadekvaatne-sind-vaevab-hoopis-see-vaga-levinud-soltuvus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõid teab: sa ei ole närvihaige või ebaadekvaatne, sind vaevab hoopis see väga levinud sõltuvus </span></a><a href="https://sobranna.postimees.ee/6786315/noid-teab-sa-ei-ole-narvihaige-voi-ebaadekvaatne-sind-vaevab-hoopis-see-vaga-levinud-soltuvus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6785464/kate-middleton-valmistub-kuninganna-rolli-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5lQHZJesqhKiL7bJOAst_jf7Ytc=/335x190/smart/nginx/o/2019/09/24/12589523t1h9da7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6785464/kate-middleton-valmistub-kuninganna-rolli-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kate Middleton valmistub kuninganna rolli jaoks </span></a><a href="https://sobranna.postimees.ee/6785464/kate-middleton-valmistub-kuninganna-rolli-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qgy40pv27f" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ebn1bimckr" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sobranna.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://sobranna.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://sobranna.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://sobranna.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://sobranna.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BAAO1afEBQiMQrgkaMpSl-MFV2U=/1000x435/filters:focal(252x34:713x589)/nginx/o/2019/09/25/12592779t1h3663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA ja siseminister kinnitavad: Aivar Rehe surma põhjuses puuduvad vastuolud </span></a><a href="https://sobranna.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795802/ekspress-vottis-tulevastelt-pensionaridelt-kopsaka-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lfc20QVT700oamVLMIPsTlFEUCQ=/335x190/smart/nginx/o/2016/09/27/5890249t1hf595.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://sobranna.postimees.ee/6795802/ekspress-vottis-tulevastelt-pensionaridelt-kopsaka-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspress võttis tulevastelt pensionäridelt kopsaka laenu </span></a><a href="https://sobranna.postimees.ee/6795802/ekspress-vottis-tulevastelt-pensionaridelt-kopsaka-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795799/asi-kindel-vilepuhujaid-saavad-parema-kaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IP6Q13_c43exP88dpKte2QaGG7o=/335x190/filters:focal(313x383:1451x1145)/nginx/o/2019/09/30/12609624t1h4e73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://sobranna.postimees.ee/6795799/asi-kindel-vilepuhujaid-saavad-parema-kaitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asi kindel: vilepuhujaid saavad parema kaitse </span></a><a href="https://sobranna.postimees.ee/6795799/asi-kindel-vilepuhujaid-saavad-parema-kaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tFlzSRyQofaJrbW5zUuN4Zqgj8w=/685x410/smart/nginx/o/2019/10/07/12632278t1hd890.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://sobranna.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valitsus: meie majanduskasvust ei piisa heaoluriigi ülalpidamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LB1rIrwenBRHRRwOuefW9ZXORfA=/335x190/filters:focal(1228x708:2178x1534)/nginx/o/2019/10/07/12632286t1h1965.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://sobranna.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi otsus liitlased hüljata võib ISISe uuele elule äratada <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795696/tanakule-piisab-maailmameistriks-tulemiseks-veel-uhe-ralli-voitmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ed_pmM7wCxrtYnOFJH80qZwE7L8=/335x190/filters:focal(2017x11:4633x1483)/nginx/o/2019/10/07/12632380t1hc79c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://sobranna.postimees.ee/6795696/tanakule-piisab-maailmameistriks-tulemiseks-veel-uhe-ralli-voitmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänakule piisab maailmameistriks tulemiseks veel ühe ralli võitmisest </span></a><a href="https://sobranna.postimees.ee/6795696/tanakule-piisab-maailmameistriks-tulemiseks-veel-uhe-ralli-voitmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yYOuisPxj9b_8N_0cxpWz8djU2I=/685x410/smart/nginx/o/2019/10/07/12632063t1hb7bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sobranna.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnast väljunud mikrobuss sõitis Venemaal teelt välja </span></a><a href="https://sobranna.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795491/kohtu-ette-astunud-tartu-endine-abilinnapea-valvo-semilarski-asus-esimese-asjana-prokurori-taandamist-noudma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CkFFLblqG1P75JmqJxqY3bHKDgU=/335x190/filters:focal(2031x1749:2721x1830)/nginx/o/2019/10/07/12632241t1hc606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/6795491/kohtu-ette-astunud-tartu-endine-abilinnapea-valvo-semilarski-asus-esimese-asjana-prokurori-taandamist-noudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtu ette astunud Tartu endine abilinnapea nõudis esimese asjana prokuröri taandamist</span><div class="list-article__additional-headline">Uudis on täiendamisel.</div></a><a href="https://sobranna.postimees.ee/6795491/kohtu-ette-astunud-tartu-endine-abilinnapea-valvo-semilarski-asus-esimese-asjana-prokurori-taandamist-noudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aa1KmOTygSPgw0dg5CvGGbmPYLM=/335x190/filters:focal(491x390:3408x2031)/nginx/o/2019/10/07/12632080t1h1a7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sobranna.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heimtali koolistaadioni ehitusel hukkus inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.16</div></a><a href="https://sobranna.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795752/maaelukomisjon-kalatoodete-ohutus-on-tagatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q0wylzZV93ACMTC4L2Cz3tDRVJw=/685x410/smart/nginx/o/2019/09/25/12592258t1h19ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://sobranna.postimees.ee/6795752/maaelukomisjon-kalatoodete-ohutus-on-tagatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaelukomisjon: kalatoodete ohutus on tagatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6795752/maaelukomisjon-kalatoodete-ohutus-on-tagatud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6795752/maaelukomisjon-kalatoodete-ohutus-on-tagatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-92qhpuj9hi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eff8n13rak" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O1Yi2L27R0YqgFei4YIiswSyLDk=/1000x435/filters:focal(1943x3604:4182x3645)/nginx/o/2019/10/06/12631050t1h1717.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: staadionilt kanderaamil lahkunud Kirt sai MMil hõbemedali <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sobranna.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HN1EL9NqN1v7ClcYzKJX_z8xqU8=/335x190/smart/nginx/o/2019/10/06/12629613t1h2901.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: maksimum! Tänak võitis Walesi ralli ja ka punktikatse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://sobranna.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795161/viljandlane-toi-perre-teise-suure-lotovoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-FuqMjbKFGpocdMfd3QXWyqCy0U=/335x190/filters:focal(193x440:3110x2407)/nginx/o/2019/10/06/12630400t1ha3a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>419</span></div></div><a href="https://sobranna.postimees.ee/6795161/viljandlane-toi-perre-teise-suure-lotovoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandlane tõi perre teise suure lotovõidu </span></a><a href="https://sobranna.postimees.ee/6795161/viljandlane-toi-perre-teise-suure-lotovoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rniBmGtIWoP6ud5BK_WUsHbEPfQ=/685x410/filters:focal(247x615:2518x1872)/nginx/o/2019/10/06/12630365t1h43ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sobranna.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis: Tänak kergitas kohtunike otsuse peale kulmu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">«See on mõttetu stressiallikas, seda pole ralli juurde vaja»</div></a><a href="https://sobranna.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HeuK6t4syrKmoziE9sm3UkS0HK8=/335x190/filters:focal(131x18:226x107)/nginx/o/2019/10/07/12631478t1h2c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://sobranna.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome odaviskajate treener ei usu, et Magnus Kirt võistleb Tokyo olümpial <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/60lCOOf-7DV1TNTx_exYN8gM0Ds=/335x190/filters:focal(499x553:514x568)/nginx/o/2019/10/06/12630783t1hadac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>693</span></div></div><a href="https://sobranna.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teistmoodi koolikius: noored õpetajad lahkuvad lapsevanemate alanduste tõttu töölt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://sobranna.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PG-3xwTexwPCq6NKvwAC_bUS5xM=/685x410/smart/nginx/o/2019/10/06/12630538t1h3327.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ANALÜÜS. Poola valik mõjutab Eesti julgeolekut <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://sobranna.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795142/pm-walesis-sebastien-ogier-surusin-nagu-hull-aga-tanak-oli-ikka-kiirem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CAY12susSaC9fhK1kQ5BP7q4uk=/335x190/filters:focal(0x126:742x541)/nginx/o/2019/10/06/12628583t1hd52b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>725</span></div></div><a href="https://sobranna.postimees.ee/6795142/pm-walesis-sebastien-ogier-surusin-nagu-hull-aga-tanak-oli-ikka-kiirem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Sebastien Ogier: surusin nagu hull, aga Tänak oli ikka kiirem </span></a><a href="https://sobranna.postimees.ee/6795142/pm-walesis-sebastien-ogier-surusin-nagu-hull-aga-tanak-oli-ikka-kiirem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795174/57-aastane-anu-saagim-saab-meesfannidelt-siiani-punastama-panevaid-kusimusi-anu-anna-andeks-et-kusin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uP8OQVn5PdCBXhk5XxqtfMhT3_k=/335x190/filters:focal(0x209:755x909)/nginx/o/2019/09/27/12602181t1h81dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6795174/57-aastane-anu-saagim-saab-meesfannidelt-siiani-punastama-panevaid-kusimusi-anu-anna-andeks-et-kusin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">57-aastane Anu Saagim saab meesfännidelt siiani punastama panevaid küsimusi: Anu, anna andeks, et küsin... </span></a><a href="https://sobranna.postimees.ee/6795174/57-aastane-anu-saagim-saab-meesfannidelt-siiani-punastama-panevaid-kusimusi-anu-anna-andeks-et-kusin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0HxUDmRwWSKUQ1Skz-pLFDYQdTo=/685x410/filters:focal(1494x951:4216x2711)/nginx/o/2019/10/06/12629036t1h8979.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sobranna.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma 30 parimat riiki töötamiseks, sõprade leidmiseks ja perekonna loomiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Edetabelis on ka Eesti.</div></a><a href="https://sobranna.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sjfaxsgsax" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-08ui3vh0zq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aa1KmOTygSPgw0dg5CvGGbmPYLM=/335x190/filters:focal(491x390:3408x2031)/nginx/o/2019/10/07/12632080t1h1a7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sobranna.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heimtali koolistaadioni ehitusel hukkus inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.16</div></a><a href="https://sobranna.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795201/politsei-lubab-juba-naastrehve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aCj_YGWLn3Nz9y1X149miBUW-sU=/335x190/filters:focal(3742x1473:4774x3391)/nginx/o/2019/10/06/12630554t1h3755.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>593</span></div></div><a href="https://sobranna.postimees.ee/6795201/politsei-lubab-juba-naastrehve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei lubab juba naastrehve </span></a><a href="https://sobranna.postimees.ee/6795201/politsei-lubab-juba-naastrehve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795321/pm-dohas-kirt-videointervjuus-olen-medali-ule-aaretult-onnelik-aga-vigastus-pole-meeldiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1EOnDA1GWISfZYrzzAx5OH3t3QU=/685x410/filters:focal(1006x984:1423x1079)/nginx/o/2019/10/07/12631328t1h3034.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://sobranna.postimees.ee/6795321/pm-dohas-kirt-videointervjuus-olen-medali-ule-aaretult-onnelik-aga-vigastus-pole-meeldiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Dohas. Kirt videointervjuus: olen medali üle ääretult õnnelik, aga vigastus pole meeldiv </span></a><a href="https://sobranna.postimees.ee/6795321/pm-dohas-kirt-videointervjuus-olen-medali-ule-aaretult-onnelik-aga-vigastus-pole-meeldiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZIvQiWNuju5DLzpAYT3YrQFeLl0=/335x190/smart/nginx/o/2019/10/06/12629661t1h7487.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sobranna.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdkond, kus me oleme samal tasemel Maliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795001/torutoodel-tuli-maapouest-valja-tartu-linna-vapp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dQVFLyNPCzjWsTkB6LLCxbrEkNs=/335x190/smart/nginx/o/2019/10/06/12629100t1h23a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>522</span></div></div><a href="https://sobranna.postimees.ee/6795001/torutoodel-tuli-maapouest-valja-tartu-linna-vapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torutöödel tuli maapõuest välja Tartu linna vapp </span></a><a href="https://sobranna.postimees.ee/6795001/torutoodel-tuli-maapouest-valja-tartu-linna-vapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8azIgyH0uPtclHObN7evwJ0jQQw=/685x410/smart/nginx/o/2019/10/03/12619962t1h8602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://sobranna.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Maailma ilusaimat tüdrukut» mäletad? Vaata, milline ta praegu välja näeb! </span></a><a href="https://sobranna.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795164/pm-walesis-makinen-adamo-nagu-ei-paistnud-onnelik-olevat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VSEi1C8C4b1b-AeLa4Iv4FNLsRQ=/335x190/filters:focal(862x84:2329x1419)/nginx/o/2019/06/16/12270943t1h4cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sobranna.postimees.ee/6795164/pm-walesis-makinen-adamo-nagu-ei-paistnud-onnelik-olevat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Mäkinen: Adamo nägu ei paistnud õnnelik olevat </span></a><a href="https://sobranna.postimees.ee/6795164/pm-walesis-makinen-adamo-nagu-ei-paistnud-onnelik-olevat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NBZvPLRuNyRBmV3zoHnJnL7XfmA=/335x190/filters:focal(3032x961:3637x1505)/nginx/o/2019/10/06/12629593t1hdb43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austrias mõrvas mees oma endise tüdruksõbra ja ta pere <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud 17.03!</div></a><a href="https://sobranna.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FjdybiOLogm176i7LGTFtc3HG-s=/685x410/filters:focal(856x1009:2231x1909)/nginx/o/2019/09/12/12552484t1h706e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>588</span></div></div><a href="https://sobranna.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-sarja punktiseis: Tänak võib järgmisel etapil kindlustada MM-tiitli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795141/pm-walesis-mm-sarja-liider-tanak-nuud-tuleb-tark-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/05sxtXNs9JidOsCtq-k5khtrH7M=/335x190/smart/nginx/o/2019/10/06/12630395t1ha8cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://sobranna.postimees.ee/6795141/pm-walesis-mm-sarja-liider-tanak-nuud-tuleb-tark-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. MM-sarja liider Tänak: nüüd tuleb tark olla</span><div class="list-article__additional-headline">Videointervjuu Tänakuga</div></a><a href="https://sobranna.postimees.ee/6795141/pm-walesis-mm-sarja-liider-tanak-nuud-tuleb-tark-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795456/end-angelina-jolieks-loiganud-iraanlanna-vahistati-suudistatuna-puhaduseteotuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pxmdYzGeSXnohKrdOelpxGK7ekA=/335x190/filters:focal(221x236:312x336)/nginx/o/2019/10/07/12631679t1h8118.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://sobranna.postimees.ee/6795456/end-angelina-jolieks-loiganud-iraanlanna-vahistati-suudistatuna-puhaduseteotuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End Angelina Jolieks lõiganud iraanlanna vahistati süüdistatuna pühaduseteotuses </span></a><a href="https://sobranna.postimees.ee/6795456/end-angelina-jolieks-loiganud-iraanlanna-vahistati-suudistatuna-puhaduseteotuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kcsmvnavi7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lmtqf5tze1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795145/pm-walesis-neuville-tiitliheitlusest-koik-on-veel-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VX7BsinaGnrLdGuFMAwxpFoMg6Q=/335x190/smart/nginx/o/2019/08/02/12429429t1h7f18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sobranna.postimees.ee/6795145/pm-walesis-neuville-tiitliheitlusest-koik-on-veel-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Neuville tiitliheitlusest: kõik on veel võimalik </span></a><a href="https://sobranna.postimees.ee/6795145/pm-walesis-neuville-tiitliheitlusest-koik-on-veel-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795093/soome-komumeedia-ralliass-jari-matti-latvala-kihlatul-on-salasuhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1B1HUmDt7OILWoAQUFlqr6o-nZ0=/335x190/filters:focal(607x541:2577x1732)/nginx/o/2019/10/06/12630041t1h46b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6795093/soome-komumeedia-ralliass-jari-matti-latvala-kihlatul-on-salasuhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kõmumeedia: ralliäss Jari-Matti Latvala kihlatul on salasuhe </span></a><a href="https://sobranna.postimees.ee/6795093/soome-komumeedia-ralliass-jari-matti-latvala-kihlatul-on-salasuhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ASVZQ78b26uWTsvTmfIDiIRzJLM=/685x410/filters:focal(778x270:1127x534)/nginx/o/2019/10/06/12630113t1hbad7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://sobranna.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus aastat vanad Tartu bussitablood võivad osutuda prügiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lm5hnnyfjCUS8YhlSJR2-xJg1OM=/335x190/filters:focal(696x827:2106x1877)/nginx/o/2019/10/05/12625906t1h78e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid, et Oscari-võitja Helen Mirren mängis karjääri algusaastatel ühes ajaloo kallimas pornofilmis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://sobranna.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N5cXj45xUmR3Fq0D7mOaG8EM6Us=/335x190/filters:focal(636x554:651x569)/nginx/o/2019/10/02/12618107t1hb4f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://sobranna.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Alasti rahvas, tasuta baarid ja totaalne vabadus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://sobranna.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/80qa5Ke6kEdPK366cWeO0iiqhj4=/685x410/filters:focal(553x161:1362x791)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sobranna.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus pani hinnatõusule pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795152/puha-puss-sellest-deana-noopi-bikiinipildist-peab-jatkuma-terveks-talveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wH_ggcXR_RGUJHvVKZNdlEIa_Bo=/335x190/filters:focal(584x740:1138x1244)/nginx/o/2018/11/29/11614394t1hcd6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://sobranna.postimees.ee/6795152/puha-puss-sellest-deana-noopi-bikiinipildist-peab-jatkuma-terveks-talveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha püss! Sellest Deana Noopi bikiinipildist peab jätkuma terveks talveks </span></a><a href="https://sobranna.postimees.ee/6795152/puha-puss-sellest-deana-noopi-bikiinipildist-peab-jatkuma-terveks-talveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dcujUfcoQ2PQ1SWiQe3Y0c7ZtYE=/335x190/smart/nginx/o/2019/10/03/12621323t1h8bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sobranna.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool: sotsiaalminister Kiik takistab geenivaramu tööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud sotsiaalministri kommentaar!</div></a><a href="https://sobranna.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qveV-n703c0x-7384KhzWVXhbQc=/685x410/smart/nginx/o/2019/06/11/12253697t1h8558.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sobranna.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme sisserände eelnõu jäi kooskõlastuseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://sobranna.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795329/kohtingupettur-alar-mikfelt-sai-suhtlemiskeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qAgrXPSjRQR375rSLBvVvtw7gF8=/335x190/smart/nginx/o/2019/10/01/12615020t1hcb9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sobranna.postimees.ee/6795329/kohtingupettur-alar-mikfelt-sai-suhtlemiskeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtingupettur Alar Mikfelt sai suhtlemiskeelu </span></a><a href="https://sobranna.postimees.ee/6795329/kohtingupettur-alar-mikfelt-sai-suhtlemiskeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SIUOVYAvQEKNXHfbRCsfknHbeQY=/335x190/smart/nginx/o/2019/10/06/12631142t1h2207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1698</span></div></div><a href="https://sobranna.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Dohas. Galerii: hõbemedali pälvinud Kirt käis auhinnatseremoonial käsi sidemega kaelas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sobranna.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ww9xv2mk2n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ol78f04le2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-99a1afcfe1262ad251ce.js" async></script></body></html>