<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/n2AwkDUXYa1T5RlL8DI2C1b6-ek=/1200x630/filters:focal(3052x232:5253x2855)/nginx/o/2019/09/23/12586181t1h0445.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/n2AwkDUXYa1T5RlL8DI2C1b6-ek=/1200x630/filters:focal(3052x232:5253x2855)/nginx/o/2019/09/23/12586181t1h0445.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sodiaagi saladused: 3 tähemärki, keda ootab ees raske nädal"><meta property="twitter:title" content="Sodiaagi saladused: 3 tähemärki, keda ootab ees raske nädal"><meta property="og:url" content="https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal"><meta property="twitter:url" content="https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Kolmel tähemärgil on sel nädalal tegemist iseenda ja ümbritsevaga."><meta property="twitter:description" content="Kolmel tähemärgil on sel nädalal tegemist iseenda ja ümbritsevaga."><meta property="og:type" content="article"><meta property="article:section" content="Sõbranna"><meta property="article:tag" content="Horoskoop"><meta property="article:tag" content="nädalahoroskoop"><meta property="article:tag" content="sodiaak"><meta name="article:published_time" content="2019-09-23T11:08:00+03:00"><meta name="article:modified_time" content="2019-09-23T10:42:19+03:00"><meta name="description" content="Kolmel tähemärgil on sel nädalal tegemist iseenda ja ümbritsevaga."><meta name="keywords" content="Horoskoop, nädalahoroskoop, sodiaak"><link rel="canonical" href="https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Sodiaagi saladused: 3 tähemärki, keda ootab ees raske nädal - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-9211a9ad281fd7b64e21.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c682d1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-855 article-6784380"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">E, 23.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/5902518/endisele-iluduskuningannale-maarati-surmanuhtlus" class="quote__text">Noored peaksid teadma, et pole cool oma poiss- või tüdruksõpra mõrvata. Selle asemel on cool minema kõndida, kui suhe halvaks pöördub. </a><a href="https://sobranna.postimees.ee/5902518/endisele-iluduskuningannale-maarati-surmanuhtlus" class="quote__author section-border-color"><span class="slab section-font-color">Kohtunik Jessie Lesiit</span></a></div><a href="https://sobranna.postimees.ee/5902518/endisele-iluduskuningannale-maarati-surmanuhtlus" class="quote__image"><img src="//f12.pmo.ee/pYo_eXcepAMuEqMI0dGZ3C-c_zk=/72x72/smart/nginx/o/2018/07/23/11030945t1hc59b.jpg" srcset="//f12.pmo.ee/pYo_eXcepAMuEqMI0dGZ3C-c_zk=/72x72/smart/nginx/o/2018/07/23/11030945t1hc59b.jpg, //f12.pmo.ee/aNC59t4O5LLb4mkuGarYxajYWDA=/144x144/smart/nginx/o/2018/07/23/11030945t1hc59b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/4920" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4924" target="_self" class="menu-item">Reis &amp; elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6784380"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item">Sodiaagi saladused: 3 tähemärki, keda ootab ees raske nädal</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Sodiaagi saladused: 3 tähemärki, keda ootab ees raske nädal</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73688" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg" srcset="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg, //f7.pmo.ee/9Nv14r3ZYN9fec0sqDKmY4w9a_o=/80x80/smart/nginx/o/2017/09/19/7116647t1h8698.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sõbranna</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><span class="button button--for-subscription button--for-subscription--closed">Tellijale<br>avatud</span><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784380" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sodiaagi%20saladused%3A%203%20t%C3%A4hem%C3%A4rki%2C%20keda%20ootab%20ees%20raske%20n%C3%A4dal&url=https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784380"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sodiaagi%20saladused%3A%203%20t%C3%A4hem%C3%A4rki%2C%20keda%20ootab%20ees%20raske%20n%C3%A4dal&url=https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784380"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Sodiaagi saladused: 3 tähemärki, keda ootab ees raske nädal&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Demail%26utm_content%3D6784380" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">23. september 2019, 11:08</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12586181" image-url="//f12.pmo.ee/CAE3rGhaI7JcF0hH--EBWl2TcoA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/23/12586181t1h0445.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12586181)" src="//f12.pmo.ee/jtW2ItpWfl0HuK4SKVCadWDz4rM=/685x410/filters:focal(3052x232:5253x2855)/nginx/o/2019/09/23/12586181t1h0445.jpg" srcset="//f12.pmo.ee/jtW2ItpWfl0HuK4SKVCadWDz4rM=/685x410/filters:focal(3052x232:5253x2855)/nginx/o/2019/09/23/12586181t1h0445.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Antonio Guillen Fernández / PantherMedia / Antonio Guillen Fernández</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kolmel tähemärgil on sel nädalal tegemist iseenda ja ümbritsevaga. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement"><p>Kas sina oled üks neist?</p></div></div><div paywall-component="paywall" article-id="6784380" secure-domain="https://secure.postimees.ee" section-color="#c682d1" return-to="https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal"></div><suggested-premiums :article-id="6784380"></suggested-premiums><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784380" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sodiaagi%20saladused%3A%203%20t%C3%A4hem%C3%A4rki%2C%20keda%20ootab%20ees%20raske%20n%C3%A4dal&url=https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784380"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sodiaagi%20saladused%3A%203%20t%C3%A4hem%C3%A4rki%2C%20keda%20ootab%20ees%20raske%20n%C3%A4dal&url=https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784380"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Sodiaagi saladused: 3 tähemärki, keda ootab ees raske nädal&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal%3Futm_source%3Demail%26utm_content%3D6784380" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sobranna.postimees.ee/6784380/sodiaagi-saladused-3-tahemarki-keda-ootab-ees-raske-nadal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6784380" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6784380" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/17/horoskoop">Horoskoop</a></li><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/519259/nadalahoroskoop">nädalahoroskoop</a></li><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/134711/sodiaak">sodiaak</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3agx24km0m" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784389/voitjate-nimekiri-emmy-del-laks-rebimiseks-troonide-mangu-ja-eestlaste-abil-valminud-tsornoboli-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bouYH8hetLOlfaLOUS3hCUVijls=/324x222/filters:focal(1548x908:1997x1260)/nginx/o/2019/09/23/12585908t1h1a7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6784389/voitjate-nimekiri-emmy-del-laks-rebimiseks-troonide-mangu-ja-eestlaste-abil-valminud-tsornoboli-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võitjate nimekiri: Emmy&#39;del läks rebimiseks «Troonide mängu» ja ka eestlaste abil valminud «Tšornobõli» vahel </span></a><a href="https://sobranna.postimees.ee/6784389/voitjate-nimekiri-emmy-del-laks-rebimiseks-troonide-mangu-ja-eestlaste-abil-valminud-tsornoboli-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782211/filmikagu-laudamarul-vanamehe-film-pani-rokistaar-jaagup-kreemi-mannergute-vahele-mollama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/swBhLE34TGYRlDKoSDIHqLVzo9c=/324x222/smart/nginx/o/2019/09/23/12586124t1h831a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://sobranna.postimees.ee/6782211/filmikagu-laudamarul-vanamehe-film-pani-rokistaar-jaagup-kreemi-mannergute-vahele-mollama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmikägu: Laudamärul «Vanamehe film» pani rokistaar Jaagup Kreemi mannergute vahele möllama </span></a><a href="https://sobranna.postimees.ee/6782211/filmikagu-laudamarul-vanamehe-film-pani-rokistaar-jaagup-kreemi-mannergute-vahele-mollama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784376/kisub-kohedaks-halvale-teele-filmi-uues-tiiseris-kuuleb-pisarates-jesse-voikast-veresaunast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ApgcozmJva46zIBapehzW0oxLn4=/324x222/filters:focal(984x519:1529x969)/nginx/o/2019/09/23/12585702t1h5607.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://sobranna.postimees.ee/6784376/kisub-kohedaks-halvale-teele-filmi-uues-tiiseris-kuuleb-pisarates-jesse-voikast-veresaunast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kisub kõhedaks: «Halvale teele» filmi uues tiiseris kuuleb pisarates Jesse võikast veresaunast </span></a><a href="https://sobranna.postimees.ee/6784376/kisub-kohedaks-halvale-teele-filmi-uues-tiiseris-kuuleb-pisarates-jesse-voikast-veresaunast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6781092/uus-visa-hing-george-michaeli-jouluhitist-last-christmas-saab-film-peaosas-troonide-mangu-staar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6QY7WjWMq_Fn9y_vPTLDGFMdRtE=/324x222/filters:focal(409x395:802x757)/nginx/o/2019/09/18/12570810t1hd119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6781092/uus-visa-hing-george-michaeli-jouluhitist-last-christmas-saab-film-peaosas-troonide-mangu-staar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus «Visa hing»? George Michaeli jõuluhitist «Last Christmas» saab film, peaosas «Troonide mängu» staar </span></a><a href="https://sobranna.postimees.ee/6781092/uus-visa-hing-george-michaeli-jouluhitist-last-christmas-saab-film-peaosas-troonide-mangu-staar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-855" data-section="855" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783139/me-vajame-rohkem-puudutusi-just-seetottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mxVa2WUDN5xmAiNiemG2XXjPdrk=/1000x435/smart/nginx/o/2019/09/20/12579529t1h06ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab">Tervis</a></div><a href="https://sobranna.postimees.ee/6783139/me-vajame-rohkem-puudutusi-just-seetottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Me vajame rohkem puudutusi just seetõttu </span></a><a href="https://sobranna.postimees.ee/6783139/me-vajame-rohkem-puudutusi-just-seetottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784372/tanased-reisileiud-80-euroga-iisraeli-kulastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KJAiNvkwf44pxHMWZE_gvmGEs2g=/324x185/smart/nginx/o/2019/09/23/12585696t1h107a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/4924" class="list-article__section-label slab">Reis &amp; elustiil</a></div><a href="https://sobranna.postimees.ee/6784372/tanased-reisileiud-80-euroga-iisraeli-kulastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: 80 euroga Iisraeli külastama </span></a><a href="https://sobranna.postimees.ee/6784372/tanased-reisileiud-80-euroga-iisraeli-kulastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783051/geniaalne-trikk-nii-saab-valged-sokid-jalle-valgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tFC3XYSSSdusu0wOC-rZkA01Uc0=/324x185/filters:focal(24x2014:1571x4544)/nginx/o/2019/09/20/12579019t1h2d80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab">Pere</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6783051/geniaalne-trikk-nii-saab-valged-sokid-jalle-valgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne trikk: nii saab valged sokid jälle valgeks </span></a><a href="https://sobranna.postimees.ee/6783051/geniaalne-trikk-nii-saab-valged-sokid-jalle-valgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wbYrrbMOK_hsqHpKQKnrH5tCjbw=/324x185/smart/nginx/o/2019/09/19/12574850t1h145e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://sobranna.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõiduproov. Ford Ranger Raptor: mõistlik ja samas lahedalt üle võlli kastikas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6782142/soiduproov-ford-ranger-raptor-moistlik-ja-samas-lahedalt-ule-volli-kastikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0r22e902cm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783042/eesti-naised-pihivad-mida-me-tahaks-oma-eksile-oelda-aga-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LWFcSNaYdlDJwGxLKh865wgYp5c=/1000x435/smart/nginx/o/2019/09/20/12578972t1h95e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/6783042/eesti-naised-pihivad-mida-me-tahaks-oma-eksile-oelda-aga-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti naised pihivad: mida me tahaks oma eksile öelda, aga ei saa </span></a><a href="https://sobranna.postimees.ee/6783042/eesti-naised-pihivad-mida-me-tahaks-oma-eksile-oelda-aga-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6781980/toelised-pohjused-miks-sa-ei-ole-veel-armastust-leidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ukrUJBMCj8lX7riJQ3y4pdgPzMc=/335x190/smart/nginx/o/2019/09/19/12574283t1hfd4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6781980/toelised-pohjused-miks-sa-ei-ole-veel-armastust-leidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõelised põhjused, miks sa ei ole veel armastust leidnud </span></a><a href="https://sobranna.postimees.ee/6781980/toelised-pohjused-miks-sa-ei-ole-veel-armastust-leidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782813/uheksast-sugisannist-inspireeritud-kuuned" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YAdNcGPOGUy7zFC46oIjTqmVX9Y=/335x190/filters:focal(310x235:789x477)/nginx/o/2019/09/20/12579014t1hadee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab">Ilu &amp; mood</a></div><a href="https://sobranna.postimees.ee/6782813/uheksast-sugisannist-inspireeritud-kuuned" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üheksast sügisannist inspireeritud küüned </span></a><a href="https://sobranna.postimees.ee/6782813/uheksast-sugisannist-inspireeritud-kuuned" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783013/vanarahva-rahamaagia-miks-ei-tohi-ohtuti-raha-lugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DLqOakKCP2Zq6rx8N-11BMOnk88=/685x410/smart/nginx/o/2019/09/20/12578862t1hee79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/4769" class="list-article__section-label slab">Sodiaagisaladused</a></div><a href="https://sobranna.postimees.ee/6783013/vanarahva-rahamaagia-miks-ei-tohi-ohtuti-raha-lugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanarahva rahamaagia: miks ei tohi õhtuti raha lugeda </span></a><a href="https://sobranna.postimees.ee/6783013/vanarahva-rahamaagia-miks-ei-tohi-ohtuti-raha-lugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783016/pereterapeut-soovitab-9-nouannet-kuidas-lapsele-piire-seada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/urZhR-30rjHREuCWD7z7UGMI-uo=/335x190/smart/nginx/o/2019/09/20/12578888t1hd983.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab">Pere</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6783016/pereterapeut-soovitab-9-nouannet-kuidas-lapsele-piire-seada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereterapeut soovitab: 9 nõuannet, kuidas lapsele piire seada </span></a><a href="https://sobranna.postimees.ee/6783016/pereterapeut-soovitab-9-nouannet-kuidas-lapsele-piire-seada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782958/suur-sugisehoroskoop-2019-milliseks-kujuneb-sinu-aastalopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-XoH3poc-4Qt9CtTyBsSmwDMRYE=/335x190/smart/nginx/o/2019/09/20/12578568t1h5ba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/4769" class="list-article__section-label slab">Sodiaagisaladused</a></div><a href="https://sobranna.postimees.ee/6782958/suur-sugisehoroskoop-2019-milliseks-kujuneb-sinu-aastalopp" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">SUUR SÜGISEHOROSKOOP 2019: milliseks kujuneb sinu aastalõpp? </span></a><a href="https://sobranna.postimees.ee/6782958/suur-sugisehoroskoop-2019-milliseks-kujuneb-sinu-aastalopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782772/ara-lase-kasulikku-raisku-5-viisi-kuidas-kasutada-kartulikeeduvett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hV3O3JFS_zWQD72jasep0n9qn3I=/685x410/smart/nginx/o/2019/09/20/12577772t1h8437.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab">Maitsemeel</a></div><a href="https://sobranna.postimees.ee/6782772/ara-lase-kasulikku-raisku-5-viisi-kuidas-kasutada-kartulikeeduvett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära lase kasulikku raisku: 5 viisi, kuidas kasutada kartulikeeduvett </span></a><a href="https://sobranna.postimees.ee/6782772/ara-lase-kasulikku-raisku-5-viisi-kuidas-kasutada-kartulikeeduvett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782898/kuidas-teksasid-oigesti-pesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oBRdaUr4GY5tey9NGe5iM2CxKhw=/335x190/smart/nginx/o/2019/09/20/12578543t1hdbca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab">Ilu &amp; mood</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6782898/kuidas-teksasid-oigesti-pesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas teksasid õigesti pesta? </span></a><a href="https://sobranna.postimees.ee/6782898/kuidas-teksasid-oigesti-pesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782687/kui-need-21-asja-kirjeldasid-sinu-suhet-siis-peaksid-lahkumineku-ule-roomustama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LRbH691VHHk3N5kqjOrp5QrgaDs=/335x190/filters:focal(549x48:818x316)/nginx/o/2019/09/20/12578484t1h2968.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/6782687/kui-need-21-asja-kirjeldasid-sinu-suhet-siis-peaksid-lahkumineku-ule-roomustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui need 21 asja kirjeldasid sinu suhet, siis peaksid lahkumineku üle rõõmustama </span></a><a href="https://sobranna.postimees.ee/6782687/kui-need-21-asja-kirjeldasid-sinu-suhet-siis-peaksid-lahkumineku-ule-roomustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782758/rasked-ajad-suhtes-need-nouanded-aitavad-sellest-ule-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tw6heW6P7FyRW6J8wVbJj9kqtys=/685x410/smart/nginx/o/2019/09/20/12578465t1hc3ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/6782758/rasked-ajad-suhtes-need-nouanded-aitavad-sellest-ule-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasked ajad suhtes? Need nõuanded aitavad sellest üle saada </span></a><a href="https://sobranna.postimees.ee/6782758/rasked-ajad-suhtes-need-nouanded-aitavad-sellest-ule-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783153/oled-oma-kehaga-sojajalal-11-kehapositiivset-suunamudijat-kelle-jalgimine-voib-sind-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mP_0Z_CkJIl8vUwyJjXD2kqnGjI=/335x190/filters:focal(155x45:524x403)/nginx/o/2019/09/20/12579413t1h3a96.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab">Ilu &amp; mood</a></div><a href="https://sobranna.postimees.ee/6783153/oled-oma-kehaga-sojajalal-11-kehapositiivset-suunamudijat-kelle-jalgimine-voib-sind-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oled oma kehaga sõjajalal? 11 kehapositiivset suunamudijat, kelle jälgimine võib sind aidata </span></a><a href="https://sobranna.postimees.ee/6783153/oled-oma-kehaga-sojajalal-11-kehapositiivset-suunamudijat-kelle-jalgimine-voib-sind-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782846/homme-on-ekraanivaba-paev-tee-kingitus-endale-ja-oma-perele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LifULX0EU_dGKndKS_pIayTN5jg=/335x190/smart/nginx/o/2019/09/20/12578075t1hc453.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab">Pere</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://sobranna.postimees.ee/6782846/homme-on-ekraanivaba-paev-tee-kingitus-endale-ja-oma-perele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme on ekraanivaba päev! Tee kingitus endale ja oma perele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6782846/homme-on-ekraanivaba-paev-tee-kingitus-endale-ja-oma-perele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6782846/homme-on-ekraanivaba-paev-tee-kingitus-endale-ja-oma-perele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gzont4n52a" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bsmsbotf9w" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sobranna.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://sobranna.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://sobranna.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://sobranna.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sobranna.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://sobranna.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_LTHCNgztz-4nr4gsoXMAtYeiAM=/1000x435/smart/nginx/o/2018/07/04/11983206t1h8023.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesepalgalised maksaksid II samba rahaga laenu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://sobranna.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784375/merkel-ja-kaitseminister-lendasid-kliimakriisi-kiuste-kahe-erineva-lennukiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ftObEYEMcKiY5t1nQww5C7cVEZk=/335x190/filters:focal(1448x709:2858x1343)/nginx/o/2019/09/23/12586116t1h4ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6784375/merkel-ja-kaitseminister-lendasid-kliimakriisi-kiuste-kahe-erineva-lennukiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merkel ja kaitseminister lendasid kliimakriisi kiuste kahe erineva lennukiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6784375/merkel-ja-kaitseminister-lendasid-kliimakriisi-kiuste-kahe-erineva-lennukiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6784375/merkel-ja-kaitseminister-lendasid-kliimakriisi-kiuste-kahe-erineva-lennukiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XLcKqvxh7fRpr24ZC2VUDKNRg0=/335x190/smart/nginx/o/2019/09/23/12585430t1h3dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sobranna.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanim reisifirma kukkus kokku, üle poole miljoni reisija on lõksus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Suurbritannia algatab ajaloo suurima rahuaja päästeoperatsiooni</div></a><a href="https://sobranna.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784226/politsei-tabas-kohtla-jarve-poeroovides-kahtlustatava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3QpXXww14TqTsLS_QXj2SKAf3Bc=/685x410/smart/nginx/o/2019/07/24/12399709t1hdd1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6784226/politsei-tabas-kohtla-jarve-poeroovides-kahtlustatava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas Kohtla-Järve poeröövides kahtlustatava </span></a><a href="https://sobranna.postimees.ee/6784226/politsei-tabas-kohtla-jarve-poeroovides-kahtlustatava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YB0G-5YeCZyoalQKgYnPjgWTvi8=/335x190/smart/nginx/o/2019/08/07/12444416t1hd7ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://sobranna.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikomisjon võtab Helme PPP idee pihtide vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://sobranna.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VxCem_mCRBgwbl226wvD3tmCUA8=/335x190/smart/nginx/o/2019/09/22/12585008t1h08fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sobranna.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libaparkla piirab pääsu koduhoovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784503/vaga-tubli-parasportlane-maria-rein-tuli-euroopa-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CZaxUOlU3OVL6dtlvoNDghkovng=/685x410/filters:focal(5x57:632x475)/nginx/o/2019/09/23/12586204t1hbfbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sobranna.postimees.ee/6784503/vaga-tubli-parasportlane-maria-rein-tuli-euroopa-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga tubli! Parasportlane Maria Rein tuli Euroopa meistriks </span></a><a href="https://sobranna.postimees.ee/6784503/vaga-tubli-parasportlane-maria-rein-tuli-euroopa-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783569/ott-tanak-uue-lepingu-parast-ei-muretse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3aEJYyutiDAb3dy0cKZTzCeROFM=/335x190/smart/nginx/o/2019/09/12/12552484t1h706e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6783569/ott-tanak-uue-lepingu-parast-ei-muretse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak uue lepingu pärast ei muretse </span></a><a href="https://sobranna.postimees.ee/6783569/ott-tanak-uue-lepingu-parast-ei-muretse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784478/keenias-varises-kokku-lapsi-tais-klassiruum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVaU6dFT5o9Tl__2qcrPQf89vH0=/335x190/filters:focal(1386x717:1902x948)/nginx/o/2019/09/23/12586122t1h0e74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://sobranna.postimees.ee/6784478/keenias-varises-kokku-lapsi-tais-klassiruum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keenias varises kokku lapsi täis klassiruum</span><div class="list-article__additional-headline">Täiendatud 10.54</div></a><a href="https://sobranna.postimees.ee/6784478/keenias-varises-kokku-lapsi-tais-klassiruum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GUCDwsa_QdCRVD3hrRdY9vuQiwg=/685x410/filters:focal(455x368:470x383)/nginx/o/2019/09/22/12584675t1h1858.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://sobranna.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: veel kord «boltidest ja woltidest» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sobranna.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zw16ff2509" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-apsyez9880" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EwXyBlM6CgJtKb2anJO8arTt-uY=/1000x435/smart/nginx/o/2019/09/22/12585023t1h9728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Pärnu südalinnas põles neli maja. Politsei pidas kinni arvatava süütaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sobranna.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/gM8_QBl-l2fnr9ZImXcYpMGU28E=/230x130/smart/nginx/o/2019/09/22/12585081t1hf66e.jpg" srcset="//f9.pmo.ee/gM8_QBl-l2fnr9ZImXcYpMGU28E=/230x130/smart/nginx/o/2019/09/22/12585081t1hf66e.jpg, //f9.pmo.ee/xa68VzrvpVV3W15SxXBa675DkwE=/460x260/smart/nginx/o/2019/09/22/12585081t1hf66e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></div></a><a href="https://sobranna.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280811"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jJfI2YNAd4ONbhFkZqrM7h-Byhg=/335x190/filters:focal(251x253:641x609)/nginx/o/2019/09/22/12584596t1h374a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sobranna.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Issand! Kas fitnessikaunitar Endla Vaher võttis avalikus kohas täitsa paljaks?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W9kY2MXp9cWfFWshecvg1PQuRJE=/335x190/filters:focal(138x8:326x183)/nginx/o/2019/09/22/12583814t1h5ebd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://sobranna.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Kaire Vilgatsi auto põles suure leegiga</span><div class="list-article__additional-headline">Lisatud laulja kommentaar!</div></a><a href="https://sobranna.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JXki2XPgN6OIiz1TvTEv71EkM1o=/685x410/filters:focal(2065x997:2885x1810)/nginx/o/2018/10/04/11468817t1ha239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sobranna.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Hendrik Sal-Salleri poeg on nagu isa koopia! </span></a><a href="https://sobranna.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fpN8dGBe1rUk6AWS_TFE79zDiX4=/335x190/smart/nginx/o/2019/09/20/12579823t1ha16b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sobranna.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, mis on telesarja «Sõbrad» staaridest nüüdseks saanud </span></a><a href="https://sobranna.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZXVm0AyMf1inlOaHuhppvz6jGN8=/335x190/smart/nginx/o/2018/07/27/11039665t1h18b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://sobranna.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See riik on parim koht maailmas pensionile minekuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CWFruX7Oc_803zT2ZvmAOx2HW-E=/685x410/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://sobranna.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Mees on haiglas, tema seisund on raske</div></a><a href="https://sobranna.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XLcKqvxh7fRpr24ZC2VUDKNRg0=/335x190/smart/nginx/o/2019/09/23/12585430t1h3dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sobranna.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanim reisifirma kukkus kokku, üle poole miljoni reisija on lõksus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Suurbritannia algatab ajaloo suurima rahuaja päästeoperatsiooni</div></a><a href="https://sobranna.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UhNUgQY4gXXpxELubWGZ8X9KTM8=/335x190/smart/nginx/o/2019/09/22/12585100t1ha922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesepalgalised maksaksid II samba rahaga laenu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://sobranna.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zT-6jtI45bTfTjsIXnoYGU8964U=/685x410/smart/nginx/o/2019/09/20/12578493t1h62b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>756</span></div></div><a href="https://sobranna.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kangem kanep viib noori psühhiaatriahaiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://sobranna.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ez2zd6x507" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w5qp9g8xxm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-5FfIv8PlhVc35DDQGEsgyaddA=/335x190/smart/nginx/o/2019/09/20/12578884t1hbdfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1099</span></div></div><a href="https://sobranna.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">24-aastane idumiljonär Kaarel Kotkas: kogu aeg ei saa tippvormis olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Arteri suur intervjuu!</div></a><a href="https://sobranna.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6hWJlesuBQKKLJh4lVkcwZhAJsk=/335x190/smart/nginx/o/2019/09/22/12584692t1haa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi päitsed võivad hoiu-laenuühistutele lõpu teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AmYHuuQ5vbwHhtuiBs5FwFPsH2c=/685x410/filters:focal(522x308:1249x897)/nginx/o/2019/09/22/12584687t1h12ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sobranna.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VIDEO: vaata, kuidas narvakad nublu venekeelsele hitile reageerivad! </span></a><a href="https://sobranna.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WCv689qVe4FJ83d7o5fJwWd6wRs=/335x190/smart/nginx/o/2019/09/21/12582057t1h8b4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://sobranna.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: abieluettepanek, millest sai hetkega ameeriklanna õudusunenägu </span></a><a href="https://sobranna.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/igOlwfZlP_nqFJLoJXYX2SrSa9Q=/335x190/filters:focal(134x417:5098x3026)/nginx/o/2019/09/21/12582473t1h6490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>571</span></div></div><a href="https://sobranna.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas sünnitas 12-aastane tüdruk poja, keda tahetakse kasvatada prügimäel </span></a><a href="https://sobranna.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dt2tXoh9nlcF9yvpc0XcavSV7Vs=/685x410/smart/nginx/o/2019/09/22/12585085t1h8079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sobranna.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump jättis Ukrainale vaid halvad valikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sobranna.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZfKZqxoX0w1OCJNmpHxE4_4nwGU=/335x190/filters:focal(1167x1043:1229x1172)/nginx/o/2019/09/20/12580389t1h5c57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEOLT TABATUD: need staarid on kõik kord tervele maailmale oma kehavõlusid välgutanud!</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://sobranna.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LzF-TW78N63dIa9pM9BO4OhDn5M=/335x190/smart/nginx/o/2019/09/20/12579053t1h8669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sobranna.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub kehaga, kui võtad ette alkoholipaastu? </span></a><a href="https://sobranna.postimees.ee/6783058/mis-juhtub-kehaga-kui-votad-ette-alkoholipaastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vvjvfNxoX5-gywZwt3zGe3U2aFs=/685x410/filters:focal(1524x1105:2286x1791)/nginx/o/2019/09/22/12585104t1h93ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25-aastane kaunitar jäeti absurdsel põhjusel ööklubi ukse taha </span></a><a href="https://sobranna.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jsDSPd8NW5YCTr8F0cDywY3cKW4=/335x190/filters:focal(357x57:1483x984)/nginx/o/2019/09/21/12582857t1h50d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sobranna.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge pilt: Brigitte Susanne Hunt näitab fännidele seda, mida nad on kaua oodanud </span></a><a href="https://sobranna.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T2wLfzFzL6Ss8pgSXzHA8hmR6_s=/335x190/smart/nginx/o/2019/09/22/12584232t1hdafc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sobranna.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud reisifirmat ähvardab pankrot </span></a><a href="https://sobranna.postimees.ee/6784067/tuntud-reisifirmat-ahvardab-pankrot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mmstg7i4is" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2yemhd8vyr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VxCem_mCRBgwbl226wvD3tmCUA8=/335x190/smart/nginx/o/2019/09/22/12585008t1h08fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sobranna.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libaparkla piirab pääsu koduhoovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UHmHrq1qTf4MyEpBvQSik0Y-arw=/335x190/smart/nginx/o/2019/09/20/12578586t1hc667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://sobranna.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oksevulkaanid, bakteripeod ja muud uskumatud asjad ujulas </span></a><a href="https://sobranna.postimees.ee/6782975/oksevulkaanid-bakteripeod-ja-muud-uskumatud-asjad-ujulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KJiQM5-D6uWyyWpz4Rs3UWSLqus=/685x410/smart/nginx/o/2019/09/22/12583795t1h8d2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trendi lõpu algus? Üks maailma suurimaid jaekette lõpetab e-sigarettide müügi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6783994/trendi-lopu-algus-uks-maailma-suurimaid-jaekette-lopetab-e-sigarettide-muugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yw9wF06YZrohuEXIAAW6ODvss00=/335x190/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sobranna.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://sobranna.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783924/murelik-eestlanna-palub-abi-reedel-soomes-kaduma-lainud-isa-leidmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PJDBxVDmEBBgFg4SxUeNNe82oh8=/335x190/smart/nginx/o/2019/09/22/12583683t1h47bd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>818</span></div></div><a href="https://sobranna.postimees.ee/6783924/murelik-eestlanna-palub-abi-reedel-soomes-kaduma-lainud-isa-leidmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murelik eestlanna palub abi reedel Soomes kaduma läinud isa leidmisel </span></a><a href="https://sobranna.postimees.ee/6783924/murelik-eestlanna-palub-abi-reedel-soomes-kaduma-lainud-isa-leidmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P_f_Zb7MGzYc3eqCutNXOXeeH3k=/685x410/filters:focal(321x382:1634x1137)/nginx/o/2019/09/22/12584937t1h4bad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sobranna.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga paljas galerii: sajad külmakartmatud suplejad tähistasid sügisest pööripäeva</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://sobranna.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GySXk5vGByPsR8RzcwWTMct2Xaw=/335x190/smart/nginx/o/2019/09/21/12582617t1h7689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>319</span></div></div><a href="https://sobranna.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjule läinud Veera leiti surnuna </span></a><a href="https://sobranna.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7u_0Yi0HYaPmb2GiBXPrnz0uGOo=/335x190/filters:focal(6x403:1771x1600)/nginx/o/2019/08/23/12492617t1hafc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://sobranna.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komisjon koguneb Elmar Vaheri magistritööd ümber hindama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://sobranna.postimees.ee/6784005/komisjon-koguneb-elmar-vaheri-magistritood-umber-hindama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6y0Crg6xg4GJYt-HpSV9qeAZLf0=/685x410/smart/nginx/o/2018/10/05/11471604t1h97ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://sobranna.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäele planeeritud Eesti suurima ostukeskuse projekt külmutati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hf52GrJzdiO70I2ocJBARtpdwG8=/335x190/smart/nginx/o/2019/09/19/12576513t1haaff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sobranna.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme minutit merel, mis otsustasid, kes elab ja kes sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6784004/blogi-vettel-tousis-boksipeatusega-singapuri-gp-voitjaks-ferraridel-kaksikvoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tCEqZ-oINNRdWfCT-2w48yz9c4Y=/335x190/smart/nginx/o/2019/09/22/12584332t1heaa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6784004/blogi-vettel-tousis-boksipeatusega-singapuri-gp-voitjaks-ferraridel-kaksikvoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Vettel tõusis boksipeatusega Singapuri GP võitjaks, Ferraridel kaksikvõit!</span><div class="list-article__additional-headline">Hamilton jäi poodiumilt välja</div></a><a href="https://sobranna.postimees.ee/6784004/blogi-vettel-tousis-boksipeatusega-singapuri-gp-voitjaks-ferraridel-kaksikvoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z2vyianzxi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w5dpdn8i8c" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-2e6d148f1a050721102a.js" async></script></body></html>