<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/geL0FLQICACRrQJNuPBPN2o3FOY=/1200x630/filters:focal(226x912:922x1335)/nginx/o/2019/05/03/12131557t1hb1ce.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/geL0FLQICACRrQJNuPBPN2o3FOY=/1200x630/filters:focal(226x912:922x1335)/nginx/o/2019/05/03/12131557t1hb1ce.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video ja fotod: Küprose sarimõrvari ohvri laip võis jääda juutuuberi videole"><meta property="twitter:title" content="Video ja fotod: Küprose sarimõrvari ohvri laip võis jääda juutuuberi videole"><meta property="og:url" content="https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole"><meta property="twitter:url" content="https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="On võimalik, et juutuuber filmis enda teadmata sarimõrvari ohvrit, kes oli topitud kohvrisse ja heidetud järve. Kohver võib olla seotud Küprost raputanud sarimõrvari juhtumiga, mille tõttu astus tagasi ka Küprose justiitsminister."><meta property="twitter:description" content="On võimalik, et juutuuber filmis enda teadmata sarimõrvari ohvrit, kes oli topitud kohvrisse ja heidetud järve. Kohver võib olla seotud Küprost raputanud sarimõrvari juhtumiga, mille tõttu astus tagasi ka Küprose justiitsminister."><meta property="og:type" content="article"><meta property="article:section" content="Sõbranna"><meta property="article:tag" content="Küpros"><meta name="article:published_time" content="2019-05-03T10:45:41+03:00"><meta name="article:modified_time" content="2019-05-03T10:23:27+03:00"><meta name="description" content="On võimalik, et juutuuber filmis enda teadmata sarimõrvari ohvrit, kes oli topitud kohvrisse ja heidetud järve. Kohver võib olla seotud Küprost raputanud sarimõrvari juhtumiga, mille tõttu astus tagasi ka Küprose justiitsminister."><meta name="keywords" content="Küpros"><link rel="canonical" href="https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Video ja fotod: Küprose sarimõrvari ohvri laip võis jääda juutuuberi videole - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d41c07e345eb3c7911cc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c682d1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6674585"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">R, 3.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__text">Olen pidanud sellega leppima, et mul lapsi ei ole. Aga võib-olla seetõttu, et ma olin vaba kodustest kohustustest, olen suutnud nii mõnegi suure asja elus ära teha </a><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__author section-border-color"><span class="slab section-font-color">Ivi Eenmaa</span></a></div><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__image"><img src="//f9.pmo.ee/6vn3yfTtMUaFKLrFep5mqZtnUqM=/72x72/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg" srcset="//f9.pmo.ee/6vn3yfTtMUaFKLrFep5mqZtnUqM=/72x72/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg, //f9.pmo.ee/H7J7Ym9BYbNNfyJTS9esoOljmBw=/144x144/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/4920" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4924" target="_self" class="menu-item">Reis &amp; elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item">Video ja fotod: Küprose sarimõrvari ohvri laip võis jääda juutuuberi videole</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video ja fotod: Küprose sarimõrvari ohvri laip võis jääda juutuuberi videole</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/85852" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg" srcset="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg, //f12.pmo.ee/3cHgMb1TLr3CymGjHkK8osS28t8=/80x80/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Dagmar Lamp</span> </span><span class="article-authors__position" itemprop="jobTitle">Sõbranna.ee ja teemaveebide osakonna juhataja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674585" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%20ja%20fotod%3A%20K%C3%BCprose%20sarim%C3%B5rvari%20ohvri%20laip%20v%C3%B5is%20j%C3%A4%C3%A4da%20juutuuberi%20videole&url=https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674585" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%20ja%20fotod%3A%20K%C3%BCprose%20sarim%C3%B5rvari%20ohvri%20laip%20v%C3%B5is%20j%C3%A4%C3%A4da%20juutuuberi%20videole&url=https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674585" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video ja fotod: Küprose sarimõrvari ohvri laip võis jääda juutuuberi videole&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Demail%26utm_content%3D6674585" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">3. mai 2019, 10:45</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12131557" image-url="//f10.pmo.ee/tGr60NERO3ATI00TG3gMxuGV1y8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/03/12131557t1hb1ce.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12131557)" src="//f10.pmo.ee/q8TN30n6KlGflPTmjpRGxVECfI0=/685x410/filters:focal(226x912:922x1335)/nginx/o/2019/05/03/12131557t1hb1ce.jpg" srcset="//f10.pmo.ee/q8TN30n6KlGflPTmjpRGxVECfI0=/685x410/filters:focal(226x912:922x1335)/nginx/o/2019/05/03/12131557t1hb1ce.jpg, //f10.pmo.ee/VY-CTeHObz8PPw5RoxA4djLwamU=/1370x820/filters:focal(226x912:922x1335)/nginx/o/2019/05/03/12131557t1hb1ce.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Sarah Funk</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>On võimalik, et juutuuber filmis enda teadmata sarimõrvari ohvrit, kes oli topitud kohvrisse ja heidetud järve. Kohver võib olla seotud Küprost raputanud sarimõrvari juhtumiga, mille tõttu astus tagasi ka Küprose justiitsminister.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br>Minu Meedia tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-10eaiiq30o" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-170wovy1eu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rõlgetes tegudes kahtlustatakse meest, kes vaid paar päeva tagasi tunnistas üles, et on tapnud seitse inimest. Ta ütles, et viskas mõnede ohvrite laibad järve, olles need eelnevalt kohvrisse peitnud. Järv ise on aga populaarne sihtkoht reisiteemaliste suunamudijate hulgas.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Pühapäeval tunnistas Küprose sõjaväeohvitser Nicos Metaxas, et tappis kolme aasta vältel viis naist ja kaks last.</p></div></div><div paywall-component="paywall" article-id="6674585" secure-domain="https://secure.postimees.ee" section-color="#c682d1" return-to="https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole"></div><suggested-premiums :article-id="6674585"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674585" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%20ja%20fotod%3A%20K%C3%BCprose%20sarim%C3%B5rvari%20ohvri%20laip%20v%C3%B5is%20j%C3%A4%C3%A4da%20juutuuberi%20videole&url=https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674585" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%20ja%20fotod%3A%20K%C3%BCprose%20sarim%C3%B5rvari%20ohvri%20laip%20v%C3%B5is%20j%C3%A4%C3%A4da%20juutuuberi%20videole&url=https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674585" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video ja fotod: Küprose sarimõrvari ohvri laip võis jääda juutuuberi videole&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole%3Futm_source%3Demail%26utm_content%3D6674585" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6674585/video-ja-fotod-kuprose-sarimorvari-ohvri-laip-vois-jaada-juutuuberi-videole/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6674585" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6674585" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/6693/kupros">Küpros</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2cxach75iv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6674084/kuidas-nii-elton-johni-kuuleb-tema-enda-eluloofilmis-laulmas-vaid-uhe-korra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/frLoE-nnVBwcPyD0F_rCmOGOg4o=/324x222/filters:focal(2130x335:3290x1480)/nginx/o/2019/02/27/11828252t1h3898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6674084/kuidas-nii-elton-johni-kuuleb-tema-enda-eluloofilmis-laulmas-vaid-uhe-korra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas nii? Elton Johni kuuleb tema enda eluloofilmis laulmas vaid ühe korra</span><div class="list-article__additional-headline">Kuula filmi tunnuslugu!</div></a><a href="https://kinoportaal.postimees.ee/6674084/kuidas-nii-elton-johni-kuuleb-tema-enda-eluloofilmis-laulmas-vaid-uhe-korra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6674378/vaata-treilerit-tanapaevase-natsireziimi-dustoopia-teenijanna-lugu-kolmas-hooaeg-tootab-teravat-voitlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PDkjDdyY8cyvdopHPwY5eGV10L4=/324x222/smart/nginx/o/2019/05/02/12130994t1habe6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6674378/vaata-treilerit-tanapaevase-natsireziimi-dustoopia-teenijanna-lugu-kolmas-hooaeg-tootab-teravat-voitlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata treilerit: Tänapäevase natsirežiimi düstoopia «Teenijanna lugu» kolmas hooaeg tõotab teravat võitlust </span></a><a href="https://kinoportaal.postimees.ee/6674378/vaata-treilerit-tanapaevase-natsireziimi-dustoopia-teenijanna-lugu-kolmas-hooaeg-tootab-teravat-voitlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6673905/roskes-ja-realistlikus-oudusfilmis-roomajad-saab-orkaanist-uputus-mis-teeb-noorest-naisest-inimsooda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8a-CuZOppSVtvBSx4AbQbEXu8Yw=/324x222/filters:focal(487x401:614x654)/nginx/o/2019/05/02/12130882t1he533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6673905/roskes-ja-realistlikus-oudusfilmis-roomajad-saab-orkaanist-uputus-mis-teeb-noorest-naisest-inimsooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõskes ja realistlikus õudusfilmis «Roomajad» saab orkaanist uputus, mis teeb noorest naisest inimsööda </span></a><a href="https://kinoportaal.postimees.ee/6673905/roskes-ja-realistlikus-oudusfilmis-roomajad-saab-orkaanist-uputus-mis-teeb-noorest-naisest-inimsooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6659873/loe-millised-rahapatakad-tanavu-hollywoodi-kuumimatele-naitlejatele-kandikul-kohale-kantakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6gq0moHWB8_UFr4t6JJhoAF6Oso=/324x222/smart/nginx/o/2019/05/01/12082229t1hfad0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6659873/loe-millised-rahapatakad-tanavu-hollywoodi-kuumimatele-naitlejatele-kandikul-kohale-kantakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, millised rahapatakad tänavu Hollywoodi kuumimatele näitlejatele kandikul kohale kantakse </span></a><a href="https://kinoportaal.postimees.ee/6659873/loe-millised-rahapatakad-tanavu-hollywoodi-kuumimatele-naitlejatele-kandikul-kohale-kantakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-855" data-section="855" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6674081/10-koige-lihtsamat-asja-mida-oma-tervise-heaks-teha-kohe-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/21P_ly76DJlk9XBfxuahtQ57Bcw=/1000x435/smart/nginx/o/2019/05/02/12129920t1h7245.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6674081/10-koige-lihtsamat-asja-mida-oma-tervise-heaks-teha-kohe-praegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 kõige lihtsamat asja, mida oma tervise heaks teha kohe praegu </span></a><a href="https://sobranna.postimees.ee/6674081/10-koige-lihtsamat-asja-mida-oma-tervise-heaks-teha-kohe-praegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6674522/meghani-ja-harry-sunnipaevasoov-printsess-charlotte-ile-ajas-fannid-kurjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bsH1VK317JCqEOfVPzrrga64RGY=/324x185/filters:focal(515x503:2222x1588)/nginx/o/2019/05/03/12131300t1h4d5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/4920" class="list-article__section-label slab" style="color: #c682d1">Ema ja laps</a></div><a href="https://sobranna.postimees.ee/6674522/meghani-ja-harry-sunnipaevasoov-printsess-charlotte-ile-ajas-fannid-kurjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghani ja Harry sünnipäevasoov printsess Charlotte&#39;ile ajas fännid kurjaks </span></a><a href="https://sobranna.postimees.ee/6674522/meghani-ja-harry-sunnipaevasoov-printsess-charlotte-ile-ajas-fannid-kurjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673975/5-marki-mis-naitavad-et-sa-oled-keskmisest-intelligentsem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pXLTzjf5ww9-7s5DU5DHSUe0OM0=/324x185/smart/nginx/o/2019/05/02/12129695t1h6e92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a></div><a href="https://sobranna.postimees.ee/6673975/5-marki-mis-naitavad-et-sa-oled-keskmisest-intelligentsem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 märki, mis näitavad, et sa oled keskmisest intelligentsem </span></a><a href="https://sobranna.postimees.ee/6673975/5-marki-mis-naitavad-et-sa-oled-keskmisest-intelligentsem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673959/sobranna-eksperiment-imejook-lubas-kaalulangust-ja-head-tervist-tegelikkus-aga-osutus-teiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XGU_p3r1Djm7o7HzmoxYpLNTjgY=/324x185/smart/nginx/o/2019/05/02/12129635t1h1f36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.postimees.ee/6673959/sobranna-eksperiment-imejook-lubas-kaalulangust-ja-head-tervist-tegelikkus-aga-osutus-teiseks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">SÕBRANNA EKSPERIMENT. «Imejook» lubas kaalulangust ja head tervist, tegelikkus aga osutus teiseks </span></a><a href="https://sobranna.postimees.ee/6673959/sobranna-eksperiment-imejook-lubas-kaalulangust-ja-head-tervist-tegelikkus-aga-osutus-teiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t5b92rqs76" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673962/viis-sobratuupi-ja-nende-oppetunnid-mis-tulevad-sulle-elus-kasuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PwmLPlg0M5EO_fh9-xCEJrRUoq0=/1000x435/smart/nginx/o/2019/05/02/12129592t1h453c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6673962/viis-sobratuupi-ja-nende-oppetunnid-mis-tulevad-sulle-elus-kasuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis sõbratüüpi ja nende õppetunnid, mis tulevad sulle elus kasuks </span></a><a href="https://sobranna.postimees.ee/6673962/viis-sobratuupi-ja-nende-oppetunnid-mis-tulevad-sulle-elus-kasuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673741/uue-kuu-loomise-ajal-tasub-motiskleda-iga-vaara-teo-taga-on-murtud-teekond-millel-kaija-istub-murtud-kae-voi-jalaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QW94ehuiEkniO45bJRixrGX4I3I=/335x190/filters:focal(285x92:929x314)/nginx/o/2019/05/02/12128964t1h3ce0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/4769" class="list-article__section-label slab" style="color: #c682d1">Sodiaagisaladused</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6673741/uue-kuu-loomise-ajal-tasub-motiskleda-iga-vaara-teo-taga-on-murtud-teekond-millel-kaija-istub-murtud-kae-voi-jalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue kuu loomise ajal tasub mõtiskleda: iga väära teo taga on murtud teekond, millel käija istub murtud käe või jalaga </span></a><a href="https://sobranna.postimees.ee/6673741/uue-kuu-loomise-ajal-tasub-motiskleda-iga-vaara-teo-taga-on-murtud-teekond-millel-kaija-istub-murtud-kae-voi-jalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673875/16-fakti-meghan-markle-i-harry-eelse-elu-kohta-mida-sa-veel-ei-teadnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ET0muoOxvkVhYwZKu80uutoBsKQ=/335x190/filters:focal(270x300:1799x1067)/nginx/o/2019/05/02/12129389t1ha4d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6673875/16-fakti-meghan-markle-i-harry-eelse-elu-kohta-mida-sa-veel-ei-teadnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">16 fakti Meghan Markle’i Harry-eelse elu kohta, mida sa veel ei teadnud </span></a><a href="https://sobranna.postimees.ee/6673875/16-fakti-meghan-markle-i-harry-eelse-elu-kohta-mida-sa-veel-ei-teadnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6651051/surrogaatema-ma-naudin-rasedust-kuid-endale-ma-lapsi-ei-soovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bZr1jiblr-BeURAfYiglVpjslo0=/685x350/filters:focal(1411x216:2833x1836)/nginx/o/2019/04/30/12059168t1h3cc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6651051/surrogaatema-ma-naudin-rasedust-kuid-endale-ma-lapsi-ei-soovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surrogaatema: ma naudin rasedust, kuid endale ma lapsi ei soovi </span></a><a href="https://sobranna.postimees.ee/6651051/surrogaatema-ma-naudin-rasedust-kuid-endale-ma-lapsi-ei-soovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673842/mis-juhtub-kui-silmad-paikese-eest-kaitsmata-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1JW1aethGWekDqCUvlelKZTYPiY=/335x190/smart/nginx/o/2019/05/02/12129333t1ha5ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6673842/mis-juhtub-kui-silmad-paikese-eest-kaitsmata-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub, kui silmad päikese eest kaitsmata jätta? </span></a><a href="https://sobranna.postimees.ee/6673842/mis-juhtub-kui-silmad-paikese-eest-kaitsmata-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673915/armastatud-naitlejast-sai-kuulsa-saint-laurenti-moemaja-reklaamnagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vGmtBf5T2EOW28bk91f2alTHdZY=/335x190/smart/nginx/o/2019/05/02/12129513t1h2a50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6673915/armastatud-naitlejast-sai-kuulsa-saint-laurenti-moemaja-reklaamnagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armastatud näitlejast sai kuulsa Saint Laurenti moemaja reklaamnägu </span></a><a href="https://sobranna.postimees.ee/6673915/armastatud-naitlejast-sai-kuulsa-saint-laurenti-moemaja-reklaamnagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6658772/eesti-roimad-andres-anveltiga-noore-mortsuka-aleksandr-smogini-hingel-on-kolm-johkrat-morva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C4z5ZG7IQVTtIPnT7E2o47QnAjI=/685x350/smart/nginx/o/2019/03/13/11862780t1h273f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://raamatud.postimees.ee/6658772/eesti-roimad-andres-anveltiga-noore-mortsuka-aleksandr-smogini-hingel-on-kolm-johkrat-morva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Eesti roimad Andres Anveltiga». Noore mõrtsuka Aleksandr Šmõgini hingel on kolm jõhkrat mõrva</span><div class="list-article__additional-headline">Inimene tapeti kümnete tunnistajate silme all Pärnu reisirongis</div></a><a href="https://raamatud.postimees.ee/6658772/eesti-roimad-andres-anveltiga-noore-mortsuka-aleksandr-smogini-hingel-on-kolm-johkrat-morva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673846/katseta-julgesti-just-see-on-parim-kodumaine-kohvikokteil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IeZ370CGq2zdehswCzEOgF2HNnI=/335x190/smart/nginx/o/2019/05/02/12129357t1hbf13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6673846/katseta-julgesti-just-see-on-parim-kodumaine-kohvikokteil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katseta julgesti: just see on parim kodumaine kohvikokteil </span></a><a href="https://sobranna.postimees.ee/6673846/katseta-julgesti-just-see-on-parim-kodumaine-kohvikokteil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673763/terapeudid-jagavad-nouandeid-kuidas-nemad-ise-arevusega-toime-tulevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dvM35nts1XYRxjk-9udeCH8jg8A=/335x190/smart/nginx/o/2019/05/02/12129185t1hbff0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6673763/terapeudid-jagavad-nouandeid-kuidas-nemad-ise-arevusega-toime-tulevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terapeudid jagavad nõuandeid, kuidas nemad ise ärevusega toime tulevad </span></a><a href="https://sobranna.postimees.ee/6673763/terapeudid-jagavad-nouandeid-kuidas-nemad-ise-arevusega-toime-tulevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ipnQyejxhN_ozYnOVrbJKzmo6cg=/685x350/smart/nginx/o/2019/05/02/12129557t1h1b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">17 aastat vägivaldses suhtes: laps oli rinna otsas ja ta ikka peksis, nii et laps lendas kaugele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6673909/ta-peaks-lamama-uhes-teises-voodis-ukskoik-missuguses-ainult-mitte-selles-siin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2smUQicE80yYpeMk6wOsM_JAMLA=/335x190/filters:focal(500x908:1490x1583)/nginx/o/2019/05/02/12129497t1hb460.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://raamatud.postimees.ee/6673909/ta-peaks-lamama-uhes-teises-voodis-ukskoik-missuguses-ainult-mitte-selles-siin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ta peaks lamama ühes teises voodis, ükskõik missuguses, ainult mitte selles siin» </span></a><a href="https://raamatud.postimees.ee/6673909/ta-peaks-lamama-uhes-teises-voodis-ukskoik-missuguses-ainult-mitte-selles-siin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673680/kuidas-hakkama-saada-kui-lapse-kasvatamine-tekitab-stressi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kWATRwjps8KD1B5BlC4Jw-qYdtU=/335x190/smart/nginx/o/2019/05/02/12128846t1h190c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6673680/kuidas-hakkama-saada-kui-lapse-kasvatamine-tekitab-stressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hakkama saada, kui lapse kasvatamine tekitab stressi? </span></a><a href="https://sobranna.postimees.ee/6673680/kuidas-hakkama-saada-kui-lapse-kasvatamine-tekitab-stressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-grdvxvpidl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5bv7yc355q" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2NOQ_TQDG68mbmTOORI35N4VwGo=/1000x435/smart/nginx/o/2019/05/02/12130884t1h39c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tõmbab netijuhtme seinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6674374/juhtkiri-venemaa-interneti-eripara" itemprop="url">Juhtkiri: Venemaa interneti eripära</a></li></ul></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/we2OKrq2mV2fcmBX93WTFSQ8eTM=/335x190/smart/nginx/o/2019/05/02/12130983t1h21d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meediajuhtide kaotatud närv ja poliitikute punktivõit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit/comments" class="list-article__comment section-font-color" itemprop="url">(76) </span></span></a><a href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KfKGQ9chupnGoIYOHjvg5wSGCMI=/335x190/smart/nginx/o/2019/05/03/12131236t1hf454.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fahle majas tehakse veebipornot – politsei teab, aga ei sekku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gOS-sParSLTzwAUmHc7lSVDg6dU=/685x350/smart/nginx/o/2019/05/02/12130781t1he9a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toivo Asmer tahab Eestisse tuua miljardieurose metanoolitehase <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674624/veskimagi-jatkab-eleringi-juhina-veel-viis-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CDdMJnTIimzT5KHrWqsDTXZwIcA=/335x190/filters:focal(1874x0:3486x1691)/nginx/o/2018/06/10/7894336t1h46a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6674624/veskimagi-jatkab-eleringi-juhina-veel-viis-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veskimägi jätkab Eleringi juhina veel viis aastat </span></a><a href="https://majandus24.postimees.ee/6674624/veskimagi-jatkab-eleringi-juhina-veel-viis-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o8nI3dZKbI9iY7lA46DqHuyqT50=/335x190/smart/nginx/o/2019/05/02/12130886t1h1825.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanim kultuur lükati jalust ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6674355/maailma-vanim-kultuur-lukati-jalust-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674574/orban-voib-liituda-salviniga-euroopa-rahvuslasi-koondava-liidu-loomiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PvteqKUfHope4LhADEPCNE-LZ2Y=/685x350/filters:focal(1209x65:3214x1577)/nginx/o/2019/05/03/12131391t1h724b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6674574/orban-voib-liituda-salviniga-euroopa-rahvuslasi-koondava-liidu-loomiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orbán võib liituda Salviniga Euroopa rahvuslasi koondava liidu loomiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674574/orban-voib-liituda-salviniga-euroopa-rahvuslasi-koondava-liidu-loomiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6674574/orban-voib-liituda-salviniga-euroopa-rahvuslasi-koondava-liidu-loomiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6674379/lionel-messi-maagia-surus-liverpooli-nurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U6ty95xqP5LWc6cXknAXhQ0XpuA=/335x190/smart/nginx/o/2019/05/02/12130965t1h1fc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6674379/lionel-messi-maagia-surus-liverpooli-nurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Messi maagia surus Liverpooli nurka </span></a><a href="https://sport.postimees.ee/6674379/lionel-messi-maagia-surus-liverpooli-nurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HEJhUlxcMusdIH75CHsB4gLk04A=/335x190/filters:focal(0x147:4529x3408)/nginx/o/2019/05/03/12131153t1h8da8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon: Hiina kavandab sõjaväebaase maailma eri paikades <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6674423/pentagon-hiina-kavandab-sojavaebaase-maailma-eri-paikades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hzf3TgyfNv_L_xFruhp2VEBNU08=/685x350/smart/nginx/o/2019/05/02/12130898t1ha1b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased kavandavad suurt tselluloositehast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kx7038chz0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qbcqftbves" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WMT_8ZNU_nZTL95CxOj-I4oD5G8=/1000x435/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: Ratase uus valitsus andis oma esimese pressikonverentsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi/comments" class="list-article__comment section-font-color" itemprop="url">(222) </span></span></a><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6673614/video-ja-blogi-ratase-uus-valitsus-andis-oma-esimese-pressikonverentsi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HtNzLnJArpvydHGFD3CzutoxgG4=/230x130/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg" srcset="//f8.pmo.ee/HtNzLnJArpvydHGFD3CzutoxgG4=/230x130/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg, //f8.pmo.ee/nZliP-gjoegUEdMjLqDPOTw5hyc=/460x260/smart/nginx/o/2019/05/02/12129783t1h02a5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:17</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus kadunuks jäänud Robert leiti surnuna </span></a><a href="https://tartu.postimees.ee/6673621/tartus-kadunuks-jaanud-robert-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YkZMycDBJOaI8DPd4O8s7DJf1JA=/335x190/filters:focal(573x261:810x859)/nginx/o/2019/05/02/12128255t1ha3bf.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1002</span></div></div><a href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ootamatu kaameranurk paljastas, mida Priit Kuusk «Aktuaalse kaamera» diktorilaua taga peidab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6673548/video-ootamatu-kaameranurk-paljastas-mida-priit-kuusk-aktuaalse-kaamera-diktorilaua-taga-peidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4kDV8rTgVgG4AF5E1iSLMy2gWFY=/685x350/smart/nginx/o/2019/05/02/12130515t1h2494.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjutaja tulistas politseinikke ning seejärel iseennast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6674279/purjutaja-tulistas-politseinikke-ning-seejarel-iseennast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KfKGQ9chupnGoIYOHjvg5wSGCMI=/335x190/smart/nginx/o/2019/05/03/12131236t1hf454.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fahle majas tehakse veebipornot – politsei teab, aga ei sekku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6674480/fahle-majas-tehakse-veebipornot-politsei-teab-aga-ei-sekku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HDBdSnDmE_7Ddh0deSMR6FqOD4g=/335x190/smart/nginx/o/2019/01/10/11705981t1he9f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alko1000 juht: piirikaubanduse kuldajad on möödas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6674237/alko1000-juht-piirikaubanduse-kuldajad-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zFZot-cuglkv5Ko97z2zbx4-Fhk=/685x350/smart/nginx/o/2013/10/04/2513005t1h9096.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Panga eksjuht: õhus tunda kriisi eelaimdust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://majandus24.postimees.ee/6673661/eesti-panga-eksjuht-ohus-tunda-kriisi-eelaimdust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B0dDkH6ANvTQZ3gcQlXzy1s1T_M=/335x190/filters:focal(1565x1967:1883x2378)/nginx/o/2019/05/02/12128753t1hc592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>495</span></div></div><a href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto sündmuspaigalt: mehel süttisid bistroo tualetis püksid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6673648/foto-sundmuspaigalt-mehel-suttisid-bistroo-tualetis-puksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xw8oXHvm7ip_qiSdYTTO_LqGHSk=/335x190/filters:focal(1393x838:2349x1534)/nginx/o/2019/05/01/12080498t1h87c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>344</span></div></div><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cristiano Ronaldo ostis maailma kõige kallima auto, mida eksisteerib vaid üks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XIIU2Gw9ELYuPl8h5nK_neMm52g=/685x350/filters:focal(2191x964:3021x1741)/nginx/o/2019/05/02/12130151t1h77d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eutanaasiaturist Jane Paberit palus enne surma lastelt andeks​ <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6674167/eutanaasiaturist-jane-paberit-palus-enne-surma-lastelt-andeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3z7rjgbp3n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6075z0d90x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/we2OKrq2mV2fcmBX93WTFSQ8eTM=/335x190/smart/nginx/o/2019/05/02/12130983t1h21d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meediajuhtide kaotatud närv ja poliitikute punktivõit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://www.postimees.ee/6674386/meediajuhtide-kaotatud-narv-ja-poliitikute-punktivoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TfK_mWUugHvMJ93q9bmqnjWKHRg=/335x190/filters:focal(293x148:699x504)/nginx/o/2019/03/25/11896192t1h13ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8051</span></div></div><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Gräzin «matsiplikast» president Kaljulaidist: Kersti vaimne tase ei ületa vene lüpsja-karjatalitaja oma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gOS-sParSLTzwAUmHc7lSVDg6dU=/685x350/smart/nginx/o/2019/05/02/12130781t1he9a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toivo Asmer tahab Eestisse tuua miljardieurose metanoolitehase <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6674336/toivo-asmer-tahab-eestisse-tuua-miljardieurose-metanoolitehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ge8lOeLhHqL3yACJMHpDNf2vIYI=/335x190/filters:focal(1364x643:1584x756)/nginx/o/2019/05/02/12130145t1h859b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>541</span></div></div><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: eesti ühiskond ei pea naist inimeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://arvamus.postimees.ee/6674117/ahto-lobjakas-eesti-uhiskond-ei-pea-naist-inimeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qDbBKH41tod1tXUO9jorSV-syPg=/335x190/smart/nginx/o/2019/05/02/12129557t1h1b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">17 aastat vägivaldses suhtes: laps oli rinna otsas ja ta ikka peksis, nii et laps lendas kaugele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6673935/17-aastat-vagivaldses-suhtes-laps-oli-rinna-otsas-ja-ta-ikka-peksis-nii-et-laps-lendas-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yIXjkcrJQUOfDgqioaqPNv2ZlGs=/685x350/filters:focal(940x230:955x245)/nginx/o/2019/05/01/12078960t1h9a80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on rahandusministri neli nõunikku? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6659496/kes-on-rahandusministri-neli-nounikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P_8NhTKrLAy_X1VLopxcYyymIAE=/335x190/smart/nginx/o/2019/05/02/12130884t1h39c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tõmbab netijuhtme seinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6674353/venemaa-tombab-netijuhtme-seinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TeFJIS5d05nMy2iL4ZwV19q_DwY=/335x190/smart/nginx/o/2018/10/14/11498373t1h0db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>430</span></div></div><a href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Aab kritiseerib koalitsioonikaaslast: Mart Helme pani oma sõnadega sildi kõigile naistele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6674348/minister-aab-kritiseerib-koalitsioonikaaslast-mart-helme-pani-oma-sonadega-sildi-koigile-naistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/916CHtmvKyNrx2TPAI6wZx9I2jw=/685x350/smart/nginx/o/2019/05/02/12130964t1hf0d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kevadtorm tõi kodumaale tagasi 16 aasta eest Eestist lahkunud noormehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6674367/video-kevadtorm-toi-kodumaale-tagasi-16-aasta-eest-eestist-lahkunud-noormehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6674137/victor-crone-avaldas-viimaks-kes-temaga-koos-eurovisioonil-lavale-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/THDLSwwmqrSRydhOCi5PPQQzpGY=/335x190/filters:focal(1844x815:3008x2154)/nginx/o/2019/03/23/11890447t1hbd52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6674137/victor-crone-avaldas-viimaks-kes-temaga-koos-eurovisioonil-lavale-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Victor Crone avaldas viimaks, kes temaga koos Eurovisioonil lavale tuleb </span></a><a href="https://elu24.postimees.ee/6674137/victor-crone-avaldas-viimaks-kes-temaga-koos-eurovisioonil-lavale-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I3HU4LLcbvwZaWSC1P50-e1oAUU=/335x190/filters:focal(956x450:1380x609)/nginx/o/2019/05/01/12084606t1h19e0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 52-aastase vanaema kalapüügivideo sai ülipopiks, kuid seda täiesti ootamatul põhjusel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6661475/video-52-aastase-vanaema-kalapuugivideo-sai-ulipopiks-kuid-seda-taiesti-ootamatul-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gvy94l2ai6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-531dwyqqre" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w-ImTAs9Kx9tUR3313m2skgLzq0=/335x190/filters:focal(885x219:1612x1305)/nginx/o/2019/05/02/12128607t1h728c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Spordi juht Malcolm Wilson: Tahame Tänakut, ja mitte ainult üheks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6673601/m-spordi-juht-malcolm-wilson-tahame-tanakut-ja-mitte-ainult-uheks-aastaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jv08YhTK4m7k5BF9zK4b9kmc8uo=/335x190/smart/nginx/o/2019/03/26/11896618t1h3bbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rongireisijaid ootavad ees keerulised ajad </span></a><a href="https://tarbija24.postimees.ee/6673681/rongireisijaid-ootavad-ees-keerulised-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eDU7muZhJc7fuWjWJPl3HSaedrk=/685x350/smart/nginx/o/2019/05/02/12129286t1hbea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsesaade «Teel Euroopasse»: Yana Toom skandaalidest Eestis ja Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tv.postimees.ee/6673561/otsesaade-teel-euroopasse-yana-toom-skandaalidest-eestis-ja-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8DQ9uL3FKGb42VFHo9E0dRSGOT0=/335x190/smart/nginx/o/2019/05/02/12129537t1h2f36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: omletist enam mune ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Vaata ja loe ntervjuud Keskerakonna esinumbriga</div></a><a href="https://poliitika.postimees.ee/6674247/yana-toom-omletist-enam-mune-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/koW8AYpic1DrOkesXl92gak0Qjc=/335x190/filters:focal(1521x914:2584x2477)/nginx/o/2019/05/02/12128680t1heb8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cardi B kirehoog punasel vaibal paljastas liiga palju, kuid sellega asi ei piirdunud </span></a><a href="https://elu24.postimees.ee/6673642/pildid-ja-video-cardi-b-kirehoog-punasel-vaibal-paljastas-liiga-palju-kuid-sellega-asi-ei-piirdunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ScJ2jxUTjOje0gw9X0vp69hxsB0=/685x350/smart/nginx/o/2019/05/02/12129034t1h0882.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest» stuudios on EKRE euroskeptik Anti Poolamets <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tv.postimees.ee/6673573/otse-postimehest-stuudios-on-ekre-euroskeptik-anti-poolamets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J0sPBBvFoezM1JAlHNDhxAROHSk=/335x190/smart/nginx/o/2019/05/02/12130898t1ha1b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased kavandavad suurt tselluloositehast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6674364/soomlased-kavandavad-suurt-tselluloositehast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2JLkd5O4fZCeiLuBJGM0b-PdQic=/335x190/filters:focal(1304x403:2799x981)/nginx/o/2019/04/29/12019088t1h465c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1112</span></div></div><a href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratase äraolekul täidab peaministri kohuseid Mart Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6673678/juri-ratase-araolekul-taidab-peaministri-kohuseid-mart-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GcRydl4We7HrPGpHcA3sJQd9wLk=/685x350/smart/nginx/o/2019/05/02/12129178t1h36dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: EKRE - jokk ei ole ok! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6673689/kommentaar-ekre-jokk-ei-ole-ok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lHl_Cfc-jDJkN_rPaL84Tmlp0-U=/335x190/smart/nginx/o/2019/05/02/12128899t1hca8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">163 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: isa Vello Salo matused Kaarli kirikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6673745/galerii-isa-vello-salo-matused-kaarli-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CamsZ60eYga-9ZdlnSg7DeNMI-c=/335x190/filters:focal(1883x912:3772x1636)/nginx/o/2019/05/02/12130144t1hc732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>462</span></div></div><a href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Elva vallas leiti põllutööde käigus kivirist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6674134/fotod-elva-vallas-leiti-pollutoode-kaigus-kivirist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gpqjwsox0r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-838kqlpclj" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15820","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"90387c638f61d0bbca319cc335ac8d46rS1rMH01\/yv8wK32Qt7LT0VVpAfwMxsGGavN9cobQJh1+xMnlJjPA68vJvXj1oLt"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":23,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"48479687c4fb3c2d4a9b1afd808c7e60","desktopSectionFeedId":"97335b3e72ba490918d724440505d3f9","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15820","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"8fea6d504125b378df09d77f052088cbrng\/wCnaRPox85vCeaUf9kDnZxqTvX7o9WQqWjC0Ftqk5TlIB6gNVhujw6kc1hOQ"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":23,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"48479687c4fb3c2d4a9b1afd808c7e60","desktopSectionFeedId":"97335b3e72ba490918d724440505d3f9","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"2","forecast":"wind"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>