<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/B3golPQ6iCZVaxlzP_wPfmgiPdc=/1200x630/smart/nginx/o/2019/04/14/11950221t1h0048.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/B3golPQ6iCZVaxlzP_wPfmgiPdc=/1200x630/smart/nginx/o/2019/04/14/11950221t1h0048.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuidas valmistada ideaalne kohv?"><meta property="twitter:title" content="Kuidas valmistada ideaalne kohv?"><meta property="og:url" content="https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv"><meta property="twitter:url" content="https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="New Yorgi kohvikupidaja David Castillo teab suurepärase kohvi saladusi."><meta property="twitter:description" content="New Yorgi kohvikupidaja David Castillo teab suurepärase kohvi saladusi."><meta property="og:type" content="article"><meta property="article:section" content="Maitsemeel"><meta property="article:tag" content="kohv"><meta name="article:published_time" content="2019-04-15T09:29:59+03:00"><meta name="article:modified_time" content="2019-04-14T18:37:15+03:00"><meta name="description" content="New Yorgi kohvikupidaja David Castillo teab suurepärase kohvi saladusi."><meta name="keywords" content="kohv"><link rel="canonical" href="https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Kuidas valmistada ideaalne kohv? - Maitsemeel - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2e5bcac5f153834381.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c682d1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6569300"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">E, 15.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6141833/psuhholoog-katlin-konstabel-mida-teha-kui-markad-sobra-halba-suhet" class="quote__text">Kui kahtlustad lähisuhtevägivalda, vii end täpselt kurssi, kuhu saaks sellises olukorras pöörduda ja mida teha. Võid ka ise küsida nõu politseist või tugitelefonilt 1492. </a><a href="https://sobranna.postimees.ee/6141833/psuhholoog-katlin-konstabel-mida-teha-kui-markad-sobra-halba-suhet" class="quote__author section-border-color"><span class="slab section-font-color">psühholoog Kätlin Konstabel</span></a></div><a href="https://sobranna.postimees.ee/6141833/psuhholoog-katlin-konstabel-mida-teha-kui-markad-sobra-halba-suhet" class="quote__image"><img src="//f10.pmo.ee/3rhv4YDHb4OAIOf3OydiYZwtNdA=/72x72/smart/nginx/o/2015/10/02/4551169t1h454f.jpg" srcset="//f10.pmo.ee/3rhv4YDHb4OAIOf3OydiYZwtNdA=/72x72/smart/nginx/o/2015/10/02/4551169t1h454f.jpg, //f10.pmo.ee/MHe-JjOx7JKRpf73fFtpcqQtpqw=/144x144/smart/nginx/o/2015/10/02/4551169t1h454f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/4920" target="_self" class="menu-item">Ema ja laps</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4924" target="_self" class="menu-item">Reis &amp; elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item section-font-color menu-item--active">Maitsemeel</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/316">Maitsemeel</a></li><li class="breadcrumb-item">Kuidas valmistada ideaalne kohv?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kuidas valmistada ideaalne kohv?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111985" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/dV3n4DYkn9FWoVMU9TN_bOfnyoQ=/40x40/filters:focal(1x88:799x1070)/nginx/o/2017/06/28/6824893t1h036c.jpg" srcset="//f7.pmo.ee/dV3n4DYkn9FWoVMU9TN_bOfnyoQ=/40x40/filters:focal(1x88:799x1070)/nginx/o/2017/06/28/6824893t1h036c.jpg, //f7.pmo.ee/2ZyrDwbh0XgSSRfV82GAd8t79Sc=/80x80/filters:focal(1x88:799x1070)/nginx/o/2017/06/28/6824893t1h036c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Angela Aavik</span> </span><span class="article-authors__position" itemprop="jobTitle">Sõbranna.ee tegevtoimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569300" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuidas%20valmistada%20ideaalne%20kohv%3F&url=https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569300" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuidas%20valmistada%20ideaalne%20kohv%3F&url=https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569300" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuidas valmistada ideaalne kohv?&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Demail%26utm_content%3D6569300" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. aprill 2019, 9:29</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11950221" image-url="//f7.pmo.ee/_iiIXgYTLckhPTRqdD77MO98C_0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/14/11950221t1h0048.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11950221)" src="//f7.pmo.ee/oXpmEiPzg4y4_HtfQqefVl7eCFs=/685x410/smart/nginx/o/2019/04/14/11950221t1h0048.jpg" srcset="//f7.pmo.ee/oXpmEiPzg4y4_HtfQqefVl7eCFs=/685x410/smart/nginx/o/2019/04/14/11950221t1h0048.jpg, //f7.pmo.ee/frUJ2UbDXHIesCQaPC8QoPMsAIo=/1370x820/smart/nginx/o/2019/04/14/11950221t1h0048.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Cseh Ioan / PantherMedia / Cseh Ioan</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>New Yorgi kohvikupidaja David Castillo teab suurepärase kohvi saladusi.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-x03yolci89" :preview-length="0" video-id="72926" video-stream-type="VOD" video-headline="6569300 Kuidas valmistada ideaalne kohv?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/26640c1f-7fd6-471d-a8c8-d87122a842b6.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0d8ksbmi2h" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s88nyboqch" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-doq6peib7i" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Častillo sõnul on esimeseks otsustavaks teguriks vee temperatuur. Kunagi ei tohiks valmistada kohvi keeva veega. Ideaalne veetemperatuur on 94-98 kraadi. Kui vesi on liialt külm, ei vabane kohvi omadused ning liiga kuum vesi muudab kohvi maitse kibedaks ja mõruks. Ka destilleeritud vesi ei sobi kohvi valmistamiseks, kuna vees sisalduvad mineraalid on olulised kohvioa maitse esile toomiseks, kirjutab DailyMail.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ideaalseks kohvi-vee suhteks loeb Castillo 1:16. Kvaliteetsetes kohvikutes mõõdetakse tassi jaoks kasutatav kohv grammi täpsusega. Eriti soovitab ta osta kohvipulbri asemel kohvioad ning purustada need ise. Nii saad värske ja maitseküllase kohvi.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569300" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuidas%20valmistada%20ideaalne%20kohv%3F&url=https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569300" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuidas%20valmistada%20ideaalne%20kohv%3F&url=https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569300" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuidas valmistada ideaalne kohv?&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv%3Futm_source%3Demail%26utm_content%3D6569300" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6569300/kuidas-valmistada-ideaalne-kohv/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6569300" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6569300" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sobranna.postimees.ee/term/4154/kohv">kohv</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mg5mhubimw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qjlax3h7e2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AeMCTsltlcBzukwWcwTwzLstTWc=/324x222/filters:focal(1061x470:1458x787)/nginx/o/2019/04/11/11942457t1h5a06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist filmi läheks kinno vaatama eluaegse kinopileti omanikuks saanud ralliäss Ott Tänak? </span></a><a href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6569093/galerii-chicagos-naidati-uut-tahesodade-filmi-treilerit-ja-avaldati-selle-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C3dLGhYfny1Y19PvpEEJMIexIjQ=/324x222/filters:focal(1041x390:1400x1112)/nginx/o/2019/04/14/11949230t1hc6a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6569093/galerii-chicagos-naidati-uut-tahesodade-filmi-treilerit-ja-avaldati-selle-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Chicagos näidati uut «Tähesõdade» filmi treilerit ja avaldati selle nimi </span></a><a href="https://kinoportaal.postimees.ee/6569093/galerii-chicagos-naidati-uut-tahesodade-filmi-treilerit-ja-avaldati-selle-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6569111/galerii-pakistani-ettekandja-15-minutit-kuulsust-troonide-mangu-naitlejale-ilmus-teisel-pool-ilma-teisik-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MNo8Dv7XnSsIXiw-EcHZ4Z2VF1c=/324x222/filters:focal(1563x1071:2640x1990)/nginx/o/2019/04/09/11936306t1h1526.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6569111/galerii-pakistani-ettekandja-15-minutit-kuulsust-troonide-mangu-naitlejale-ilmus-teisel-pool-ilma-teisik-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Pakistani ettekandja 15 minutit kuulsust! «Troonide mängu» näitlejale ilmus teisel pool ilma teisik välja </span></a><a href="https://kinoportaal.postimees.ee/6569111/galerii-pakistani-ettekandja-15-minutit-kuulsust-troonide-mangu-naitlejale-ilmus-teisel-pool-ilma-teisik-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pz6cYSjsCSezqg1Da-pTFw8UjCQ=/324x222/smart/nginx/o/2019/04/11/11943440t1h5381.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Paraadsõit läbi linna, uhke saabumine punasele vaibale ja rohkelt tänusõnu! Täna esilinastus Ott Tänaku dokumentaalfilm </span></a><a href="https://kinoportaal.postimees.ee/6567400/fotod-ja-video-paraadsoit-labi-linna-uhke-saabumine-punasele-vaibale-ja-rohkelt-tanusonu-tana-esilinastus-ott-tanaku-dokumentaalfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-316" data-section="316" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee/section/316">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565428/kohupiimast-saab-tohutus-valikus-toite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9oQSCfSkjTtzFKkatXG77ooMsDE=/1000x435/smart/nginx/o/2019/04/12/11944841t1h3881.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6565428/kohupiimast-saab-tohutus-valikus-toite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohupiimast saab tohutus valikus toite </span></a><a href="https://60pluss.postimees.ee/6565428/kohupiimast-saab-tohutus-valikus-toite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565425/juust-mitte-ainult-gurmaanidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AD11_1PaOgQg3-95-PXGbJSyYwI=/324x185/smart/nginx/o/2016/11/07/6045919t1h711b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6565425/juust-mitte-ainult-gurmaanidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juust – mitte ainult gurmaanidele </span></a><a href="https://60pluss.postimees.ee/6565425/juust-mitte-ainult-gurmaanidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6565289/kokka-sel-nadalavahetusel-koos-superhead-nipid-kuidas-lapsele-maailmamaitseid-tutvustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KLIu9qMog2zZjbElJur6DUeIqQA=/324x185/smart/nginx/o/2019/04/09/11936421t1h1144.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a></div><a href="https://sobranna.postimees.ee/6565289/kokka-sel-nadalavahetusel-koos-superhead-nipid-kuidas-lapsele-maailmamaitseid-tutvustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokka sel nädalavahetusel koos! Superhead nipid, kuidas lapsele maailmamaitseid tutvustada </span></a><a href="https://sobranna.postimees.ee/6565289/kokka-sel-nadalavahetusel-koos-superhead-nipid-kuidas-lapsele-maailmamaitseid-tutvustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6567894/kohv-koogi-sees-kondiiter-heidi-park-jagab-kohviseid-magusaretsepte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/95Bm98ggMnyCMcUFl2u7PFXYQ4I=/324x185/smart/nginx/o/2019/04/12/11943879t1hacab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6567894/kohv-koogi-sees-kondiiter-heidi-park-jagab-kohviseid-magusaretsepte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohv koogi sees: kondiiter Heidi Park jagab kohviseid magusaretsepte <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6567894/kohv-koogi-sees-kondiiter-heidi-park-jagab-kohviseid-magusaretsepte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6567894/kohv-koogi-sees-kondiiter-heidi-park-jagab-kohviseid-magusaretsepte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9evc46bejk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6567908/toidufilmide-festival-menuus-on-superkokad-michelin-toidutoostus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f_EZnqWRWrF1XTY1UaoukMDkqM0=/1000x435/smart/nginx/o/2019/04/12/11943939t1hd5e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6567908/toidufilmide-festival-menuus-on-superkokad-michelin-toidutoostus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidufilmide festival: menüüs on superkokad, Michelin, toidutööstus </span></a><a href="https://sobranna.postimees.ee/6567908/toidufilmide-festival-menuus-on-superkokad-michelin-toidutoostus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6566947/ullatav-supertoit-sinu-kulmikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yEuDRfKehmpmfGg6LFcvqtCT_wU=/335x190/filters:focal(27x123:4540x2397)/nginx/o/2019/04/11/11941132t1hd593.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6566947/ullatav-supertoit-sinu-kulmikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav supertoit sinu külmikus </span></a><a href="https://sobranna.postimees.ee/6566947/ullatav-supertoit-sinu-kulmikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6566893/nende-lihtsate-trikkidega-elab-su-basiilik-igavesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0c6xqKRpG0C-_UdgyslQ2GEzEpc=/335x190/smart/nginx/o/2019/04/11/11941067t1h3dcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6566893/nende-lihtsate-trikkidega-elab-su-basiilik-igavesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nende lihtsate trikkidega elab su basiilik igavesti </span></a><a href="https://sobranna.postimees.ee/6566893/nende-lihtsate-trikkidega-elab-su-basiilik-igavesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6566114/mis-hoiab-ilma-kohvita-arksana-5-kofeiinivaba-alternatiivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xGgB9OzsSlOsxA2AS8xHYs-W4rg=/685x350/filters:focal(37x739:3732x5789)/nginx/o/2019/04/10/11938863t1h3fc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a></div><a href="https://sobranna.postimees.ee/6566114/mis-hoiab-ilma-kohvita-arksana-5-kofeiinivaba-alternatiivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis hoiab ilma kohvita ärksana? 5 kofeiinivaba alternatiivi </span></a><a href="https://sobranna.postimees.ee/6566114/mis-hoiab-ilma-kohvita-arksana-5-kofeiinivaba-alternatiivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6556072/vaata-otse-soodsad-sooginaudingud-kas-rattas-siplevaid-oravaid-annab-veel-paasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jHwUcoC7s3691YQISMDMgREk8OQ=/335x190/smart/nginx/o/2019/02/04/11765443t1h8322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a></div><a href="https://sobranna.postimees.ee/6556072/vaata-otse-soodsad-sooginaudingud-kas-rattas-siplevaid-oravaid-annab-veel-paasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATA OTSE: «Soodsad sööginaudingud»: kas rattas siplevaid oravaid annab veel päästa? </span></a><a href="https://sobranna.postimees.ee/6556072/vaata-otse-soodsad-sooginaudingud-kas-rattas-siplevaid-oravaid-annab-veel-paasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6565344/kokkade-olumpiale-purgib-kuus-eesti-kokka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k0t-voZQ9MpDoeBmYInGK-QLVss=/335x190/smart/nginx/o/2019/04/09/11936535t1hde54.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sobranna.postimees.ee/6565344/kokkade-olumpiale-purgib-kuus-eesti-kokka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokkade olümpiale pürgib kuus Eesti kokka </span></a><a href="https://sobranna.postimees.ee/6565344/kokkade-olumpiale-purgib-kuus-eesti-kokka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6564719/puust-ja-tomatipunaseks-kui-kasulik-on-tomat-tegelikult-ja-mitu-tukki-tuleks-nadalas-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6J1BJydcnylRWZL8e0e7rgQxk08=/685x350/smart/nginx/o/2019/04/08/11934951t1h7d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sobranna.postimees.ee/6564719/puust-ja-tomatipunaseks-kui-kasulik-on-tomat-tegelikult-ja-mitu-tukki-tuleks-nadalas-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja tomatipunaseks: kui kasulik on tomat tegelikult ja mitu tükki tuleks nädalas süüa? </span></a><a href="https://sobranna.postimees.ee/6564719/puust-ja-tomatipunaseks-kui-kasulik-on-tomat-tegelikult-ja-mitu-tukki-tuleks-nadalas-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564524/amet-eesti-lipu-margiga-toodete-pakendid-peavad-olema-selgelt-labimoeldud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E1c0ehnFfBv-TsSrZOzldu5Kjnk=/335x190/smart/nginx/o/2018/07/09/8468761t1hd1ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6564524/amet-eesti-lipu-margiga-toodete-pakendid-peavad-olema-selgelt-labimoeldud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet: Eesti lipu märgiga toodete pakendid peavad olema selgelt läbimõeldud </span></a><a href="https://tarbija24.postimees.ee/6564524/amet-eesti-lipu-margiga-toodete-pakendid-peavad-olema-selgelt-labimoeldud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6564189/kuidas-hoiustada-vurtse-ja-maitseaineid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/89vfXJAXUi9aq6-CuNmTE8V4jbc=/335x190/smart/nginx/o/2019/04/08/11933514t1h6396.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a></div><a href="https://sobranna.postimees.ee/6564189/kuidas-hoiustada-vurtse-ja-maitseaineid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hoiustada vürtse ja maitseaineid? </span></a><a href="https://sobranna.postimees.ee/6564189/kuidas-hoiustada-vurtse-ja-maitseaineid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6563034/soojad-ahjuleivad-juustu-kodujuustu-kattega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/edeGSpLATxHlN83dyO6GTVz7CHo=/685x350/smart/nginx/o/2019/04/08/11934238t1ha8c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:13</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/3967" class="list-article__section-label slab" style="color: #c682d1">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6563034/soojad-ahjuleivad-juustu-kodujuustu-kattega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soojad ahjuleivad juustu-kodujuustu kattega </span></a><a href="https://sobranna.postimees.ee/6563034/soojad-ahjuleivad-juustu-kodujuustu-kattega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6562859/7-tohusat-toitu-kestvussportlastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gwQdPHUfQbP-s-upFHjMVBvOcSU=/335x190/smart/nginx/o/2019/04/05/11927691t1hbdad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a></div><a href="https://sobranna.postimees.ee/6562859/7-tohusat-toitu-kestvussportlastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 tõhusat toitu kestvussportlastele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6562859/7-tohusat-toitu-kestvussportlastele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6562859/7-tohusat-toitu-kestvussportlastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6562802/taimetark-teeb-puust-ja-punaseks-mis-on-kapparid-ja-kellel-neid-vaja-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vz6qslTTnuo0ntBONeozUhJ9gQE=/335x190/smart/nginx/o/2019/04/05/11927545t1h14cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sobranna.postimees.ee/6562802/taimetark-teeb-puust-ja-punaseks-mis-on-kapparid-ja-kellel-neid-vaja-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark teeb puust ja punaseks: mis on kapparid ja kellel neid vaja on?</span><div class="list-article__additional-headline">Lisatud 2 retsepti!</div></a><a href="https://sobranna.postimees.ee/6562802/taimetark-teeb-puust-ja-punaseks-mis-on-kapparid-ja-kellel-neid-vaja-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4e5b1rc9zt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ansoq266is" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e_NtQZZumsdUJt9ypzCRh_Rig54=/1000x435/filters:focal(1387x888:2134x1600)/nginx/o/2018/09/06/11393427t1heefa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsministeerium tegi Ansipile kübaratriki <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qo9YYIkbOyx4mcOLJ4tpBxIpZUo=/335x190/smart/nginx/o/2019/04/12/11945966t1hecc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase valitsus võib kärbetest pääseda? Maksulaekumine kasvas hüppeliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/671_KKn4v7uVkGwDZMs7_A-lVRY=/335x190/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministrikandidaat Kaja Kallas hääletatakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569545/andi-hektor-mustade-aukude-kuninganna-m87" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NUQHJfL02ebUtRLW5-l-2K0x7vU=/685x350/smart/nginx/o/2019/04/15/11951087t1h11e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6569545/andi-hektor-mustade-aukude-kuninganna-m87" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andi Hektor: mustade aukude kuninganna M87* </span></a><a href="https://arvamus.postimees.ee/6569545/andi-hektor-mustade-aukude-kuninganna-m87" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569529/legendaarne-tiger-woods-on-koigi-aegade-rikkaim-sportlane-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3TSaA8qdEeoqr6DbOb3slI8Js78=/335x190/filters:focal(538x63:1409x830)/nginx/o/2019/04/15/11951051t1h371d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6569529/legendaarne-tiger-woods-on-koigi-aegade-rikkaim-sportlane-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Tiger Woods on kõigi aegade rikkaim sportlane maailmas </span></a><a href="https://majandus24.postimees.ee/6569529/legendaarne-tiger-woods-on-koigi-aegade-rikkaim-sportlane-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ku74W_Q43xNt35LW2Xh4DAgTrDM=/335x190/smart/nginx/o/2019/04/14/11950671t1h3d4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helded tehingud Tallinnas: konkursita üürimine ja küsitavad soodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oxstg0pM4enlX3RnKMipGFYmSCw=/685x350/filters:focal(1017x1083:1032x1098)/nginx/o/2019/04/14/11950248t1h94c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankroti äärele jõudnud ühisrahastaja õnnelik pääsemine </span></a><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LWbDT70bO6ylI_7NwKLo2e-ilaE=/335x190/filters:focal(768x908:783x923)/nginx/o/2019/04/14/11950720t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigi Eesti kontsert tõi kokku 10 000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569454/pohja-korea-tahistab-kim-il-sungi-sunniaastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bDojQGaUfxng3BRR7jMQ27V3vR8=/335x190/smart/nginx/o/2019/04/15/11950925t1h7f6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6569454/pohja-korea-tahistab-kim-il-sungi-sunniaastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea tähistab Kim Il-sungi sünniaastapäeva </span></a><a href="https://www.postimees.ee/6569454/pohja-korea-tahistab-kim-il-sungi-sunniaastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gfo1qg0Giw15yyF5WAh-RwE8ZMo=/685x350/smart/nginx/o/2019/04/14/11950141t1hd7be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised hirmutavad Venemaa eliiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4woxh0qnas" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mvo59zl4jj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tLP7AEUEjbBG0A2dgMxsmj3BNI0=/1000x435/smart/nginx/o/2019/04/14/11950536t1h5fd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">136 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:59:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video, blogi ja galerii: lauluväljakul toimus Kõigi Eesti Laul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul/comments" class="list-article__comment section-font-color" itemprop="url">(167) </span></span></a><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/lYUuog0ShYa-AWKdhod_l_V85d0=/230x130/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg" srcset="//f9.pmo.ee/lYUuog0ShYa-AWKdhod_l_V85d0=/230x130/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg, //f9.pmo.ee/e-EbkTGqVqh73TQrLkEdr_s1BOA=/460x260/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:59:26</span></span></div></div></a><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270713"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gi070FJuhu6HERFrGAxazPL5PWo=/335x190/filters:focal(204x214:939x523)/nginx/o/2019/04/13/11948815t1ha5ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeremy Clarksoni pisaratega lõppeb tema, Richard Hammondi ja James May ajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/671_KKn4v7uVkGwDZMs7_A-lVRY=/335x190/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministrikandidaat Kaja Kallas hääletatakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t9W1d0HAQq6csODNWI2JYXQ_2XQ=/685x350/smart/nginx/o/2019/04/14/11950182t1h174b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>543</span></div></div><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ewert Sundja: ma ei pea kuidagi normaalseks kutsuda tänast üritust roosaks ilaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S_Yg5nKfzUzH_oF9zpIabeCVmIM=/335x190/smart/nginx/o/2019/04/14/11949242t1hb2eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: maailma suurim lennuk tõusis esimest korda õhku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6YaWBbNWL3nykacnLMAIhUp9DP8=/335x190/filters:focal(133x572:508x1014)/nginx/o/2017/07/06/6863925t1h8100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Su naine ei taha seda näha: Grete Paia bikiinides </span></a><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tQCLWfM5r6VO7gXDJyrc3oixKec=/685x350/smart/nginx/o/2019/04/14/11949128t1hb474.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>296</span></div></div><a href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei piiras peatumismärguannet eiranud ja metsa põgenenud mehed sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud fotod</div></a><a href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UGH33keSC6nA5jUH-XgMkxIPbK4=/335x190/filters:focal(1147x323:1710x913)/nginx/o/2019/04/09/11936825t1h6cde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">144 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: kes tuli jala, kes autoga – heidame pilgu värskete riigikogulaste autopargile <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NmX4gQjK4pROcQQPGUhpw07n0ik=/335x190/filters:focal(1594x756:2366x1895)/nginx/o/2019/04/14/11950224t1h1b97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märulistaar Sylvester Stallone näitas oma siresäärset tütart </span></a><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gfo1qg0Giw15yyF5WAh-RwE8ZMo=/685x350/smart/nginx/o/2019/04/14/11950141t1hd7be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised hirmutavad Venemaa eliiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0e0izh0z50" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2jxv22yv8m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SVRKzNiC3p-Ed63Oux-45PtbVAw=/335x190/smart/nginx/o/2019/04/14/11949895t1hb101.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotoreportaaž. Tsirkus Barcelonas ehk Koprajaht Tänassilmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0K5Zax72q1BQj3q058o85AXhfY=/335x190/smart/nginx/o/2019/04/14/11950263t1h0b31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Solmanist saab iibeminister <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/elMCkhgyuwp5vyjH4vhYkjiTekA=/685x350/filters:focal(277x164:1438x646)/nginx/o/2019/04/14/11949302t1hb2d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erki Loigom: mida teeb Venemaa Korea poolsaarel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zane2QO2TSC4KO71VrnmmgotD5g=/335x190/filters:focal(75x397:516x928)/nginx/o/2019/04/12/11944597t1h315b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend restoraniäris - toidud maksavad ausat hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e0JGkljAOhcv23PhTQvjH0nzFl0=/335x190/smart/nginx/o/2019/04/14/11950434t1h8f0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: Vladimir Putini kuriteod <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4puaK7mGZG9C8wD3AfuYi9rlJZ0=/685x350/smart/nginx/o/2019/04/14/11950671t1h3d4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helded tehingud Tallinnas: konkursita üürimine ja küsitavad soodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a2EnBwuwG3dfv46ocxybIQfhXgE=/335x190/filters:focal(844x805:859x820)/nginx/o/2019/04/14/11949431t1h3b92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanalisatsioonikaevult lennanud kaas tõi vallale suure kahjunõude </span></a><a href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/01JRcCK4Wk1YxS0yU8ScIFblFhw=/335x190/smart/nginx/o/2019/04/08/11934872t1h7b32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener vastab: milline treening on kõhurasvast vabanemiseks parim? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fi8O8wERsNUzKdyd3Bg7fWnjSr4=/685x350/smart/nginx/o/2019/04/14/11950251t1hd1a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Luisa Rõivas räägib, mis talle tänases Eestis muret teeb ning millist tulevikku ennustab KEI võimuliidule <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MXYfFvT5KRWRZLertsdqF39zqkE=/335x190/smart/nginx/o/2011/11/16/838652t1hf87c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Vaata, kuidas on paneelmajade korterite hinnad 10 aastaga muutunud </span></a><a href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AA1oblHAxzLShDUJycXsu7WV_CI=/335x190/smart/nginx/o/2019/04/12/11945493t1h6bc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ester Oras – mis on tõeline vana eesti toit? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e8vhed28rx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v831sykc3o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2P5qAQ9ylxINsDXauTn3fszRefQ=/335x190/smart/nginx/o/2019/04/12/11944970t1hb84c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lutsukalaga» EMil medali nimel võidelnud Nabi: pole ammu midagi sellist kogenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6YkT9Ao_nhH77ZCxYJvtO4_iIW8=/335x190/filters:focal(1113x844:1128x859)/nginx/o/2019/04/14/11949414t1hb1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: vereloigud meenutavad Pärnu südalinnas pöörast „pidu“ <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5r9LnPSVPDZlB3uxLbwWMs4S_4s=/685x350/smart/nginx/o/2019/04/14/11950151t1he4ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: taas üle 100 punkti visanud Kalev/Cramo teenis VTB Ühisliigas kohustusliku võidu ja jätkab play-off&#39;i kursil </span></a><a href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LWbDT70bO6ylI_7NwKLo2e-ilaE=/335x190/filters:focal(768x908:783x923)/nginx/o/2019/04/14/11950720t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigi Eesti kontsert tõi kokku 10 000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qOAFH6VWV2RMRn8eq1Thp6CBIGU=/335x190/filters:focal(1284x290:1496x633)/nginx/o/2019/04/12/11944765t1h1819.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Türgi ilutohtrid keerasid briti kaunitari tissid täitsa tuksi </span></a><a href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FXgWfYaHfGNiZY_XJKUH5Hlkgp8=/685x350/filters:focal(523x205:1830x1446)/nginx/o/2019/04/14/11949282t1h4e75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>431</span></div></div><a href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täiskasvanud mees peab end koeraks: kannab nahast kostüüme ning haugub tänaval tuttavate peale </span></a><a href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aGu-HdAQC-41eHXZpBvBLfbyTrU=/335x190/filters:focal(673x343:1478x1018)/nginx/o/2019/04/14/11950078t1hd7d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju galerii: venelased ei jõua suve ära oodata ja võtsid juba suusamäel bikiinide väele </span></a><a href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wRkVOZR1Ys56SeQ6IL1mE74RRb4=/335x190/smart/nginx/o/2019/04/14/11949371t1hdf57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HS: Süürias IS-i põgenike laagris on mitukümmend soome naist ja last <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BJAeue1P6IVKphgGtw3dEPEey2I=/685x350/filters:focal(854x658:1654x1118)/nginx/o/2019/04/14/11950728t1h98e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Eesti kaunitarid panid burleskipeol tagumiku võdisema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s-97PGGryKa-3wVRkEpo3UbomI8=/335x190/filters:focal(374x66:5137x3256)/nginx/o/2019/04/12/11943779t1h9aa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalukaotusest puust ja punaseks: mida see kehale teeb ja kuidas kaotada rasva, mitte lihast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kmg9K-YsNwaU4oJzZ7AuXDu3JII=/335x190/filters:focal(1393x355:2564x1381)/nginx/o/2019/04/14/11949252t1hb685.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Hamilton triumfeeris Hiina GP-l </span></a><a href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ecb4otmqwe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9pct7w0ino" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>