<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/SqOJVpcWL5Y44jrWvw32w4sKI9g=/1200x630/smart/nginx/o/2019/01/02/11690151t1hf664.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/SqOJVpcWL5Y44jrWvw32w4sKI9g=/1200x630/smart/nginx/o/2019/01/02/11690151t1hf664.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuidas saavutada särav jume külmal talveperioodil?"><meta property="twitter:title" content="Kuidas saavutada särav jume külmal talveperioodil?"><meta property="og:url" content="https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil"><meta property="twitter:url" content="https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Talveperioodil nõuab ilusa näonaha saavutamine rohkem tööd, sest vahelduv külm ja kuum ei mõju nahale hästi. Siin on 7 soovitust, mida talvises näohoolduses meeles pidada."><meta property="twitter:description" content="Talveperioodil nõuab ilusa näonaha saavutamine rohkem tööd, sest vahelduv külm ja kuum ei mõju nahale hästi. Siin on 7 soovitust, mida talvises näohoolduses meeles pidada."><meta property="og:type" content="article"><meta property="article:section" content="Sõbranna"><meta property="article:tag" content="ilurutiin"><meta property="article:tag" content="nahk"><meta property="article:tag" content="näohooldus"><meta property="article:tag" content="näonahk"><meta property="article:tag" content="talv"><meta name="article:published_time" content="2019-01-02T10:37:00+02:00"><meta name="article:modified_time" content="2019-01-02T10:00:10+02:00"><meta name="description" content="Talveperioodil nõuab ilusa näonaha saavutamine rohkem tööd, sest vahelduv külm ja kuum ei mõju nahale hästi. Siin on 7 soovitust, mida talvises näohoolduses meeles pidada."><meta name="keywords" content="ilurutiin, nahk, näohooldus, näonahk, talv"><link rel="canonical" href="https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil"><link rel="alternate" href="https://m.postimees.ee/section/855/6489402"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Kuidas saavutada särav jume külmal talveperioodil? - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8db56e42b45efa1ed305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c682d1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6489402"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">K, 2.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6399839/huvasti-legend-burt-reynoldsi-16-motet-naistest-elust-ja-armastusest" class="quote__text">«Abielu on kõige kallim viis, kuidas üks mees saaks hoolt kanda, et tema pesu oleks pestud.» </a><a href="https://sobranna.postimees.ee/6399839/huvasti-legend-burt-reynoldsi-16-motet-naistest-elust-ja-armastusest" class="quote__author section-border-color"><span class="slab section-font-color">Burt Reynolds</span></a></div><a href="https://sobranna.postimees.ee/6399839/huvasti-legend-burt-reynoldsi-16-motet-naistest-elust-ja-armastusest" class="quote__image"><img src="//f12.pmo.ee/ITCWhpmaGjmTLD6jDNVjZJosHH0=/72x72/filters:focal(152x391:1767x1492)/nginx/o/2018/09/07/11396381t1h6881.jpg" srcset="//f12.pmo.ee/ITCWhpmaGjmTLD6jDNVjZJosHH0=/72x72/filters:focal(152x391:1767x1492)/nginx/o/2018/09/07/11396381t1h6881.jpg, //f12.pmo.ee/1DGolVJJSLqb32P6i3l3VIiKIh0=/144x144/filters:focal(152x391:1767x1492)/nginx/o/2018/09/07/11396381t1h6881.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item">Kuidas saavutada särav jume külmal talveperioodil?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kuidas saavutada särav jume külmal talveperioodil?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112961" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/hst7dol3DnZaBsqQWBD6QkGqrsw=/40x40/smart/nginx/o/2018/08/31/11333950t1hf063.jpg" srcset="//f7.pmo.ee/hst7dol3DnZaBsqQWBD6QkGqrsw=/40x40/smart/nginx/o/2018/08/31/11333950t1hf063.jpg, //f7.pmo.ee/eQfMZdwC4MeidWf1BxRku3DX9M0=/80x80/smart/nginx/o/2018/08/31/11333950t1hf063.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liisbet Saue</span> </span><span class="article-authors__position" itemprop="jobTitle">Sõbranna.ee reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489402" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuidas%20saavutada%20s%C3%A4rav%20jume%20k%C3%BClmal%20talveperioodil%3F&url=https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489402" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuidas%20saavutada%20s%C3%A4rav%20jume%20k%C3%BClmal%20talveperioodil%3F&url=https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489402" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuidas saavutada särav jume külmal talveperioodil?&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Demail%26utm_content%3D6489402" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2. jaanuar 2019, 10:37</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11690151" image-url="//f12.pmo.ee/nb_L_gk5eVM8zPA_4lJMYyF5U5s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/02/11690151t1hf664.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11690151)" src="//f12.pmo.ee/-N-oVucCKekr2yqK9uKtB00bijY=/685x410/smart/nginx/o/2019/01/02/11690151t1hf664.jpg" srcset="//f12.pmo.ee/-N-oVucCKekr2yqK9uKtB00bijY=/685x410/smart/nginx/o/2019/01/02/11690151t1hf664.jpg, //f12.pmo.ee/9wCV5siY8xnL84uUZsq49k-35A0=/1370x820/smart/nginx/o/2019/01/02/11690151t1hf664.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Viktor Cap / PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-jkrkzbfb6h" :preview-length="0" video-id="36176" video-stream-type="VOD" video-headline="6489402 Kuidas saavutada särav jume külmal talveperioodil?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2eeda189-da11-44af-8757-37aba56cde91.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Talveperioodil nõuab ilusa näonaha saavutamine rohkem tööd, sest vahelduv külm ja kuum ei mõju nahale hästi. Siin on 7 soovitust, mida talvises näohoolduses meeles pidada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rgm1yeqpya" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gsai5u5sph" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Kasuta õhuniisutajat</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Talvel on siseruumides väga kuiv õhk, mis tähendab, et ka nahk muutub kuivemaks. Eriti hästi on seda tunda öösel. Hangi enda magamistuppa õhuniistaja, et suurendada niiskustaset toas ja ärgata hommikul särava nahaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. Kasuta öömaski</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kangasmaske on küll mugav kasutada, aga talveperioodil tasub investeerida korralikku öömaski, mis kantakse nahale kogu ööks. Maski kasutamine paar korda nädalas aitab näonaha taas ellu äratada.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. Niisuta õlidega</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Näoõlisid võib näonaha niisutamiseks kasutada aastaringselt, kuid eriti kasulik on see talvisel ajal. Õlid aitavad naha niiskustaset säilitada, hoides samal ajal toksiinid nahast eemal.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>4. Loobu kuumast dušist</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Külma ilmaga võib kuuma duši all käimine tunduda ahvatlev, aga naha heaolu mõttes võiks eelistada leiget vett. Väga kuum vesi kuivatab nahka.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5. Kasuta SPF-faktoriga tooteid</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui temperatuur on väljas alla nulli kraadi, võib SPF-faktoriga kreemi kasutamine olla viimane asi su mõtetes. Tegelikult tuleks seda siiski teha, sest ükskõik kui külm väljas ka poleks, päikesekiirgus on kahjulik ja võib nahka kuivatada. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>6. Kasuta hüaloroonhapet</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Hüaloroonhape on üks parimaid näonaha niisutajaid. See aitab naha niiskustasakaalu säilitada ja võidelda kortsudega. Kasutades hüaloroonhappe sisaldusega tooteid, saad särava näonaha ka talvisel ajal.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>7. Ära unusta vett juua</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Jah, me ei väsi seda kordamast. Vee joomine on äärmiselt oluline ja aitab võidelda ka kuiva nahaga. Seda ei tohiks unustada ka külmal talveperioodil, paneb The Everygirl südamele.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489402" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuidas%20saavutada%20s%C3%A4rav%20jume%20k%C3%BClmal%20talveperioodil%3F&url=https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489402" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuidas%20saavutada%20s%C3%A4rav%20jume%20k%C3%BClmal%20talveperioodil%3F&url=https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489402" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuidas saavutada särav jume külmal talveperioodil?&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil%3Futm_source%3Demail%26utm_content%3D6489402" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6489402" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6489402" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/351546/ilurutiin">ilurutiin</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/2936/nahk">nahk</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/97061/naohooldus">näohooldus</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/46680/naonahk">näonahk</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/4064/talv">talv</a></li></ul><comments-teaser :article="6489402" :comment-count="0" article-url="https://sobranna.postimees.ee/6489402/kuidas-saavutada-sarav-jume-kulmal-talveperioodil"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j66exb6zze" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ionngm3v5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.47.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6488633/aasta-kokkuvote-ja-top-10-365-paeva-kinoelamusi-neid-filme-fannas-eesti-kinopublik-loppeval-aastal-enim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-lmcjLYHXjN-W7aCCc59APxl13o=/648x444/filters:focal(1033x313:1469x1049)/nginx/o/2018/12/05/11631666t1h0d70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6488633/aasta-kokkuvote-ja-top-10-365-paeva-kinoelamusi-neid-filme-fannas-eesti-kinopublik-loppeval-aastal-enim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta kokkuvõte ja TOP 10: 365 päeva kinoelamusi! Neid filme fännas Eesti kinopublik lõppeval aastal enim</span> </a><a href="https://kinoportaal.postimees.ee/6488633/aasta-kokkuvote-ja-top-10-365-paeva-kinoelamusi-neid-filme-fannas-eesti-kinopublik-loppeval-aastal-enim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6444492/nunnumeeter-pohjas-kassisobra-unelmate-film-mia-ja-valge-lovi-viib-metsiku-kiisuga-aafrika-seiklusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xwDnKteOtrUN95PKWLILlByVARU=/648x444/smart/nginx/o/2018/11/02/11544577t1h72f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6444492/nunnumeeter-pohjas-kassisobra-unelmate-film-mia-ja-valge-lovi-viib-metsiku-kiisuga-aafrika-seiklusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nunnumeeter põhjas! Kassisõbra unelmate film «Mia ja valge lõvi» viib metsiku kiisuga Aafrika-seiklusele</span> </a><a href="https://kinoportaal.postimees.ee/6444492/nunnumeeter-pohjas-kassisobra-unelmate-film-mia-ja-valge-lovi-viib-metsiku-kiisuga-aafrika-seiklusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6488593/sportlik-koguperefilm-kelguralli-lukkab-uuele-aastale-lustaka-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WrxWNETVIhr8LvDJDLCC6JXrwic=/648x444/filters:focal(284x194:433x429)/nginx/o/2018/12/31/11687136t1he8d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6488593/sportlik-koguperefilm-kelguralli-lukkab-uuele-aastale-lustaka-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sportlik koguperefilm «Kelguralli» lükkab uuele aastale lustaka hoo sisse</span> </a><a href="https://kinoportaal.postimees.ee/6488593/sportlik-koguperefilm-kelguralli-lukkab-uuele-aastale-lustaka-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6487566/pilk-tulevikku-neid-filme-ja-naitlejaid-ootab-usa-kinopublik-2019-aastal-enim-ekraanile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e7ZzhI2xN39kCg2Mu8k81K07e9g=/648x444/filters:focal(1355x632:2200x1785)/nginx/o/2018/12/28/11684176t1hdd22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6487566/pilk-tulevikku-neid-filme-ja-naitlejaid-ootab-usa-kinopublik-2019-aastal-enim-ekraanile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk tulevikku: Neid filme ja näitlejaid ootab USA kinopublik 2019. aastal enim ekraanile</span> </a><a href="https://kinoportaal.postimees.ee/6487566/pilk-tulevikku-neid-filme-ja-naitlejaid-ootab-usa-kinopublik-2019-aastal-enim-ekraanile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-855" data-section="855" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6489374/lapsed-on-kumnendaks-eluaastaks-soonud-ara-18-aasta-jagu-suhkrut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/52SbrWV6X3mrkBFUfF9P73bgDqY=/2000x870/smart/nginx/o/2019/01/02/11690164t1h00ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a></div><a href="https://sobranna.postimees.ee/6489374/lapsed-on-kumnendaks-eluaastaks-soonud-ara-18-aasta-jagu-suhkrut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed on kümnendaks eluaastaks söönud ära 18 aasta jagu suhkrut</span> </a><a href="https://sobranna.postimees.ee/6489374/lapsed-on-kumnendaks-eluaastaks-soonud-ara-18-aasta-jagu-suhkrut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/2648182/kaheksa-moodust-kuidas-olla-uuel-aastal-positiivsem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T9RfkhbKluQxsp8PyqS6-P8N0bk=/436x250/smart/nginx/o/2014/01/02/2728364t1hd781.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/2648182/kaheksa-moodust-kuidas-olla-uuel-aastal-positiivsem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa moodust, kuidas olla uuel aastal positiivsem</span> </a><a href="https://sobranna.postimees.ee/2648182/kaheksa-moodust-kuidas-olla-uuel-aastal-positiivsem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QbHRnq9TrroGpcfMsBiUbmvkJy8=/436x250/filters:focal(3121x1671:4970x3121)/nginx/o/2019/01/01/11690019t1h1335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohad, kust mees soovib, et sa teda puudutaksid</span> </a><a href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6489233/video-nutikas-nipp-kuidas-maisitolvikut-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/acrbED_IJmhatUupMjnDaAbYBJI=/436x250/filters:focal(1473x1297:3128x2049)/nginx/o/2019/01/01/11690008t1h025e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a></div><a href="https://sobranna.postimees.ee/6489233/video-nutikas-nipp-kuidas-maisitolvikut-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: nutikas nipp, kuidas maisitõlvikut süüa</span> </a><a href="https://sobranna.postimees.ee/6489233/video-nutikas-nipp-kuidas-maisitolvikut-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g2uk9v9wab" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6489203/retseptisoovitus-imelihtsad-kommid-vaid-kahest-komponendist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JIjea6_S2S1au_EYZib_joG06JU=/2000x870/filters:focal(504x236:793x453)/nginx/o/2019/01/01/11689968t1hff1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6489203/retseptisoovitus-imelihtsad-kommid-vaid-kahest-komponendist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retseptisoovitus: imelihtsad kommid vaid kahest komponendist</span> </a><a href="https://sobranna.postimees.ee/6489203/retseptisoovitus-imelihtsad-kommid-vaid-kahest-komponendist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6489166/pildid-pool-nagu-katva-sunnimargiga-naine-saab-meigist-lohutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V2q4h5a5Gazo0X-qdqV4u2Lk_iE=/670x380/filters:focal(285x232:674x594)/nginx/o/2019/01/01/11689783t1h35be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab" style="color: #c682d1">Ilu &amp; mood</a></div><a href="https://sobranna.postimees.ee/6489166/pildid-pool-nagu-katva-sunnimargiga-naine-saab-meigist-lohutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: pool nägu katva sünnimärgiga naine saab meigist lohutust</span> </a><a href="https://sobranna.postimees.ee/6489166/pildid-pool-nagu-katva-sunnimargiga-naine-saab-meigist-lohutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6489115/seitse-onnetoovat-toitu-mida-aasta-esimesel-paeval-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Ghw75eJnMTCT-MKdbMGEJ5w3Do=/670x380/filters:focal(1433x1723:3689x2702)/nginx/o/2019/01/01/11689693t1h1fa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sobranna.postimees.ee/6489115/seitse-onnetoovat-toitu-mida-aasta-esimesel-paeval-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse õnnetoovat toitu, mida aasta esimesel päeval süüa</span> </a><a href="https://sobranna.postimees.ee/6489115/seitse-onnetoovat-toitu-mida-aasta-esimesel-paeval-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6489083/numbrid-ei-valeta-mees-koostas-tabeli-selle-kohta-kui-tihti-naine-on-seksist-keeldunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ar9vTKqO7Rbbwj0ZrZCDKctXqvA=/1370x700/filters:focal(1193x1210:3119x2314)/nginx/o/2019/01/01/11689646t1hf02a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sobranna.postimees.ee/6489083/numbrid-ei-valeta-mees-koostas-tabeli-selle-kohta-kui-tihti-naine-on-seksist-keeldunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Numbrid ei valeta: mees koostas tabeli selle kohta, kui tihti naine on seksist keeldunud</span> </a><a href="https://sobranna.postimees.ee/6489083/numbrid-ei-valeta-mees-koostas-tabeli-selle-kohta-kui-tihti-naine-on-seksist-keeldunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6489025/8-moistlikku-soovitust-kuidas-olla-uuel-aastal-parem-lapsevanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iKx2TT0d0BGXZnhrdPMB2AXf6eM=/670x380/filters:focal(1205x651:2970x1382)/nginx/o/2019/01/01/11689533t1h8c74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6489025/8-moistlikku-soovitust-kuidas-olla-uuel-aastal-parem-lapsevanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 mõistlikku soovitust, kuidas olla uuel aastal parem lapsevanem</span> </a><a href="https://sobranna.postimees.ee/6489025/8-moistlikku-soovitust-kuidas-olla-uuel-aastal-parem-lapsevanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6488974/modellide-kahe-sekundi-trikk-et-bikiinides-saledam-valja-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YITvKd4SL_Mx1rJo-c21B4gcO5o=/670x380/filters:focal(89x193:343x332)/nginx/o/2019/01/01/11689366t1hc7b0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab" style="color: #c682d1">Ilu &amp; mood</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6488974/modellide-kahe-sekundi-trikk-et-bikiinides-saledam-valja-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Modellide kahe sekundi trikk, et bikiinides saledam välja näha</span> </a><a href="https://sobranna.postimees.ee/6488974/modellide-kahe-sekundi-trikk-et-bikiinides-saledam-valja-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6486931/viis-veenvat-pohjust-miks-jaanuaris-kaine-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pm-9wI7laaLt0oFOtfJkTS1bQqI=/1370x700/filters:focal(1567x1422:2486x1913)/nginx/o/2018/12/28/11682573t1hfb2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sobranna.postimees.ee/6486931/viis-veenvat-pohjust-miks-jaanuaris-kaine-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis veenvat põhjust, miks jaanuaris kaine olla</span> </a><a href="https://sobranna.postimees.ee/6486931/viis-veenvat-pohjust-miks-jaanuaris-kaine-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6488414/2018-aasta-koige-kohutavamad-kuunetrendid-millest-me-ule-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jOk6aSVMXxvAc9vUmdIQAHUiq64=/670x380/filters:focal(724x900:3211x2011)/nginx/o/2018/12/31/11687074t1h39cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab" style="color: #c682d1">Ilu &amp; mood</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6488414/2018-aasta-koige-kohutavamad-kuunetrendid-millest-me-ule-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2018. aasta kõige kohutavamad küünetrendid, millest me üle ei saa</span> </a><a href="https://sobranna.postimees.ee/6488414/2018-aasta-koige-kohutavamad-kuunetrendid-millest-me-ule-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6488733/vali-targalt-10-levinud-alkohoolset-jooki-ja-nende-suhkrusisaldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4xFCKftIhr8ZIC5GQGLL-kdu2QQ=/670x380/smart/nginx/o/2018/12/31/11687424t1h3cf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6488733/vali-targalt-10-levinud-alkohoolset-jooki-ja-nende-suhkrusisaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VALI TARGALT: 10 levinud alkohoolset jooki ja nende suhkrusisaldus</span> </a><a href="https://sobranna.postimees.ee/6488733/vali-targalt-10-levinud-alkohoolset-jooki-ja-nende-suhkrusisaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6488725/abielunaisel-pea-sassis-hoolimata-koigest-on-armumise-tunne-nii-ilus-ja-valus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oTX-CAF589426VPCTLu5sr-LknY=/1370x700/filters:focal(2367x2089:4636x3305)/nginx/o/2018/12/31/11687413t1h3e2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sobranna.postimees.ee/6488725/abielunaisel-pea-sassis-hoolimata-koigest-on-armumise-tunne-nii-ilus-ja-valus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abielunaisel pea sassis: hoolimata kõigest on armumise tunne nii ilus ja valus</span> </a><a href="https://sobranna.postimees.ee/6488725/abielunaisel-pea-sassis-hoolimata-koigest-on-armumise-tunne-nii-ilus-ja-valus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6488664/video-geniaalne-nipp-kuidas-soolatopsist-rohkem-soola-katte-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eqC5QfYmMU2iGBk_yM78WqyIyzk=/670x380/filters:focal(32x403:4593x2821)/nginx/o/2018/12/31/11687298t1h15d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6488664/video-geniaalne-nipp-kuidas-soolatopsist-rohkem-soola-katte-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: geniaalne nipp, kuidas soolatopsist rohkem soola kätte saada</span> </a><a href="https://sobranna.postimees.ee/6488664/video-geniaalne-nipp-kuidas-soolatopsist-rohkem-soola-katte-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6488629/miks-luhikestel-inimestel-on-raskem-kaalust-alla-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k7w1iJMZVti56cip_aWXTQEozRA=/670x380/filters:focal(2419x2893:6082x5726)/nginx/o/2018/12/31/11687179t1h3b62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6488629/miks-luhikestel-inimestel-on-raskem-kaalust-alla-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks lühikestel inimestel on raskem kaalust alla võtta?</span> </a><a href="https://sobranna.postimees.ee/6488629/miks-luhikestel-inimestel-on-raskem-kaalust-alla-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-s4aesrtb59" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5mg69ih5l2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/euluDBbXNYJn_RTiSgq5x6-ZzMY=/2000x870/smart/nginx/o/2019/01/02/11690318t1hd748.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TORMIBLOGI: ilmateenistus andis välja teise taseme hoiatuse, orkaani mõõtmed võtnud tuul püstitas Soomes kõigi aegade kiirusrekordi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6489453/rootsis-on-torm-jatnud-elektrita-80-000-majapidamist" itemprop="url">Rootsis on torm jätnud elektrita 80 000 majapidamist</a></li></ul></div><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265851"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6489411/andrei-kuzitskin-noukanostalgia-uue-aasta-pohitrend-venemaal-ja-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l-Z2EIXrrg4KV9-svW6pYpAmJsc=/670x380/smart/nginx/o/2019/01/02/11690333t1hfcf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6489411/andrei-kuzitskin-noukanostalgia-uue-aasta-pohitrend-venemaal-ja-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: nõukanostalgia – uue aasta põhitrend Venemaal … ja Eestis</span> </a><a href="https://arvamus.postimees.ee/6489411/andrei-kuzitskin-noukanostalgia-uue-aasta-pohitrend-venemaal-ja-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uKNsttfocczzqQ0Z7JhjiyomqH8=/670x380/smart/nginx/o/2016/03/04/5120355t1h0bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabel: vaata, kui suured on kergemate rikkumiste trahvimäärad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489423/romney-trumpi-isikuomadused-on-presidendi-ametiks-puudulikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gmhTwjXtE1M3pPWC2bHnckeignc=/1370x700/filters:focal(2012x852:2818x1664)/nginx/o/2019/01/02/11690200t1h15e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6489423/romney-trumpi-isikuomadused-on-presidendi-ametiks-puudulikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romney: Trumpi isikuomadused on presidendi ametiks puudulikud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489423/romney-trumpi-isikuomadused-on-presidendi-ametiks-puudulikud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6489423/romney-trumpi-isikuomadused-on-presidendi-ametiks-puudulikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5bswDYjGs71EGJFBcFaxAq_z30k=/670x380/smart/nginx/o/2019/01/02/11690231t1ha7db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilt põlengukohast: päästjate paigaldatud suitsuandur oli enne tulekahju tekkimist alla võetud</span> </a><a href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489412/norra-suusataja-olen-klaebo-suusakepi-murdmise-eest-valmis-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BndCiRYITVESheAYFnUI98X1B1o=/670x380/smart/nginx/o/2018/03/01/7650569t1h29a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6489412/norra-suusataja-olen-klaebo-suusakepi-murdmise-eest-valmis-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra suusataja: olen Klæbo suusakepi murdmise eest valmis maksma</span> </a><a href="https://sport.postimees.ee/6489412/norra-suusataja-olen-klaebo-suusakepi-murdmise-eest-valmis-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489313/katari-mmil-tuleb-olle-eest-maksta-hingehinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dzOgpX3lUiD_6FGHXuo7jClW__E=/1370x700/smart/nginx/o/2019/01/02/11690096t1h9556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6489313/katari-mmil-tuleb-olle-eest-maksta-hingehinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katari MMil tuleb õlle eest maksta hingehinda</span> </a><a href="https://sport.postimees.ee/6489313/katari-mmil-tuleb-olle-eest-maksta-hingehinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gT9o4d4W2K1bbNu27H2h4NxV4o4=/670x380/filters:focal(1656x350:2523x1006)/nginx/o/2017/08/31/7049369t1h9ff8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitaja: mullu oli halvim aasta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6489364/ehitaja-mullu-oli-halvim-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ef0_Av1TN2ERJPiBh--lpj-iN_A=/670x380/smart/nginx/o/2019/01/02/11690076t1h6252.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>540</span></div></div><a href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit alistas maailma seitsmenda reketi ja jõudis veerandfinaali</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6489298/kontaveit-alistas-maailma-seitsmenda-reketi-ja-joudis-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6489308/jogevamaal-muuakse-ajaloolist-torma-postijaama-elumajana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zDH0wwYT8UiZGJAwk_qFF4J3cH8=/1370x700/smart/nginx/o/2019/01/02/11690088t1haca0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6489308/jogevamaal-muuakse-ajaloolist-torma-postijaama-elumajana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal müüakse ajaloolist Torma postijaama elumajana</span> </a><a href="https://tartu.postimees.ee/6489308/jogevamaal-muuakse-ajaloolist-torma-postijaama-elumajana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1axtuhe2dq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z5j31y3on1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/krUVVR_-JX430WHBDsd1iyYe36c=/2000x870/smart/nginx/o/2019/01/01/11689788t1h48b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas leiti tiheda liiklusega viadukti juurest noore mehe laip</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6489140/fotod-tallinnas-leiti-tiheda-liiklusega-viadukti-juurest-noore-mehe-laip" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265836"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ydlO2DQcwR6hgVLcPcX7K1vs9iE=/670x380/filters:focal(0x1729:3289x4600)/nginx/o/2018/03/14/7686141t1h823b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal leiti teekraavist 15-aastase neiu surnukeha</span> </a><a href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fsfl-ukCO44DGjYQl6UsCBmTEQY=/670x380/smart/nginx/o/2019/01/02/11690332t1h044a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TORMIBLOGI: ilmateenistus andis välja teise taseme hoiatuse, Soomes on tuul võtnud orkaani mõõtmed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-on-tuul-votnud-orkaani-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aVUO34HI417SpMJb4aEkHneqWEQ=/1370x700/filters:focal(189x266:739x630)/nginx/o/2018/06/29/7927914t1hefc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ŠOKK! Brigita Murutar jättis lapse isa maha ja jätkab üksikemana!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://elu24.postimees.ee/6489102/sokk-brigita-murutar-jattis-lapse-isa-maha-ja-jatkab-uksikemana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4xTu875gbQK5m_9ut005T1IIKH8=/670x380/filters:focal(355x633:1647x1325)/nginx/o/2019/01/01/11689031t1h1e1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata pilte, Tallinna vanalinnas anti hommikuste tundideni korralikult leili</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://elu24.postimees.ee/6488925/galerii-vaata-pilte-tallinna-vanalinnas-anti-hommikuste-tundideni-korralikult-leili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YJ7juHjN5OF8wM70Gtz3Y1xKc7w=/670x380/smart/nginx/o/2018/11/15/11575596t1ha66d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>576</span></div></div><a href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva vallavolikogu kantselei juht vaatas töö juures lapspornot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://www.postimees.ee/6487282/jogeva-vallavolikogu-kantselei-juht-vaatas-too-juures-lapspornot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ynTxqyw43yEkbJrAHK9wQv_ARJo=/1370x700/smart/nginx/o/2019/01/01/11689098t1hc390.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>373</span></div></div><a href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Saku vallas süttis raketitabamusest Nurmiko aiand</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9</span><div class="list-article__additional-headline">Täiendatud kell 15.00!</div></a><a href="https://www.postimees.ee/6488876/fotod-ja-videod-saku-vallas-suttis-raketitabamusest-nurmiko-aiand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SVHG7bRY9UHqAM1gKdQMhFs0J5A=/670x380/smart/nginx/o/2019/01/01/11689025t1h920a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastavahetus tõi kiirabile palju tööd</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6488999/aastavahetus-toi-kiirabile-palju-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489213/politsei-ulevaade-aastavahetusest-perevagivald-purjus-lapsevanemad-roolis-kahe-noore-inimese-surm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UNCIDWTjp25cL-wGXUGnqV3Zcws=/670x380/filters:focal(666x572:3374x2600)/nginx/o/2019/01/01/11689679t1h955c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://www.postimees.ee/6489213/politsei-ulevaade-aastavahetusest-perevagivald-purjus-lapsevanemad-roolis-kahe-noore-inimese-surm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ülevaade aastavahetusest: perevägivald, purjus lapsevanemad roolis, kahe noore inimese surm</span> </a><a href="https://www.postimees.ee/6489213/politsei-ulevaade-aastavahetusest-perevagivald-purjus-lapsevanemad-roolis-kahe-noore-inimese-surm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489064/igaveseks-huvasti-nende-eesti-ja-valismaa-tahtede-jaoks-jai-aasta-2018-viimaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6_A_SeWBi1ZJwcbBDE-MWDJbUC4=/1370x700/filters:focal(389x210:638x475)/nginx/o/2019/01/01/11689749t1h20ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://elu24.postimees.ee/6489064/igaveseks-huvasti-nende-eesti-ja-valismaa-tahtede-jaoks-jai-aasta-2018-viimaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IGAVESEKS HÜVASTI Nende Eesti ja välismaa tähtede jaoks jäi aasta 2018 viimaseks!</span> </a><a href="https://elu24.postimees.ee/6489064/igaveseks-huvasti-nende-eesti-ja-valismaa-tahtede-jaoks-jai-aasta-2018-viimaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4uvykjjaoc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oo1dd3c008" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6489162/ilmateenistus-andis-kogu-laane-eestile-teise-taseme-tormihoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xYaCkjoh1LxVukNc8qCZsbNQXp0=/670x380/smart/nginx/o/2019/01/01/11689872t1hcafb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>452</span></div></div><a href="https://parnu.postimees.ee/6489162/ilmateenistus-andis-kogu-laane-eestile-teise-taseme-tormihoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis kogu Lääne-Eestile teise taseme tormihoiatuse</span><div class="list-article__additional-headline">Tuul tõuseb 30 meetrini sekundis</div></a><a href="https://parnu.postimees.ee/6489162/ilmateenistus-andis-kogu-laane-eestile-teise-taseme-tormihoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhLY5ZpEfp0H6-fc6d_PlWLQzhs=/670x380/filters:focal(509x483:964x785)/nginx/o/2018/12/31/11688402t1h7a9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telearvustus: säästuaastavahetus teleekraanil</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11</span><div class="list-article__additional-headline">Kas olete nõus?</div></a><a href="https://kultuur.postimees.ee/6488867/telearvustus-saastuaastavahetus-teleekraanil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9IwhsWUX4B_R0XeIzryBRc9DC_g=/1370x700/smart/nginx/o/2019/01/01/11689656t1h68d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>967</span></div></div><a href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa võttis ametlikult kasutusele kolmanda soo</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://www.postimees.ee/6489091/saksamaa-vottis-ametlikult-kasutusele-kolmanda-soo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/prxP2axs4X0h6LhTpk4y0CKAuYs=/670x380/smart/nginx/o/2018/12/31/11687410t1h6e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlased kaebavad ingliskeelse teeninduse üle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/6488710/tartlased-kaebavad-ingliskeelse-teeninduse-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xc0SPHvmb3bYAjG3KlU_CHIZvUo=/670x380/filters:focal(93x87:430x335)/nginx/o/2019/01/01/11689982t1hff22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulja Merit Männiste veetis ka aastavahetuse skandaalse poliitiku seltsis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6489210/laulja-merit-manniste-veetis-ka-aastavahetuse-skandaalse-poliitiku-seltsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MdGt7y2ZHQvtHwWbmvF1a7qbenE=/1370x700/smart/nginx/o/2018/12/10/11645514t1hca9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: hõimupealik Kaljulaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">49 </span></a><a href="https://arvamus.postimees.ee/6489031/ahto-lobjakas-hoimupealik-kaljulaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JrrZ98yjDJcY694NjnOVNK7NKbE=/670x380/smart/nginx/o/2018/12/16/11661284t1h2d08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäeval sajab ja tuiskab igal pool Eestis</span> </a><a href="https://ilmajaam.postimees.ee/6489258/kolmapaeval-sajab-ja-tuiskab-igal-pool-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uKNsttfocczzqQ0Z7JhjiyomqH8=/670x380/smart/nginx/o/2016/03/04/5120355t1h0bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabel: vaata, kui suured on kergemate rikkumiste trahvimäärad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6489317/tabel-vaata-kui-suured-on-kergemate-rikkumiste-trahvimaarad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FUgGTXAx-QzhTQmxy5xPzt7I9aY=/1370x700/smart/nginx/o/2018/12/31/11687056t1hb60e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeameti töine aastavahetus: Narvas vigastas raketiga nägu 12-aastane poiss</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6488993/paasteameti-toine-aastavahetus-narvas-vigastas-raketiga-nagu-12-aastane-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4470853/liigne-alkohol-grete-kleini-kallim-kapuli-maas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y_HXPx3c7p_VoeoZxMpridZDlao=/670x380/filters:focal(343x158:493x216)/nginx/o/2017/05/22/6697233t1h0119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://elu24.postimees.ee/4470853/liigne-alkohol-grete-kleini-kallim-kapuli-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liigne alkohol? Grete Kleini kallim käpuli maas</span> </a><a href="https://elu24.postimees.ee/4470853/liigne-alkohol-grete-kleini-kallim-kapuli-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489085/eesti-e-residendi-vara-kasvas-4-miljardi-dollari-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dEVo_4fFa2PHStvOW6fB4yXeUlw=/670x380/smart/nginx/o/2019/01/01/11689649t1hb050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6489085/eesti-e-residendi-vara-kasvas-4-miljardi-dollari-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti e-residendi vara kasvas 4 miljardi dollari võrra</span><div class="list-article__additional-headline">Graafik: vaata, kes miljardäridest enim rikastusid ja enim vara kaotasid</div></a><a href="https://majandus24.postimees.ee/6489085/eesti-e-residendi-vara-kasvas-4-miljardi-dollari-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vtlxtynk65" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9uz4zse8dv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lq4ye38bx-KQ66zNhTo6waMe_9g=/670x380/smart/nginx/o/2019/01/01/11689491t1h890b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1299</span></div></div><a href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vapper politseinik päästis järvest uppuva kutsika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/htXbRAgUcDieoIlEbT0iKI8Q92g=/670x380/filters:focal(1056x83:2977x2183)/nginx/o/2018/11/19/11587279t1h4682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1236</span></div></div><a href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid uusaastatervituses: küllap õpime, kuidas ühiskonna kasvavat jõukust paremini kasutada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">100 </span></a><a href="https://arvamus.postimees.ee/6488787/kersti-kaljulaid-uusaastatervituses-kullap-opime-kuidas-uhiskonna-kasvavat-joukust-paremini-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6489135/galerii-ilutulestiku-patareist-algas-tulekahju-mis-havitas-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1KVWZofSUDcSE-4zcyRFJ_bHtZA=/1370x700/smart/nginx/o/2019/01/01/11689769t1h8878.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6489135/galerii-ilutulestiku-patareist-algas-tulekahju-mis-havitas-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Ilutulestiku patareist algas tulekahju, mis hävitas auto</span> </a><a href="https://tartu.postimees.ee/6489135/galerii-ilutulestiku-patareist-algas-tulekahju-mis-havitas-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6482921/ouduslugu-amblast-perepoeg-uritas-eriti-johkral-viisil-tappa-oma-ema-ja-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uymedDRaDoHTwHssC9Pbnb-b6VM=/670x380/filters:focal(2063x711:2851x1224)/nginx/o/2014/12/16/3613433t1h5959.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6482921/ouduslugu-amblast-perepoeg-uritas-eriti-johkral-viisil-tappa-oma-ema-ja-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õuduslugu Amblast: perepoeg üritas eriti jõhkral viisil tappa oma ema ja isa</span> </a><a href="https://jarvateataja.postimees.ee/6482921/ouduslugu-amblast-perepoeg-uritas-eriti-johkral-viisil-tappa-oma-ema-ja-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FTl-o4W-C5baMvQua2-Mnb3WavE=/670x380/filters:focal(576x229:1741x1302)/nginx/o/2018/01/07/7467651t1hac18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>619</span></div></div><a href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiprokuratuur lõpetas Arvo Sarapuu tervise tõttu tema kriminaalasja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">31</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://www.postimees.ee/6488783/riigiprokuratuur-lopetas-arvo-sarapuu-tervise-tottu-tema-kriminaalasja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489169/oota-misasja-neid-pilte-peab-pikalt-vaatama-enne-kui-aru-saad-mis-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UgLnyKK7o1on-bncG1iDjKR3q3I=/1370x700/filters:focal(262x238:476x444)/nginx/o/2019/01/01/11689900t1hd2bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6489169/oota-misasja-neid-pilte-peab-pikalt-vaatama-enne-kui-aru-saad-mis-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oota, misasja? Neid pilte peab pikalt vaatama, enne kui aru saad, mis toimub</span> </a><a href="https://elu24.postimees.ee/6489169/oota-misasja-neid-pilte-peab-pikalt-vaatama-enne-kui-aru-saad-mis-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6489029/politsei-kutsuti-aastavahetusel-nii-lauamangust-tekkinud-tuli-lahendama-kui-purjus-alaealisi-kantseldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cu9rgafs1ul5jkPBcifnzy7YO5Q=/670x380/filters:focal(1128x478:1793x844)/nginx/o/2019/01/01/11689552t1h0271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://tartu.postimees.ee/6489029/politsei-kutsuti-aastavahetusel-nii-lauamangust-tekkinud-tuli-lahendama-kui-purjus-alaealisi-kantseldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kutsuti aastavahetusel nii lauamängust tekkinud tüli lahendama kui purjus alaealisi kantseldama</span> </a><a href="https://tartu.postimees.ee/6489029/politsei-kutsuti-aastavahetusel-nii-lauamangust-tekkinud-tuli-lahendama-kui-purjus-alaealisi-kantseldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6487029/suur-horoskoop-2019-mida-toob-algav-aasta-12-tahemargile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kkRV9Sv1sQ8exs0C-x_xsmSp5pA=/670x380/filters:focal(248x303:952x618)/nginx/o/2018/12/28/11682621t1hc9b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sobranna.postimees.ee/6487029/suur-horoskoop-2019-mida-toob-algav-aasta-12-tahemargile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur horoskoop 2019: mida toob algav aasta 12 tähemärgile?</span> </a><a href="https://sobranna.postimees.ee/6487029/suur-horoskoop-2019-mida-toob-algav-aasta-12-tahemargile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489176/video-vaata-missuguse-pruudi-leidis-endale-varske-superstaar-uudo-sepp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TGMQwwGcBmHk9MstmsX5DQ2RUiE=/1370x700/smart/nginx/o/2019/01/01/11689925t1h554e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6489176/video-vaata-missuguse-pruudi-leidis-endale-varske-superstaar-uudo-sepp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, missuguse pruudi leidis endale värske superstaar Uudo Sepp</span> </a><a href="https://elu24.postimees.ee/6489176/video-vaata-missuguse-pruudi-leidis-endale-varske-superstaar-uudo-sepp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n37SQGQ_FhfrLGGKOpCR_3m-L20=/670x380/filters:focal(3121x1671:4970x3121)/nginx/o/2019/01/01/11690019t1h1335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohad, kust mees soovib, et sa teda puudutaksid</span> </a><a href="https://sobranna.postimees.ee/2650914/kohad-kust-mees-soovib-et-sa-teda-puudutaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HX-0ad5loHvyV8tvfkXpo-Pgke4=/670x380/filters:focal(387x945:1249x1640)/nginx/o/2017/10/24/7244859t1he24b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>927</span></div></div><a href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merle Jääger: oleks muidugi palju tahta, et Kersti oleks Lennart</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://arvamus.postimees.ee/6488838/merle-jaager-oleks-muidugi-palju-tahta-et-kersti-oleks-lennart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0zr7jfwip" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1q226tbsyz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15670","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"dec50a9dc3b853378cfa310aade78c93nP8i+JWvIBos0mwUEZFvCwgMeiMv\/yhG3FExTTP2goJ4jBZPJq39gzK3xQnIwHcc"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":20,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/7c78321ff7b8d0b41c3a2416faf354bb.svg","width":496,"height":110},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"c40911c905c391ca97c7be291cf46f4a","desktopSectionFeedId":"25714f9be59ec0b23371315d79c7fffd","desktopLatestArticlesFeedId":"14e39604b1e3bfa3b38c0919575a26fa","desktopCoverageFeedId":"23560"}};
    window.section = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15670","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"47a68acae7547b27b9562b462df068537ALpvNUwf8felDmST5qm8KjCl7AblNqs5hqelI+oG0K8TTpVzJEEkJMTGoqY8sW2"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":20,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/7c78321ff7b8d0b41c3a2416faf354bb.svg","width":496,"height":110},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"c40911c905c391ca97c7be291cf46f4a","desktopSectionFeedId":"25714f9be59ec0b23371315d79c7fffd","desktopLatestArticlesFeedId":"14e39604b1e3bfa3b38c0919575a26fa","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab0254279b44bbbdb0d9.js"></script></body></html>