<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/oZDcY-4YOB6CqXcFKm6mV1eOPP8=/1200x630/smart/nginx/o/2018/12/26/11677780t1h6f10.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/oZDcY-4YOB6CqXcFKm6mV1eOPP8=/1200x630/smart/nginx/o/2018/12/26/11677780t1h6f10.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video: kuueaastased kaksikud pühitseti üksteisega abiellu"><meta property="twitter:title" content="Video: kuueaastased kaksikud pühitseti üksteisega abiellu"><meta property="og:url" content="https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu"><meta property="twitter:url" content="https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Kuueaastastel kaksikutel Guitaril ja Kiwil toimusid suurejoonelised pulmad, kuna vanemad usuvad, et nad olid möödunud elus hingesugulased."><meta property="twitter:description" content="Kuueaastastel kaksikutel Guitaril ja Kiwil toimusid suurejoonelised pulmad, kuna vanemad usuvad, et nad olid möödunud elus hingesugulased."><meta property="og:type" content="article"><meta property="article:section" content="Sõbranna"><meta property="article:tag" content="lapsed"><meta property="article:tag" content="pere"><meta property="article:tag" content="suhe"><meta name="article:published_time" content="2018-12-26T08:37:34+02:00"><meta name="article:modified_time" content="2018-12-26T00:15:48+02:00"><meta name="description" content="Kuueaastastel kaksikutel Guitaril ja Kiwil toimusid suurejoonelised pulmad, kuna vanemad usuvad, et nad olid möödunud elus hingesugulased."><meta name="keywords" content="lapsed, pere, suhe"><link rel="canonical" href="https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu"><link rel="alternate" href="https://m.postimees.ee/section/855/6485311"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Video: kuueaastased kaksikud pühitseti üksteisega abiellu - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f8ee3c992fb090c56d2c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c682d1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6485311"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">K, 26.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__text">Ei saa öelda, et tööl käiva lapsevanema (antud juhul isa) elu oleks kuidagi «lihtsam», kuid on nii palju, mis jääb kulisside varju, kui mees lõpuks koju saabub ning õhtusöögilaua taga klaasistunud pilguga naist näeb. </a><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__author section-border-color"><span class="slab section-font-color">Dagmar Lamp</span></a></div><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__image"><img src="//f9.pmo.ee/dlTsVVLnUHplRw_V4xX08j5qQs4=/72x72/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg" srcset="//f9.pmo.ee/dlTsVVLnUHplRw_V4xX08j5qQs4=/72x72/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg, //f9.pmo.ee/RlDL5oyl-nm9Dr0RvGBHSkyLRxE=/144x144/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item">Video: kuueaastased kaksikud pühitseti üksteisega abiellu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: kuueaastased kaksikud pühitseti üksteisega abiellu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73688" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg" srcset="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg, //f7.pmo.ee/9Nv14r3ZYN9fec0sqDKmY4w9a_o=/80x80/smart/nginx/o/2017/09/19/7116647t1h8698.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sõbranna</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6485311" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20kuueaastased%20kaksikud%20p%C3%BChitseti%20%C3%BCksteisega%20abiellu&url=https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6485311" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20kuueaastased%20kaksikud%20p%C3%BChitseti%20%C3%BCksteisega%20abiellu&url=https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6485311" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: kuueaastased kaksikud pühitseti üksteisega abiellu&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Demail%26utm_content%3D6485311" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">26. detsember 2018, 8:37</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11677780" image-url="//f8.pmo.ee/bP27iEBQLRLflzkCN6nNDEUB92w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/26/11677780t1h6f10.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11677780)" src="//f8.pmo.ee/vOfbjPdvP6F09UNXf-xTmnQc0DI=/685x410/smart/nginx/o/2018/12/26/11677780t1h6f10.png" srcset="//f8.pmo.ee/vOfbjPdvP6F09UNXf-xTmnQc0DI=/685x410/smart/nginx/o/2018/12/26/11677780t1h6f10.png, //f8.pmo.ee/82MjnlZnov1vs7lJwxs4V-itftA=/1370x820/smart/nginx/o/2018/12/26/11677780t1h6f10.png 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-vps0vc0scd" :preview-length="0" video-id="34241" video-stream-type="VOD" video-headline="6485311 Video: kuueaastased kaksikud pühitseti üksteisega abiellu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1fcd1727-c790-4c0b-bccd-4054c97bd245.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuueaastastel kaksikutel Guitaril ja Kiwil toimusid suurejoonelised pulmad, kuna vanemad usuvad, et nad olid möödunud elus hingesugulased.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9iol2k2t0z" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5yll8sdciu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tais peeti kuueaastastele kaksikutele suursugused pulmad. Pulmast tehtud videod näitavad tänavatel tantsivaid nimesi ja meeleolukaid muusikuid. Portaali Mirror info kohaselt usuvad budistid, et kaksikud sünnivad ilma karmavõlaga eelmise elu suhetest ning sünnivad koos selle võla tasumiseks. Usutakse, et kui nad kiirelt omavahel ei abiellu, ootab neid ees halb õnn, kirjutab Mirror.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laste ema kommenteeris, et lapsed nägid oma pulmas imearmsad välja ning jäävad nüüd elu lõpuni headeks sõpradeks. Vanema sõnul pole aga läbi viidud laulatus seaduslikult siduv ning kumbki kaksikutest peaks olema tulevikus vaba leidmaks endale kaaslase.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/AIMGZJ4x1_k" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6485311" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20kuueaastased%20kaksikud%20p%C3%BChitseti%20%C3%BCksteisega%20abiellu&url=https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6485311" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20kuueaastased%20kaksikud%20p%C3%BChitseti%20%C3%BCksteisega%20abiellu&url=https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6485311" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: kuueaastased kaksikud pühitseti üksteisega abiellu&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu%3Futm_source%3Demail%26utm_content%3D6485311" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6485311" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6485311" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/2507/lapsed">lapsed</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/5798/pere">pere</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/4037/suhe">suhe</a></li></ul><comments-teaser :article="6485311" :comment-count="0" article-url="https://sobranna.postimees.ee/6485311/video-kuueaastased-kaksikud-puhitseti-uksteisega-abiellu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mgf1qnshn1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k7tiamaesx" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4735" data-section="4735" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/4735">JÕULUKS OMA KOJU</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6481797/vaata-millised-olid-meie-esivanemate-mustilised-joulukombed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xSTH_-xFe41WJeHHfq-Mv8GIFN8=/436x250/smart/nginx/o/2018/12/20/11668368t1hdf4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://kodustiil.postimees.ee/6481797/vaata-millised-olid-meie-esivanemate-mustilised-joulukombed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millised olid meie esivanemate müstilised jõulukombed</span> </a><a href="https://kodustiil.postimees.ee/6481797/vaata-millised-olid-meie-esivanemate-mustilised-joulukombed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6483567/ilusad-fotod-koige-ehtsam-eesti-joulukodu-asub-rakveres" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y9zBQZdq91C1NqJr5KbiBjLkvZs=/436x250/smart/nginx/o/2018/12/21/11672611t1h03ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6483567/ilusad-fotod-koige-ehtsam-eesti-joulukodu-asub-rakveres" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusad fotod: kõige ehtsam Eesti jõulukodu asub Rakveres</span> </a><a href="https://kodustiil.postimees.ee/6483567/ilusad-fotod-koige-ehtsam-eesti-joulukodu-asub-rakveres" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6481796/geniaalne-nipp-kingituste-ulikiireks-pakkimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zMMiQf2cVn0FIQTvRpq4BDKNbxc=/436x250/smart/nginx/o/2018/12/20/11668366t1hcd4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6481796/geniaalne-nipp-kingituste-ulikiireks-pakkimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp kingituste ülikiireks pakkimiseks</span> </a><a href="https://kodustiil.postimees.ee/6481796/geniaalne-nipp-kingituste-ulikiireks-pakkimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.47.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6484625/kuldgloobuse-nominent-lummavalt-toeparane-igaviku-varavas-uurib-vincent-van-gogh-traagilise-surma-salaparaseid-tagamaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R0wIJNyRtV-h-gycmPVWg-sjR9M=/648x444/filters:focal(509x419:911x743)/nginx/o/2018/12/24/11676311t1h49af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6484625/kuldgloobuse-nominent-lummavalt-toeparane-igaviku-varavas-uurib-vincent-van-gogh-traagilise-surma-salaparaseid-tagamaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldgloobuse nominent! Lummavalt tõepärane «Igaviku väravas» uurib Vincent van Gogh traagilise surma salapäraseid tagamaid</span> </a><a href="https://kinoportaal.postimees.ee/6484625/kuldgloobuse-nominent-lummavalt-toeparane-igaviku-varavas-uurib-vincent-van-gogh-traagilise-surma-salaparaseid-tagamaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6483238/sudamlik-perefilm-kiirperekond-viib-lastetu-paari-kokku-terve-pesakonna-kasulastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/so-yiwh1CftqZ3kHOqjvuS35fcU=/648x444/filters:focal(511x227:948x598)/nginx/o/2018/12/21/11671735t1hd86e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6483238/sudamlik-perefilm-kiirperekond-viib-lastetu-paari-kokku-terve-pesakonna-kasulastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südamlik perefilm «Kiirperekond» viib lastetu paari kokku terve pesakonna kasulastega</span> </a><a href="https://kinoportaal.postimees.ee/6483238/sudamlik-perefilm-kiirperekond-viib-lastetu-paari-kokku-terve-pesakonna-kasulastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6480233/venelaste-lemmik-uusaastafilmide-saaga-lopufilm-viimased-joulupuud-toob-puhade-vahele-nalja-ja-soojust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FnOuOgCbG4RwwGuESz-p9NZHgtA=/648x444/filters:focal(379x182:807x423)/nginx/o/2018/12/21/11672512t1hc2d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6480233/venelaste-lemmik-uusaastafilmide-saaga-lopufilm-viimased-joulupuud-toob-puhade-vahele-nalja-ja-soojust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelaste lemmik! Uusaastafilmide saaga lõpufilm «Viimased jõulupuud» toob pühade vahele nalja ja soojust</span> </a><a href="https://kinoportaal.postimees.ee/6480233/venelaste-lemmik-uusaastafilmide-saaga-lopufilm-viimased-joulupuud-toob-puhade-vahele-nalja-ja-soojust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6475572/kinokrupt-mis-imeasi-seal-pulp-fictioni-salaparases-kohvris-kull-helendas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vh2fh7CalhaeeekBO4hiehgw36U=/648x444/filters:focal(309x177:491x485)/nginx/o/2018/12/18/11664847t1hc056.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6475572/kinokrupt-mis-imeasi-seal-pulp-fictioni-salaparases-kohvris-kull-helendas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokrüpt: Mis imeasi seal «Pulp Fictioni» salapärases kohvris küll helendas?</span> </a><a href="https://kinoportaal.postimees.ee/6475572/kinokrupt-mis-imeasi-seal-pulp-fictioni-salaparases-kohvris-kull-helendas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-855" data-section="855" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4338999/onnelikud-paarid-vaidavad-et-just-see-on-pikaajalise-suhte-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zUdtMmZ9R-VVapz5jIT6veaM36g=/2000x870/smart/nginx/o/2017/12/09/7391821t1ha6cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sobranna.postimees.ee/4338999/onnelikud-paarid-vaidavad-et-just-see-on-pikaajalise-suhte-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelikud paarid väidavad, et just see on pikaajalise suhte saladus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4338999/onnelikud-paarid-vaidavad-et-just-see-on-pikaajalise-suhte-saladus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4338999/onnelikud-paarid-vaidavad-et-just-see-on-pikaajalise-suhte-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4337951/viis-puuvilja-milles-on-koige-rohkem-susivesikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HLgQtTT9xDIVlCri6Pw_aqoUHOQ=/436x250/filters:focal(1521x1301:2937x2093)/nginx/o/2017/12/08/7389249t1h5aab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a></div><a href="https://sobranna.postimees.ee/4337951/viis-puuvilja-milles-on-koige-rohkem-susivesikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis puuvilja, milles on kõige rohkem süsivesikuid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4337951/viis-puuvilja-milles-on-koige-rohkem-susivesikuid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4337951/viis-puuvilja-milles-on-koige-rohkem-susivesikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4333983/mitu-maratoni-peab-jooksma-et-jouluroogade-kalorid-maha-poletada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mmlf7jZzN5O6VxvQkfnykPB_NMI=/436x250/smart/nginx/o/2017/12/05/7380111t1h222a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.postimees.ee/4333983/mitu-maratoni-peab-jooksma-et-jouluroogade-kalorid-maha-poletada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu maratoni peab jooksma, et jõuluroogade kalorid maha põletada?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4333983/mitu-maratoni-peab-jooksma-et-jouluroogade-kalorid-maha-poletada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4333983/mitu-maratoni-peab-jooksma-et-jouluroogade-kalorid-maha-poletada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6485070/pohjused-miks-sa-iga-paev-nii-vasinud-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/udaEG3qePnuTlJaWKZX-bmPbFak=/436x250/filters:focal(2051x263:7609x3712)/nginx/o/2018/12/25/11677114t1h2383.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sobranna.postimees.ee/6485070/pohjused-miks-sa-iga-paev-nii-vasinud-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjused, miks sa iga päev nii väsinud oled</span> </a><a href="https://sobranna.postimees.ee/6485070/pohjused-miks-sa-iga-paev-nii-vasinud-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mbhrmis7k3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2Ws3ddVAqsOejp_y1uGPFYxOyvU=/2000x870/smart/nginx/o/2018/12/25/11677308t1hd344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1133</span></div></div><a href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõululapse isa: ootasime kodus jõuluvana, aga tuli hoopis beebi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/dxMtFP7f6yZYXrwh7bNNHQKBr0Y=/230x130/smart/nginx/o/2018/12/25/11677359t1h2893.jpg" srcset="//f9.pmo.ee/dxMtFP7f6yZYXrwh7bNNHQKBr0Y=/230x130/smart/nginx/o/2018/12/25/11677359t1h2893.jpg, //f9.pmo.ee/hc3SJuRB25bhRYnf22KHObZoZw0=/460x260/smart/nginx/o/2018/12/25/11677359t1h2893.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></div></a><a href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265595"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6485062/retseptisoovitus-sokolaaditruhvlid-krobeda-musta-leivaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hM5Ro7GqhzpG82bIsbAX7siWruM=/670x380/filters:focal(470x4493:6675x9416)/nginx/o/2018/12/25/11677076t1h2102.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6485062/retseptisoovitus-sokolaaditruhvlid-krobeda-musta-leivaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retseptisoovitus: šokolaaditrühvlid krõbeda musta leivaga</span> </a><a href="https://sobranna.postimees.ee/6485062/retseptisoovitus-sokolaaditruhvlid-krobeda-musta-leivaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6485053/retseptisoovitus-prantsuse-sibulasupp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J3NgH-2TJ1sLfDR89NF_NRm9xoI=/670x380/smart/nginx/o/2018/12/25/11677021t1hf617.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a></div><a href="https://sobranna.postimees.ee/6485053/retseptisoovitus-prantsuse-sibulasupp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retseptisoovitus: prantsuse sibulasupp</span> </a><a href="https://sobranna.postimees.ee/6485053/retseptisoovitus-prantsuse-sibulasupp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6485033/3-tahemarki-kelle-jaoks-aasta-viimane-nadal-toob-halbu-ullatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KzvK9cKamJYmR8BFb7nb18ffYGY=/1370x700/smart/nginx/o/2018/12/25/11677009t1h4ed6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6485033/3-tahemarki-kelle-jaoks-aasta-viimane-nadal-toob-halbu-ullatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 tähemärki, kelle jaoks aasta viimane nädal toob halbu üllatusi</span> </a><a href="https://sobranna.postimees.ee/6485033/3-tahemarki-kelle-jaoks-aasta-viimane-nadal-toob-halbu-ullatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6483448/mariah-carey-on-all-i-want-for-christmas-laulu-eest-tasku-pistnud-hiigelsumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0G_VXTx8K5wanot6qh10THDxpHg=/670x380/filters:focal(482x10:3112x2133)/nginx/o/2018/12/21/11672494t1h4a8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/4740" class="list-article__section-label slab" style="color: #c682d1">Pühad 2018</a></div><a href="https://sobranna.postimees.ee/6483448/mariah-carey-on-all-i-want-for-christmas-laulu-eest-tasku-pistnud-hiigelsumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mariah Carey on «All I Want For Christmas» laulu eest tasku pistnud hiigelsumma</span> </a><a href="https://sobranna.postimees.ee/6483448/mariah-carey-on-all-i-want-for-christmas-laulu-eest-tasku-pistnud-hiigelsumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6483238/sudamlik-perefilm-kiirperekond-viib-lastetu-paari-kokku-terve-pesakonna-kasulastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-pdMS1Fg1tqCPRXhTKtIxUwJmpc=/670x380/filters:focal(511x227:948x598)/nginx/o/2018/12/21/11671735t1hd86e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6483238/sudamlik-perefilm-kiirperekond-viib-lastetu-paari-kokku-terve-pesakonna-kasulastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südamlik perefilm «Kiirperekond» viib lastetu paari kokku terve pesakonna kasulastega</span> </a><a href="https://kinoportaal.postimees.ee/6483238/sudamlik-perefilm-kiirperekond-viib-lastetu-paari-kokku-terve-pesakonna-kasulastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6484873/labinisti-ara-hellitatud-hilda-tonisson-jaani-elu-armastus-jai-lopuni-uhkeks-ja-alandlikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0A67pEkbmjQ2ugB44TiJG19QDxk=/1370x700/filters:focal(142x175:469x297)/nginx/o/2018/12/24/11676617t1h2929.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6484873/labinisti-ara-hellitatud-hilda-tonisson-jaani-elu-armastus-jai-lopuni-uhkeks-ja-alandlikuks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Läbinisti ära hellitatud» Hilda Tõnisson, Jaani elu armastus, jäi lõpuni uhkeks ja alandlikuks</span><div class="list-article__additional-headline">Jaan Tõnisson 150</div></a><a href="https://sobranna.postimees.ee/6484873/labinisti-ara-hellitatud-hilda-tonisson-jaani-elu-armastus-jai-lopuni-uhkeks-ja-alandlikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-cu70lh6yoi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qg1xn2q0by" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485338/tartus-tehti-tasku-keskusele-pommiahvardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/__dlnsE3Io7PNXGxAwZ6KrMr7kc=/2000x870/smart/nginx/o/2018/12/25/11677740t1hd997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>325</span></div></div><a href="https://tartu.postimees.ee/6485338/tartus-tehti-tasku-keskusele-pommiahvardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus tehti Tasku keskusele pommiähvardus</span><div class="list-article__additional-headline">Demineerijad vaatasid keskuse üle</div></a><a href="https://tartu.postimees.ee/6485338/tartus-tehti-tasku-keskusele-pommiahvardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6485322/tolkes-leitud-eesti-banki-puha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W4IYX8cr_jEbr-ucp_AqEsHYYKM=/670x380/smart/nginx/o/2018/12/25/11677700t1hf60e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://arvamus.postimees.ee/6485322/tolkes-leitud-eesti-banki-puha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõlkes leitud Eesti: Banki püha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6485322/tolkes-leitud-eesti-banki-puha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6485322/tolkes-leitud-eesti-banki-puha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6483904/suur-ulevaade-2018-aastal-andsid-eesti-liikluses-tooni-hukkunud-mootorratturid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z8EYO1FK8cYRaEW0PnfnUFiT9q8=/670x380/smart/nginx/o/2018/08/22/11302335t1h6035.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6483904/suur-ulevaade-2018-aastal-andsid-eesti-liikluses-tooni-hukkunud-mootorratturid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2018. aasta Eesti liikluses: tooni andsid hukkunud mootorratturid</span> </a><a href="https://www.postimees.ee/6483904/suur-ulevaade-2018-aastal-andsid-eesti-liikluses-tooni-hukkunud-mootorratturid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6482710/ajaloolane-urmas-salo-eesti-punavaest-vabadussoja-algusperioodil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z3qLDIdBKUjYXk2vbN7QB9TqEPU=/1370x700/smart/nginx/o/2018/12/22/11673630t1h394f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://arvamus.postimees.ee/6482710/ajaloolane-urmas-salo-eesti-punavaest-vabadussoja-algusperioodil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Salo: miks eesti kommunistlikel kütipolkudel ei õnnestunud tungida Tallinnasse ja Eestit vallutada?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6482710/ajaloolane-urmas-salo-eesti-punavaest-vabadussoja-algusperioodil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://arvamus.postimees.ee/6482710/ajaloolane-urmas-salo-eesti-punavaest-vabadussoja-algusperioodil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485300/kuulujutt-viking-line-i-pardal-olnud-terroristidest-osutus-valeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oPiHysNeqD0Ddmhuq70esH5CYJw=/670x380/filters:focal(324x460:3102x1349)/nginx/o/2018/12/25/11677662t1h4d91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://www.postimees.ee/6485300/kuulujutt-viking-line-i-pardal-olnud-terroristidest-osutus-valeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulujutt Viking Line&#39;i pardal olnud terroristidest osutus valeks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485300/kuulujutt-viking-line-i-pardal-olnud-terroristidest-osutus-valeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/6485300/kuulujutt-viking-line-i-pardal-olnud-terroristidest-osutus-valeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485368/jaapan-jatkab-vaatamata-rahvusvahelisele-pahameelele-kaubandusliku-vaalapuugiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lGpbS8CKa7v82Ka-0qzuUOpSi9o=/670x380/smart/nginx/o/2018/12/26/11677878t1h8fec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6485368/jaapan-jatkab-vaatamata-rahvusvahelisele-pahameelele-kaubandusliku-vaalapuugiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapan jätkab vaatamata rahvusvahelisele pahameelele kaubandusliku vaalapüügiga</span> </a><a href="https://majandus24.postimees.ee/6485368/jaapan-jatkab-vaatamata-rahvusvahelisele-pahameelele-kaubandusliku-vaalapuugiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6485376/noored-iluvoimlejad-sattusid-holokausti-skandaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZvRuFI6xo7ucuyrFIAA7O8hLlYQ=/1370x700/smart/nginx/o/2018/12/26/11677887t1hc7b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6485376/noored-iluvoimlejad-sattusid-holokausti-skandaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored iluvõimlejad sattusid holokausti-skandaali</span> </a><a href="https://sport.postimees.ee/6485376/noored-iluvoimlejad-sattusid-holokausti-skandaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6481464/10-aasta-kurioossemat-eesti-uudist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L0gr8o6Rq72Xuxe6OaxfZ8YSzZk=/670x380/smart/nginx/o/2018/12/22/11674433t1hf36b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6481464/10-aasta-kurioossemat-eesti-uudist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 aasta kurioossemat Eesti uudist</span> </a><a href="https://www.postimees.ee/6481464/10-aasta-kurioossemat-eesti-uudist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/16_ggKWx1idpMK4Zzf1cwI55XTg=/670x380/smart/nginx/o/2015/03/31/3922169t1hd9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: kalatööstuse lipulaev pettis lõhega miljoneid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6485257/sareveres-hukkus-liiklusonnetuses-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t9C9OqsgB1Asdldd4txFPM_qtpA=/1370x700/smart/nginx/o/2018/12/25/11677602t1h0d45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://jarvateataja.postimees.ee/6485257/sareveres-hukkus-liiklusonnetuses-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaa hukkunuga liiklusõnnetuse põhjustas roolijoodik</span> </a><a href="https://jarvateataja.postimees.ee/6485257/sareveres-hukkus-liiklusonnetuses-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m61o6cp3va" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dlq4y0pm0b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iZ4fdRX4oxPHJdlrs1WQ2eJrDAU=/2000x870/smart/nginx/o/2015/03/31/3922169t1hd9ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: kalatööstuse lipulaev pettis lõhega miljoneid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6484916/suured-maksupettused-kalatoostuse-lipulaev-pettis-lohega-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6485257/sareveres-hukkus-liiklusonnetuses-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kNU2191tI3XKT8z4MK-iJNWhYxQ=/670x380/smart/nginx/o/2018/12/25/11677602t1h0d45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://jarvateataja.postimees.ee/6485257/sareveres-hukkus-liiklusonnetuses-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Säreveres hukkus liiklusõnnetuses inimene</span> </a><a href="https://jarvateataja.postimees.ee/6485257/sareveres-hukkus-liiklusonnetuses-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6483425/veskimagi-kes-vajab-tuhandeid-arijuhte-keda-me-koolitame-mitte-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PvkqxfFQToBbV5olMqkN-QPRHRM=/670x380/filters:focal(1066x17:3633x2942)/nginx/o/2017/06/05/6752515t1h99bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>767</span></div></div><a href="https://majandus24.postimees.ee/6483425/veskimagi-kes-vajab-tuhandeid-arijuhte-keda-me-koolitame-mitte-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veskimägi: kes vajab tuhandeid ärijuhte, keda me koolitame? Mitte keegi!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6483425/veskimagi-kes-vajab-tuhandeid-arijuhte-keda-me-koolitame-mitte-keegi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">53 </span></a><a href="https://majandus24.postimees.ee/6483425/veskimagi-kes-vajab-tuhandeid-arijuhte-keda-me-koolitame-mitte-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485056/pohja-korea-peab-surnud-tudengi-eest-hiiglaslikku-huvitist-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3_yiZJKL_6P0T-XkgjDF-anRxus=/1370x700/filters:focal(1077x154:1457x614)/nginx/o/2017/12/27/7435897t1h9aad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6485056/pohja-korea-peab-surnud-tudengi-eest-hiiglaslikku-huvitist-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea peab surnud tudengi eest hiiglaslikku hüvitist maksma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485056/pohja-korea-peab-surnud-tudengi-eest-hiiglaslikku-huvitist-maksma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6485056/pohja-korea-peab-surnud-tudengi-eest-hiiglaslikku-huvitist-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485020/auto-rammis-ulesoidul-reisirongi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O5_Cl8OtYHadUDR2r_DuhwZRS3k=/670x380/smart/nginx/o/2018/11/02/11543223t1h9018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.postimees.ee/6485020/auto-rammis-ulesoidul-reisirongi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto rammis ülesõidul reisirongi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485020/auto-rammis-ulesoidul-reisirongi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">33</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6485020/auto-rammis-ulesoidul-reisirongi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485338/tartus-tehti-tasku-keskusele-pommiahvardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OabFGltiiDkkD41XPRmKMunMclU=/670x380/smart/nginx/o/2018/12/25/11677740t1hd997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>325</span></div></div><a href="https://tartu.postimees.ee/6485338/tartus-tehti-tasku-keskusele-pommiahvardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus tehti Tasku keskusele pommiähvardus</span><div class="list-article__additional-headline">Demineerijad vaatasid keskuse üle</div></a><a href="https://tartu.postimees.ee/6485338/tartus-tehti-tasku-keskusele-pommiahvardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xJIut-LDZjl4fmE3EEOT9Ye6qBQ=/1370x700/smart/nginx/o/2018/12/25/11677308t1hd344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1133</span></div></div><a href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõululapse isa: ootasime kodus jõuluvana, aga tuli hoopis beebi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6485188/joululapse-isa-ootasime-kodus-jouluvana-aga-tuli-hoopis-beebi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485108/dublinis-tapeti-imre-arakat-abistanud-iiri-jougu-liige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DUjQvy7dxTCbvkSEmIc1NjJ1SWM=/670x380/filters:focal(386x42:1205x841)/nginx/o/2018/12/25/11677159t1hb7e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6485108/dublinis-tapeti-imre-arakat-abistanud-iiri-jougu-liige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dublinis tapeti Imre Arakat abistanud Iiri jõugu liige</span> </a><a href="https://www.postimees.ee/6485108/dublinis-tapeti-imre-arakat-abistanud-iiri-jougu-liige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6483522/olerexi-omanik-vastab-kas-uus-aasta-toob-rekordkorge-kutusehinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RjIaZ5nbHFZn2K7tY6yW5SbH2Kw=/670x380/smart/nginx/o/2018/05/21/7856578t1h83d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://majandus24.postimees.ee/6483522/olerexi-omanik-vastab-kas-uus-aasta-toob-rekordkorge-kutusehinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olerexi omanik vastab: kas uus aasta toob rekordkõrge kütusehinna?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6483522/olerexi-omanik-vastab-kas-uus-aasta-toob-rekordkorge-kutusehinna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/6483522/olerexi-omanik-vastab-kas-uus-aasta-toob-rekordkorge-kutusehinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6484960/uuel-aastal-esimest-korda-emaks-getter-jaani-ootab-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uIyrWD0Lqw_nS4kZQz0YRxOJdLY=/1370x700/filters:focal(1886x571:3029x1328)/nginx/o/2018/12/03/11626773t1hd0ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6484960/uuel-aastal-esimest-korda-emaks-getter-jaani-ootab-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal esimest korda emaks: Getter Jaani ootab last!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6484960/uuel-aastal-esimest-korda-emaks-getter-jaani-ootab-last/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6484960/uuel-aastal-esimest-korda-emaks-getter-jaani-ootab-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9kotc8wlvh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15670","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"0e54dadc62ded8744ebc3c4e8a8df3b9zBwRWO1DGemahPUk5495bvELeIDDlF3arLFYP9lj\/PuEHE1LLbXo5fbGuCjlzR2S"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":20,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/7c78321ff7b8d0b41c3a2416faf354bb.svg","width":496,"height":110},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"2c03c77b203d1a61c3fc9103b7c3e220","desktopSectionFeedId":"25714f9be59ec0b23371315d79c7fffd","desktopLatestArticlesFeedId":"14e39604b1e3bfa3b38c0919575a26fa","desktopCoverageFeedId":"23560"}};
    window.section = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15670","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"39bcf303055bc08e421b517e7fa2cbbf6XLWKiZHAr2SC6LKqYVP93yslvC7eiGSGyNCCMik7OuZRAF0NLdHqstYd\/s7yal0"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":20,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/7c78321ff7b8d0b41c3a2416faf354bb.svg","width":496,"height":110},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"2c03c77b203d1a61c3fc9103b7c3e220","desktopSectionFeedId":"25714f9be59ec0b23371315d79c7fffd","desktopLatestArticlesFeedId":"14e39604b1e3bfa3b38c0919575a26fa","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e6315f6b44e30ab2458c.js"></script></body></html>