<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/YUcL1716NaZYngDa2TGPlPJVah8=/1200x630/filters:focal(902x217:917x232)/nginx/o/2018/11/30/11616704t1h492f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/YUcL1716NaZYngDa2TGPlPJVah8=/1200x630/filters:focal(902x217:917x232)/nginx/o/2018/11/30/11616704t1h492f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Michelle Obama: kuidas kõnetada rõivastega"><meta property="twitter:title" content="Michelle Obama: kuidas kõnetada rõivastega"><meta property="og:url" content="https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega"><meta property="twitter:url" content="https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="USA eelmine esileedi Michelle Obama suutis muuta oma välimuse sõnumiks enam kui ükski teine presidendi abikaasa selles mittemakstud riigiametis."><meta property="twitter:description" content="USA eelmine esileedi Michelle Obama suutis muuta oma välimuse sõnumiks enam kui ükski teine presidendi abikaasa selles mittemakstud riigiametis."><meta property="og:type" content="article"><meta property="article:section" content="Persoon"><meta property="article:tag" content="Neeme Raud"><meta property="article:tag" content="michelle obama"><meta property="article:tag" content="meredith koop"><meta name="article:published_time" content="2018-11-30T19:29:00+02:00"><meta name="article:modified_time" content="2018-11-30T13:59:17+02:00"><meta name="description" content="USA eelmine esileedi Michelle Obama suutis muuta oma välimuse sõnumiks enam kui ükski teine presidendi abikaasa selles mittemakstud riigiametis."><meta name="keywords" content="Neeme Raud, michelle obama, meredith koop"><link rel="canonical" href="https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega"><link rel="alternate" href="https://m.postimees.ee/section/855/6466518"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Michelle Obama: kuidas kõnetada rõivastega - Persoon - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b5612e5219564ea5fa5f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c682d1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6466518"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">R, 30.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/dc1adbc30df8f0130978f2e58471f7e0.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__text">Olen pidanud sellega leppima, et mul lapsi ei ole. Aga võib-olla seetõttu, et ma olin vaba kodustest kohustustest, olen suutnud nii mõnegi suure asja elus ära teha </a><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__author section-border-color"><span class="slab section-font-color">Ivi Eenmaa</span></a></div><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__image"><img src="//f9.pmo.ee/6vn3yfTtMUaFKLrFep5mqZtnUqM=/72x72/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg" srcset="//f9.pmo.ee/6vn3yfTtMUaFKLrFep5mqZtnUqM=/72x72/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg, //f9.pmo.ee/H7J7Ym9BYbNNfyJTS9esoOljmBw=/144x144/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4769" target="_self" class="menu-item">Sodiaagisaladused</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/dc1adbc30df8f0130978f2e58471f7e0.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/950">Persoon</a></li><li class="breadcrumb-item">Michelle Obama: kuidas kõnetada rõivastega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Michelle Obama: kuidas kõnetada rõivastega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55186" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/EABHQzzL6B8xmEJdyhX7_06_GAg=/40x40/smart/nginx/o/2018/06/04/7883367t1hf3bf.jpg" srcset="//f7.pmo.ee/EABHQzzL6B8xmEJdyhX7_06_GAg=/40x40/smart/nginx/o/2018/06/04/7883367t1hf3bf.jpg, //f7.pmo.ee/39eeX3ex2YYrU17O30OCpuvtOGc=/80x80/smart/nginx/o/2018/06/04/7883367t1hf3bf.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Neeme Raud</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466518" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Michelle%20Obama%3A%20kuidas%20k%C3%B5netada%20r%C3%B5ivastega&url=https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466518" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Michelle%20Obama%3A%20kuidas%20k%C3%B5netada%20r%C3%B5ivastega&url=https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466518" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Michelle Obama: kuidas kõnetada rõivastega&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Demail%26utm_content%3D6466518" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">30. november 2018, 19:29</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11616704" image-url="//f11.pmo.ee/Vxqa9UFBXrCLft4WT5zxgCCjLXU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/30/11616704t1h492f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11616704)" src="//f11.pmo.ee/iktBdOgEPpUnji_N3dmZfFLgu8E=/685x410/filters:focal(902x217:917x232)/nginx/o/2018/11/30/11616704t1h492f.jpg" srcset="//f11.pmo.ee/iktBdOgEPpUnji_N3dmZfFLgu8E=/685x410/filters:focal(902x217:917x232)/nginx/o/2018/11/30/11616704t1h492f.jpg, //f11.pmo.ee/K9OylilDpiYyMLigNowytLC2ruY=/1370x820/filters:focal(902x217:917x232)/nginx/o/2018/11/30/11616704t1h492f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vägevad daamid omavahel: USA valitsev telekuninganna Oprah ja kogu riigi endine esileedi Michelle Obama.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ashlee Rezin/Ap</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA eelmine esileedi Michelle Obama suutis muuta oma välimuse sõnumiks enam kui ükski teine presidendi abikaasa selles mittemakstud riigiametis.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v5082r2jp6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gw67sybya8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tõsi, seda on korduvalt teinud ka president Donald Trumpi abikaasa, praegune esimene leedi Melania. Ent tema ruupor on olnud ülikallid riided, mida ta oma moekunstnikust nõustaja, prantslase Hervé Pierre'i abil Manhattani butiikidest valib. Maitsekad komplektid istuvad endisele modellile muidugi kui valatult ja Melania, kes esimese leedina võtab sõna harva, on neisse tihti oskuslikult peitnud ka oma abikaasa või teda ümbritsevate meediatormide kohta käivaid kommentaare.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kes ei mäletaks «I don't care!» jakki, mida esileedi kandis, kui siirdus külastama Mehhiko piiril vanematest eraldatud latiino lapsimmigrante.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seni ei ole küll päris selge, kas Melania, kes selle visiidiga astus oma abikaasa karmi immigrante tauniva retoorika vastu, saatis selge sõnumi just talle (sinu sõim mind ei huvita, mina lähen!) või – nagu Trumpi-vastane meedia kohe pasundas – kuulutas maailmale, et nende laste saatus ei lähe talle eriti korda. (Kui tegu oli teise sõnumiga, siis tekib küsimus, miks esileedi selle visiidi üldse ette võttis.)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samasuguseid mitmetähenduslikke avaldusi on sloveenlanna oma rõivastega maailmale läkitanud veel. Aga alati laitmatult: pakkides need klantsfotodesse, kus ta ise seisab enamasti vaikiva kaunidusena.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Michelle Obama oli sootuks teistsugune. Vaikivana, juba enne kaameraklõpsu positsiooni tardununa teda piltidel sageli ei näe. Ta on ka hetkejäädvustustel alati elus: naeratab, suhtleb, räägib. Ei kõnele mitte ainult tema rõivaid, vaid kogu olek. Meeles on esileedi lahtiste õlgadega kleidid, mis näitasid tema tänu trennile vormi saanud õlgu. Jah, tema käsivarred olid lihastes, kuid mitte nii karmilt väljavoolitud nagu kunagi Madonnal kui erilisel trennihullul. Michelle'i õlad ja käsivarred pidid rõhutama – ja rõhutasid –, et need on saavutatud terve eluviisi abil. See oli teema, mille eestkõneleja ta kogu Valge Maja aja ju oli, alates juba oma kuulsa juurviljaaia loomisest presidendi residentsi maniküüritud muruväljakute äärde, millega soovis toonitada, kui oluline on Ameerika lastele värske, endakasvatatud toidu pakkumine.</p></div></div><div paywall-component="paywall" article-id="6466518" secure-domain="https://secure.postimees.ee" section-color="#c682d1" return-to="https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6466518"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466518" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Michelle%20Obama%3A%20kuidas%20k%C3%B5netada%20r%C3%B5ivastega&url=https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466518" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Michelle%20Obama%3A%20kuidas%20k%C3%B5netada%20r%C3%B5ivastega&url=https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466518" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Michelle Obama: kuidas kõnetada rõivastega&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega%3Futm_source%3Demail%26utm_content%3D6466518" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6466518" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6466518" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/25544/neeme-raud">Neeme Raud</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/25547/michelle-obama">michelle obama</a></li><li><a class="article-terms__term button" href="https://sobranna.postimees.ee/term/574648/meredith-koop">meredith koop</a></li></ul><comments-teaser :article="6466518" :comment-count="0" article-url="https://sobranna.postimees.ee/6466518/michelle-obama-kuidas-konetada-roivastega"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9nsr8pqtiu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4735" data-section="4735" class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #c5a07f;"><a href="https://kodustiil.postimees.ee/section/4735">JÕULUKS OMA KOJU</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6462945/vaga-suur-viga-mida-paljud-kulalised-vooras-kodus-tegema-kipuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oSqnRfKOoFu7L-RLXXDEb3lYiAA=/436x250/smart/nginx/o/2018/11/26/11605758t1h3916.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kodustiil.postimees.ee/6462945/vaga-suur-viga-mida-paljud-kulalised-vooras-kodus-tegema-kipuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga suur viga, mida paljud külalised võõras kodus tegema kipuvad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6462945/vaga-suur-viga-mida-paljud-kulalised-vooras-kodus-tegema-kipuvad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6462945/vaga-suur-viga-mida-paljud-kulalised-vooras-kodus-tegema-kipuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6459736/puhadeks-valmis-tanavuste-puhadetrendide-seast-voib-leida-vaga-ootamatud-varvikooslused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FGgIjAhT5WGozDp-_T-9gCsTzE0=/436x250/smart/nginx/o/2018/11/22/11593762t1hde3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6459736/puhadeks-valmis-tanavuste-puhadetrendide-seast-voib-leida-vaga-ootamatud-varvikooslused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühadeks valmis: tänavuste pühadetrendide seast võib leida väga ootamatud värvikooslused</span> </a><a href="https://kodustiil.postimees.ee/6459736/puhadeks-valmis-tanavuste-puhadetrendide-seast-voib-leida-vaga-ootamatud-varvikooslused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6459332/joulutahed-sunnivad-aafrikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y8pWl8E-QlPwEGzQO_BCvxfbeiY=/436x250/smart/nginx/o/2018/11/22/11592682t1h3198.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6459332/joulutahed-sunnivad-aafrikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulutähed sünnivad Aafrikas</span> </a><a href="https://maaelu.postimees.ee/6459332/joulutahed-sunnivad-aafrikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.44.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6466509/videovordlus-vaata-ja-hammastu-bohemian-rhapsody-live-aid-kontsert-tehti-tapsemini-jargi-kui-sa-arvasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c-AotnmxRoPVsSgv4QRjTnj8FrU=/648x444/filters:focal(2164x1146:2611x1476)/nginx/o/2018/11/05/11551985t1h4662.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6466509/videovordlus-vaata-ja-hammastu-bohemian-rhapsody-live-aid-kontsert-tehti-tapsemini-jargi-kui-sa-arvasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videovõrdlus: Vaata ja hämmastu! «Bohemian Rhapsody» Live Aid kontsert tehti täpsemini järgi kui Sa arvasid</span> </a><a href="https://kinoportaal.postimees.ee/6466509/videovordlus-vaata-ja-hammastu-bohemian-rhapsody-live-aid-kontsert-tehti-tapsemini-jargi-kui-sa-arvasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6466733/opetlik-lugu-christian-bale-i-sonad-paastsid-infrakti-saanud-rezissoor-adam-mckay-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fmKP1ZOUx4xmWS83XslZvHmfZNg=/648x444/filters:focal(1726x321:2456x1051)/nginx/o/2018/11/30/11617480t1h3b03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6466733/opetlik-lugu-christian-bale-i-sonad-paastsid-infrakti-saanud-rezissoor-adam-mckay-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetlik lugu: Christian Bale&#39;i sõnad päästsid infrakti saanud režissöör Adam McKay elu</span> </a><a href="https://kinoportaal.postimees.ee/6466733/opetlik-lugu-christian-bale-i-sonad-paastsid-infrakti-saanud-rezissoor-adam-mckay-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6463591/filmimusa-tunne-end-nagu-miljon-dollarit-aasia-hullult-rikkad-sartsakas-pleilist-tekitab-veini-ja-peotuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DwJ6qtMePtxQSJDIF1OHB3sI68U=/648x444/filters:focal(235x165:440x589)/nginx/o/2018/08/15/11232087t1h7412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6463591/filmimusa-tunne-end-nagu-miljon-dollarit-aasia-hullult-rikkad-sartsakas-pleilist-tekitab-veini-ja-peotuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmimusa: Tunne end nagu miljon dollarit! «Aasia hullult rikkad» särtsakas pleilist tekitab veini- ja peotuju</span> <span class="list-article__additional-headline">Stressipeletaja!</span> </a><a href="https://kinoportaal.postimees.ee/6463591/filmimusa-tunne-end-nagu-miljon-dollarit-aasia-hullult-rikkad-sartsakas-pleilist-tekitab-veini-ja-peotuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6466225/crowe-ja-kidman-saadavad-tundelises-draamas-kustutatud-poiss-poja-geide-kristlikku-paranduslaagrisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K5coE-GaScskRAqVRAJNrFPexGc=/648x444/smart/nginx/o/2018/11/30/11615976t1h5be2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6466225/crowe-ja-kidman-saadavad-tundelises-draamas-kustutatud-poiss-poja-geide-kristlikku-paranduslaagrisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Crowe ja Kidman saadavad tundelises draamas «Kustutatud poiss» poja geide kristlikku paranduslaagrisse</span> </a><a href="https://kinoportaal.postimees.ee/6466225/crowe-ja-kidman-saadavad-tundelises-draamas-kustutatud-poiss-poja-geide-kristlikku-paranduslaagrisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-950" data-section="950" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee/section/950">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6466240/meghan-markle-i-hobi-muutub-rahva-seas-uha-populaarsemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5nyU8ZFd7l9Rae7o_nqO2v3ojek=/2000x870/filters:focal(120x82:3165x2102)/nginx/o/2018/11/30/11616071t1h3963.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a></div><a href="https://sobranna.postimees.ee/6466240/meghan-markle-i-hobi-muutub-rahva-seas-uha-populaarsemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan Markle&#39;i hobi muutub rahva seas üha populaarsemaks</span> </a><a href="https://sobranna.postimees.ee/6466240/meghan-markle-i-hobi-muutub-rahva-seas-uha-populaarsemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6466276/soome-filmistaar-peter-franzen-kasuisa-viskas-meid-karistuseks-paljajalu-oue-kulma-oli-30-kraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wff7LU_-vDLSQDN-IeHEdvl4gmo=/436x250/smart/nginx/o/2018/11/30/11616050t1he293.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sobranna.postimees.ee/6466276/soome-filmistaar-peter-franzen-kasuisa-viskas-meid-karistuseks-paljajalu-oue-kulma-oli-30-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome filmistaar Peter Franzén: «Kasuisa viskas meid karistuseks paljajalu õue. Külma oli 30 kraadi.»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6466276/soome-filmistaar-peter-franzen-kasuisa-viskas-meid-karistuseks-paljajalu-oue-kulma-oli-30-kraadi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/6466276/soome-filmistaar-peter-franzen-kasuisa-viskas-meid-karistuseks-paljajalu-oue-kulma-oli-30-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6462062/video-eestlane-ehitab-new-yorgis-kiirabiautosse-sauna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j62WYPX61YIU77W_DI50RzzJJBA=/436x250/smart/nginx/o/2018/11/30/11615544t1h38b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6462062/video-eestlane-ehitab-new-yorgis-kiirabiautosse-sauna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eestlane ehitab New Yorgis kiirabiautosse sauna</span> </a><a href="https://sobranna.postimees.ee/6462062/video-eestlane-ehitab-new-yorgis-kiirabiautosse-sauna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6466001/galerii-palja-porgandi-kokaraamatu-eksklusiivne-esmaesitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nZrfYVgzSEQTH6aHNUrBDbcRh-A=/436x250/smart/nginx/o/2018/11/29/11615222t1h8fdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a></div><a href="https://sobranna.postimees.ee/6466001/galerii-palja-porgandi-kokaraamatu-eksklusiivne-esmaesitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Palja Porgandi kokaraamatu eksklusiivne esmaesitlus</span> </a><a href="https://sobranna.postimees.ee/6466001/galerii-palja-porgandi-kokaraamatu-eksklusiivne-esmaesitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-07ljca0ewf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6465744/melania-trump-kommenteerib-valge-maja-skandaalset-puhaderuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bOgrMj3A6qsDRZYjFGN3Fr8yz6k=/2000x870/smart/nginx/o/2018/11/29/11614586t1hb6c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6465744/melania-trump-kommenteerib-valge-maja-skandaalset-puhaderuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melania Trump kommenteerib Valge Maja skandaalset pühaderüüd</span> </a><a href="https://sobranna.postimees.ee/6465744/melania-trump-kommenteerib-valge-maja-skandaalset-puhaderuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6465677/aleksandr-popov-vollanaljad-tutske-touge-ja-pepulaksud-ehk-valimiseelne-sume-seksapiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ugRZ0l00iXozwK6KTBoKREoAOLs=/670x380/filters:focal(272x96:1099x1078)/nginx/o/2018/11/26/11604063t1h11e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/870" class="list-article__section-label slab" style="color: #c682d1">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6465677/aleksandr-popov-vollanaljad-tutske-touge-ja-pepulaksud-ehk-valimiseelne-sume-seksapiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksandr Popov: võllanaljad, tutske tõuge ja pepulaksud ehk valimiseelne sume seksapiil</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6465677/aleksandr-popov-vollanaljad-tutske-touge-ja-pepulaksud-ehk-valimiseelne-sume-seksapiil/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sobranna.postimees.ee/6465677/aleksandr-popov-vollanaljad-tutske-touge-ja-pepulaksud-ehk-valimiseelne-sume-seksapiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6465351/luhtriga-kihlatud-naine-viis-nende-suhte-jargmisele-tasandile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QCD5rQ406dlPJKjw-xDIqF3Wkpo=/670x380/smart/nginx/o/2018/11/29/11612937t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6465351/luhtriga-kihlatud-naine-viis-nende-suhte-jargmisele-tasandile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühtriga kihlatud naine viis nende suhte järgmisele tasandile</span> <span class="list-article__additional-headline">Galerii!</span> </a><a href="https://sobranna.postimees.ee/6465351/luhtriga-kihlatud-naine-viis-nende-suhte-jargmisele-tasandile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6465328/spekulatsioon-kas-meghan-markle-ootab-kaksikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hHApY3SvR7zDdLg4bDJXEca9XKM=/1370x700/filters:focal(1024x866:1800x1451)/nginx/o/2018/11/29/11612923t1h1921.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6465328/spekulatsioon-kas-meghan-markle-ootab-kaksikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spekulatsioon: kas Meghan Markle ootab kaksikuid?</span> </a><a href="https://sobranna.postimees.ee/6465328/spekulatsioon-kas-meghan-markle-ootab-kaksikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6464554/paljas-porgand-soovitab-matcha-sokolaadipannkoogid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v52qRGHnMXF5isHH4VhsYGLajGU=/670x380/filters:focal(1x525:679x869)/nginx/o/2018/11/28/11610425t1h034a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6464554/paljas-porgand-soovitab-matcha-sokolaadipannkoogid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljas Porgand soovitab: matcha-šokolaadipannkoogid</span> </a><a href="https://sobranna.postimees.ee/6464554/paljas-porgand-soovitab-matcha-sokolaadipannkoogid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6464424/soome-neiu-kogub-fanne-rabavate-punutiste-ja-meigimuutustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4UB8Z02dVpynPtXhflXsOZZskio=/670x380/filters:focal(190x1052:834x1555)/nginx/o/2018/11/28/11609523t1hb5ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab" style="color: #c682d1">Ilu &amp; mood</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6464424/soome-neiu-kogub-fanne-rabavate-punutiste-ja-meigimuutustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome neiu kogub fänne rabavate punutiste ja meigimuutustega</span> </a><a href="https://sobranna.postimees.ee/6464424/soome-neiu-kogub-fanne-rabavate-punutiste-ja-meigimuutustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6464536/paljas-porgand-soovitab-peedipasteet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iKMEmI5viaA6Ml1X-GAL6x3yg0o=/1370x700/smart/nginx/o/2018/11/28/11610391t1h7336.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6464536/paljas-porgand-soovitab-peedipasteet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljas Porgand soovitab: peedipasteet</span> </a><a href="https://sobranna.postimees.ee/6464536/paljas-porgand-soovitab-peedipasteet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nowtj9ecxw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-m5nnr0t0ks" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik?</span> </a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-QdKPY-6MbpzMz2GTi_qKsyaZck=/2000x870/smart/nginx/o/2018/11/30/11618473t1ha0d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Anchorage&#39;i linna Alaskal raputas tugev maavärin, rannikualadele anti tsunamihoiatus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c86AjELNmvO2Ni-cIvlu_93cI0g=/670x380/smart/nginx/o/2018/11/30/11616303t1h4e21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin tahab revanši</span> <span class="list-article__additional-headline">Avraam Šmulevitš: Ukrainal tuleb valida pool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iVOniu2V8Oetv4bNwY5ryiEw8Qc=/670x380/smart/nginx/o/2016/06/21/5533331t1hddf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstide üheksa soovitust poliitikutele</span> </a><a href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6466799/postimehe-aruanne-eesti-voitles-sara-silmis-aga-kaotas-gruusiale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PgaVBoLBebiZyQGoi7JZeRTwV78=/1370x700/smart/nginx/o/2018/11/30/11618455t1h5198.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6466799/postimehe-aruanne-eesti-voitles-sara-silmis-aga-kaotas-gruusiale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: Eesti võitles sära silmis, aga kaotas Gruusiale</span> </a><a href="https://sport.postimees.ee/6466799/postimehe-aruanne-eesti-voitles-sara-silmis-aga-kaotas-gruusiale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IjxlUl4Uj_p_5TXofaKmo2YaFrs=/670x380/smart/nginx/o/2018/11/30/11618181t1h5d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Kinni peetud Ukraina mereväelased viidi kurikuulsasse Moskva vanglasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">279 </span></a><a href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dirhamis kadunud mees leiti merest surnuna</span> </a><a href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q8SZNfQMMtkwsLkzvK1ykF18M_8=/1370x700/smart/nginx/o/2018/11/30/11618151t1hf650.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa Sotši teatekuld on ohus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vauXJ-KK6Kr6ueUuPMz6MppiQro=/670x380/smart/nginx/o/2018/08/13/11200340t1hc75e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: Saaremaa Ökoküla kasseeris kadunud lammaste pealt toetusi</span> </a><a href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6454478/roald-johannson-kohtub-enneaegsete-laste-vanematega-kuidas-saada-hakkama-kui-lapse-sund-toob-sama-palju-muret-kui-roomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8aW94upkY300m4yuClQw1_eA8Mg=/670x380/filters:focal(1084x1539:2671x3198)/nginx/o/2018/06/02/7879750t1hee8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6454478/roald-johannson-kohtub-enneaegsete-laste-vanematega-kuidas-saada-hakkama-kui-lapse-sund-toob-sama-palju-muret-kui-roomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roald Johannson kohtub enneaegsete laste vanematega: kuidas saada hakkama, kui lapse sünd toob sama palju muret kui rõõmu?</span> </a><a href="https://elu24.postimees.ee/6454478/roald-johannson-kohtub-enneaegsete-laste-vanematega-kuidas-saada-hakkama-kui-lapse-sund-toob-sama-palju-muret-kui-roomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6466967/kohtla-jarve-linnapeale-esitati-umbusaldusavaldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZTjPlhL3Buis8ffEeMf12pU_Y_Q=/1370x700/smart/nginx/o/2016/09/28/5895291t1h1f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6466967/kohtla-jarve-linnapeale-esitati-umbusaldusavaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve linnapeale esitati umbusaldusavaldus</span> </a><a href="https://jarvateataja.postimees.ee/6466967/kohtla-jarve-linnapeale-esitati-umbusaldusavaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tyknnni1ef" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>