<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/9Zpi3g_YdKkAbmGB0_CaleXIUII=/1200x630/smart/nginx/o/2018/10/17/11506269t1hd8fa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="3 ohumärki, et pikaajaline partner võib sind petta"><meta property="og:url" content="https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Ekspertide hinnangul on olemas teatud ohumärgid, mis võivad viidata partneri petmisele suhtes. Küll aga on inimesed erinevad ja enne järelduste tegemist, peaksid sel teemal oma kaaslasega rääkima."><meta property="og:type" content="article"><meta property="article:section" content="Sõbranna"><meta property="article:tag" content="petmine"><meta property="article:tag" content="suhe"><meta name="article:published_time" content="2018-10-18T20:57:00+03:00"><meta name="article:modified_time" content="2018-10-18T16:41:16+03:00"><meta name="description" content="Ekspertide hinnangul on olemas teatud ohumärgid, mis võivad viidata partneri petmisele suhtes. Küll aga on inimesed erinevad ja enne järelduste tegemist, peaksid sel teemal oma kaaslasega rääkima."><meta name="keywords" content="petmine, suhe"><link rel="canonical" href="https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta"><link rel="alternate" href="https://m.postimees.ee/section/855/6431952"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>3 ohumärki, et pikaajaline partner võib sind petta - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-90859dee1654275fb072.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #c682d1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6431952"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">N, 18.10.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__text">Ei saa öelda, et tööl käiva lapsevanema (antud juhul isa) elu oleks kuidagi «lihtsam», kuid on nii palju, mis jääb kulisside varju, kui mees lõpuks koju saabub ning õhtusöögilaua taga klaasistunud pilguga naist näeb. </a><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__author section-border-color"><span class="slab section-font-color">Dagmar Lamp</span></a></div><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__image"><img src="//f9.pmo.ee/dlTsVVLnUHplRw_V4xX08j5qQs4=/72x72/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg" srcset="//f9.pmo.ee/dlTsVVLnUHplRw_V4xX08j5qQs4=/72x72/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg, //f9.pmo.ee/RlDL5oyl-nm9Dr0RvGBHSkyLRxE=/144x144/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item menu-item--important">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4566" target="_self" class="menu-item">Sõbrannaga New Yorgis</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item">3 ohumärki, et pikaajaline partner võib sind petta</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">3 ohumärki, et pikaajaline partner võib sind petta</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73688" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg" srcset="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg, //f7.pmo.ee/9Nv14r3ZYN9fec0sqDKmY4w9a_o=/80x80/smart/nginx/o/2017/09/19/7116647t1h8698.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sõbranna</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431952" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=3%20ohum%C3%A4rki%2C%20et%20pikaajaline%20partner%20v%C3%B5ib%20sind%20petta&url=https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431952" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=3%20ohum%C3%A4rki%2C%20et%20pikaajaline%20partner%20v%C3%B5ib%20sind%20petta&url=https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431952" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%203 ohumärki, et pikaajaline partner võib sind petta&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_content%3D6431952" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">18. oktoober 2018, 20:57</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11506269" image-url="//f10.pmo.ee/lX06vE6R-zb30Td_Y9-Ax14VUnQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/17/11506269t1hd8fa.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11506269)" src="//f10.pmo.ee/X8CCY_v4MFJUGcsnXN3o_z3-sCI=/685x410/smart/nginx/o/2018/10/17/11506269t1hd8fa.jpg" srcset="//f10.pmo.ee/X8CCY_v4MFJUGcsnXN3o_z3-sCI=/685x410/smart/nginx/o/2018/10/17/11506269t1hd8fa.jpg, //f10.pmo.ee/Nan5R5CPfQLT3zigHRq_QeBFYJ4=/1370x820/smart/nginx/o/2018/10/17/11506269t1hd8fa.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Phovoi R. / PantherMedia / Phovoi R.</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ekspertide hinnangul on olemas teatud ohumärgid, mis võivad viidata partneri petmisele suhtes. Küll aga on inimesed erinevad ja enne järelduste tegemist, peaksid sel teemal oma kaaslasega rääkima.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8r3uygecjq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0bpltfk1k3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Tavapärasest suurem, kohati liialdatud tähelepanu</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Personality and Social Psychology Bulletini poolt läbi viidud uuringust selgus, et kui partner petab, hakkab ta automaatselt tegema suuremaid pingutusi, et teine pool oleks suhtes rohkem rahul. See on alateadlik käitumine, et vähendada oma süütunnet, kirjutab Men'sHealth.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. Harjumuspärasest pikemad töötunnid</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui su partner tuleb tavaliselt töölt koju teatud ajal ja äkitselt, ilma teadaoleva põhjuseta, muutuvad tema tööpäevad pikemaks ja venivad lausa öötundidesse, võib see olla põhjus kahtlustamiseks. Tähelepanelik tuleb olla, kui partneri jutt muutub ebamääraseks ja käitumine kaitsvaks. Kui partner hakkab tihti plaane katkestama, tuues vabanduseks erinevad «tööasjad», on see suur ohumärk.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. Liigne sotsiaalmeedia kasutamine</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Sotsiaalmeedia on tänapäeval loomulik osa elust ja suurem enamus meist veedab seal rohkem aega, kui tegelikult peaks. Küll aga on põhjust tähelepanelik olla, kui keegi konkreetne inimene on kogu aeg su partneri sotsiaalmeedia kontodel esikohal ja partner talle kommentaaride ja meeldimistega tavapärasest rohkem tähelepanu pöörab ning sina ei tea selle inimese olemasolust midagi. </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431952" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=3%20ohum%C3%A4rki%2C%20et%20pikaajaline%20partner%20v%C3%B5ib%20sind%20petta&url=https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431952" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=3%20ohum%C3%A4rki%2C%20et%20pikaajaline%20partner%20v%C3%B5ib%20sind%20petta&url=https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6431952" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%203 ohumärki, et pikaajaline partner võib sind petta&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta%3Futm_content%3D6431952" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6431952" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6431952" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7489/petmine">petmine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4037/suhe">suhe</a></li></ul><comments-teaser :article="6431952" :comment-count="0" article-url="https://sobranna.postimees.ee/6431952/3-ohumarki-et-pikaajaline-partner-voib-sind-petta"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pmp5xrfn4w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c4e7gp5dm8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee">Kinoportaal</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6432291/sokeerivalt-raju-nicole-kidman-ehmatab-karjaari-uhes-karmimas-rollis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VCov2Hw07OTCOKjys5_CjA6YyxY=/648x444/filters:focal(715x90:1185x657)/nginx/o/2018/10/18/11508122t1h6460.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6432291/sokeerivalt-raju-nicole-kidman-ehmatab-karjaari-uhes-karmimas-rollis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeerivalt raju! Nicole Kidman ehmatab karjääri ühes karmimas rollis</span> </a><a href="https://kinoportaal.postimees.ee/6432291/sokeerivalt-raju-nicole-kidman-ehmatab-karjaari-uhes-karmimas-rollis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6432521/video-bohemian-rhapsody-filmiklipp-paljastab-mismoodi-sundis-queeni-surematu-hitt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5le-Ct0XvHYpiORNcXlDbiCDDg0=/648x444/filters:focal(501x126:791x643)/nginx/o/2018/10/18/11507636t1h4ca0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6432521/video-bohemian-rhapsody-filmiklipp-paljastab-mismoodi-sundis-queeni-surematu-hitt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Bohemian Rhapsody» filmiklipp paljastab, mismoodi sündis Queeni surematu hitt</span> </a><a href="https://kinoportaal.postimees.ee/6432521/video-bohemian-rhapsody-filmiklipp-paljastab-mismoodi-sundis-queeni-surematu-hitt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6430577/uus-film-pilvede-all-tegijatelt-oigus-onnele-lennutab-kokatadi-rahakotti-10-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9g-YF7O4OWue3_d8SbaigTT0pjI=/648x444/smart/nginx/o/2018/10/16/11502811t1h9f73.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6430577/uus-film-pilvede-all-tegijatelt-oigus-onnele-lennutab-kokatadi-rahakotti-10-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus film «Pilvede all» tegijatelt! «Õigus õnnele» lennutab kokatädi rahakotti 10 miljonit eurot</span> </a><a href="https://kinoportaal.postimees.ee/6430577/uus-film-pilvede-all-tegijatelt-oigus-onnele-lennutab-kokatadi-rahakotti-10-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6247678/naistemees-ja-autoeedi-30-huvitavat-fakti-rowan-atkinsoni-elust-mida-keegi-uldiselt-ei-tea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p8-l41zF9f2XyH0wRsXWLK5v8Tc=/648x444/filters:focal(939x17:1679x1209)/nginx/o/2018/09/04/11377865t1h64a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://kinoportaal.postimees.ee/6247678/naistemees-ja-autoeedi-30-huvitavat-fakti-rowan-atkinsoni-elust-mida-keegi-uldiselt-ei-tea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistemees ja autoeedi? 30 huvitavat fakti Rowan Atkinsoni elust, mida keegi üldiselt ei tea</span> <span class="list-article__additional-headline">Johnny English sel nädalal kinodes</span> </a><a href="https://kinoportaal.postimees.ee/6247678/naistemees-ja-autoeedi-30-huvitavat-fakti-rowan-atkinsoni-elust-mida-keegi-uldiselt-ei-tea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div id="section-855" data-section="855" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6432428/5-koige-paremat-aega-masturbeerimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j0ROyosqSnjzZj1VFQdyD3X8nYs=/2000x870/smart/nginx/o/2018/10/18/11507409t1h420e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sobranna.postimees.ee/6432428/5-koige-paremat-aega-masturbeerimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 kõige paremat aega masturbeerimiseks</span> </a><a href="https://sobranna.postimees.ee/6432428/5-koige-paremat-aega-masturbeerimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D0DyBFpSkwxbB410V4sfzFeEo1M=/648x444/smart/nginx/o/2018/10/18/11507704t1he0f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas mõjutab kohvi joomine rinnavähi teket?</span> </a><a href="https://tervis.postimees.ee/6432557/kuidas-mojutab-kohvi-joomine-rinnavahi-teket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6431915/taylor-swift-vottis-oma-varbad-appi-et-poliitikast-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t9-6WmQNlwCNaoBFCu6gtM1myAM=/648x444/smart/nginx/o/2018/10/17/11506170t1h26f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6431915/taylor-swift-vottis-oma-varbad-appi-et-poliitikast-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taylor Swift võttis oma varbad appi, et poliitikast rääkida</span> </a><a href="https://sobranna.postimees.ee/6431915/taylor-swift-vottis-oma-varbad-appi-et-poliitikast-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6431947/tee-30-sekundi-jooksul-kindlaks-kas-su-kaaslane-on-hea-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DeBYeNW2TXWrA_Mew7YRSxhnSyU=/648x444/smart/nginx/o/2018/10/17/11506253t1h1290.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6431947/tee-30-sekundi-jooksul-kindlaks-kas-su-kaaslane-on-hea-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tee 30 sekundi jooksul kindlaks, kas su kaaslane on hea inimene</span> </a><a href="https://sobranna.postimees.ee/6431947/tee-30-sekundi-jooksul-kindlaks-kas-su-kaaslane-on-hea-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0vn90io0ah" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6432348/8-ullatavat-pohjust-miks-su-libiido-on-madal-ja-seksiisu-lainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cnLuTfvUMrmEZf-kYyIcAwzsqhA=/2000x870/smart/nginx/o/2018/10/18/11507240t1h21f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/6432348/8-ullatavat-pohjust-miks-su-libiido-on-madal-ja-seksiisu-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 üllatavat põhjust, miks su libiido on madal ja seksiisu läinud</span> </a><a href="https://sobranna.postimees.ee/6432348/8-ullatavat-pohjust-miks-su-libiido-on-madal-ja-seksiisu-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6432714/kuldnoela-voitis-kristel-kuslapuu-hobenoela-katrin-aasmaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t_MQq5Du_cqyeKismgHNbErShDs=/670x380/smart/nginx/o/2018/10/18/11508348t1h72d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab" style="color: #c682d1">Ilu &amp; mood</a></div><a href="https://sobranna.postimees.ee/6432714/kuldnoela-voitis-kristel-kuslapuu-hobenoela-katrin-aasmaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuldnõela võitis Kristel Kuslapuu, Hõbenõela Katrin Aasmaa</span> </a><a href="https://sobranna.postimees.ee/6432714/kuldnoela-voitis-kristel-kuslapuu-hobenoela-katrin-aasmaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maitsemeel.postimees.ee/6431162/taimetark-soovitab-sugisene-iludus-mis-aitab-voidelda-depressiooniga-ja-maitseb-imeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5xlx1cyI7stDtLi1NUY4j7PYXoo=/670x380/smart/nginx/o/2018/10/17/11504088t1h1477.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maitsemeel.postimees.ee" class="list-article__section-label slab" style="color: #68cdd2">Maitsemeel</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maitsemeel.postimees.ee/6431162/taimetark-soovitab-sugisene-iludus-mis-aitab-voidelda-depressiooniga-ja-maitseb-imeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark soovitab. Sügisene iludus, mis aitab võidelda depressiooniga ja maitseb imeliselt</span> </a><a href="https://maitsemeel.postimees.ee/6431162/taimetark-soovitab-sugisene-iludus-mis-aitab-voidelda-depressiooniga-ja-maitseb-imeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6432251/puhendunud-opetaja-kujundas-klassi-hello-kitty-paradiisiks-et-lapsed-kooli-tuleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fcsD4ZdqFBEdgQX9BL8Q6d7TuqM=/1370x700/smart/nginx/o/2018/10/18/11507034t1h2e5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a></div><a href="https://sobranna.postimees.ee/6432251/puhendunud-opetaja-kujundas-klassi-hello-kitty-paradiisiks-et-lapsed-kooli-tuleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühendunud õpetaja kujundas klassi Hello Kitty paradiisiks, et lapsed kooli tuleks</span> </a><a href="https://sobranna.postimees.ee/6432251/puhendunud-opetaja-kujundas-klassi-hello-kitty-paradiisiks-et-lapsed-kooli-tuleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6432378/eesti-naise-koorem-mitte-keegi-ei-noua-mult-nii-palju-kui-mu-enda-sisemine-kriitik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/97cBp1neLXAWE81MhGYNqoLjdGM=/670x380/smart/nginx/o/2018/10/18/11507365t1h1b1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6432378/eesti-naise-koorem-mitte-keegi-ei-noua-mult-nii-palju-kui-mu-enda-sisemine-kriitik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti naise koorem: mitte keegi ei nõua mult nii palju kui mu enda sisemine kriitik</span> </a><a href="https://sobranna.postimees.ee/6432378/eesti-naise-koorem-mitte-keegi-ei-noua-mult-nii-palju-kui-mu-enda-sisemine-kriitik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6432302/mis-saab-kuningliku-beebi-nimeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oenDcfW2OgeCd2HUTXZxQB5KGB8=/670x380/filters:focal(1019x800:4416x2644)/nginx/o/2018/10/18/11507168t1h22cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a></div><a href="https://sobranna.postimees.ee/6432302/mis-saab-kuningliku-beebi-nimeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis saab kuningliku beebi nimeks?</span> </a><a href="https://sobranna.postimees.ee/6432302/mis-saab-kuningliku-beebi-nimeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maitsemeel.postimees.ee/6432171/kodumaine-olletootja-parjati-rahvusvahelisel-ollekonkursil-hobedaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vO_2pzoh1pffGnQApAZBp46wPtg=/1370x700/smart/nginx/o/2018/10/18/11507521t1hc43c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maitsemeel.postimees.ee" class="list-article__section-label slab" style="color: #68cdd2">Maitsemeel</a></div><a href="https://maitsemeel.postimees.ee/6432171/kodumaine-olletootja-parjati-rahvusvahelisel-ollekonkursil-hobedaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodumaine õlletootja pärjati rahvusvahelisel õllekonkursil hõbedaga</span> </a><a href="https://maitsemeel.postimees.ee/6432171/kodumaine-olletootja-parjati-rahvusvahelisel-ollekonkursil-hobedaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pxu4z1dxbg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4hi4sepfz9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8a4oyug0s3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-v464xrvleg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-lb982tz324" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6432255/pank-aga-mis-toimus-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z-zGvSVaRZUNZWn9LrNVeWCWuck=/2000x870/filters:focal(254x9:732x550)/nginx/o/2018/10/18/11508185t1h94e7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6432255/pank-aga-mis-toimus-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pank» – aga mis toimus tegelikult?</span><div class="list-article__free-text" style="color: #a30012;">Seriaalis on mitmeid inimesi ja reaalseid sündmusi üsna lihtne identifitseerida</div></a><a href="https://majandus24.postimees.ee/6432255/pank-aga-mis-toimus-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432934/ametnik-kontroll-relvalubade-ule-on-piisav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hbm9CSy4QSJoyg-P0w-6b67qbbM=/670x380/filters:focal(789x350:2024x1342)/nginx/o/2018/09/20/11431759t1h957e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6432934/ametnik-kontroll-relvalubade-ule-on-piisav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: kontroll relvalubade üle on piisav</span> </a><a href="https://www.postimees.ee/6432934/ametnik-kontroll-relvalubade-ule-on-piisav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6431873/katse-toestas-eestis-voib-relvaloa-saada-ka-skisofreenik-voi-narkomaan" itemprop="url">Katse tõestas: Eestis võib relvaloa saada ka skisofreenik või narkomaan</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432916/laadal-paremat-kohta-jahtivad-kauplejad-saabusid-lindorasse-juba-kaks-nadalat-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-aNXLm3lNEVIqQ4edk4kU7A8Dkw=/670x380/smart/nginx/o/2018/10/06/11473045t1h9508.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6432916/laadal-paremat-kohta-jahtivad-kauplejad-saabusid-lindorasse-juba-kaks-nadalat-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laadal paremat kohta jahtivad kauplejad saabusid Lindorasse juba kaks nädalat varem</span> </a><a href="https://www.postimees.ee/6432916/laadal-paremat-kohta-jahtivad-kauplejad-saabusid-lindorasse-juba-kaks-nadalat-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6432860/miks-pank-on-parim-sari-mis-eestis-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DWuJ0jkM0DhLPqrlHSSiWtIW26c=/1370x700/smart/nginx/o/2018/10/18/11508741t1h64d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6432860/miks-pank-on-parim-sari-mis-eestis-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks «Pank» on parim sari, mis Eestis tehtud</span> <span class="list-article__additional-headline">Sarja «Pank» arvustus </span></a><a href="https://kultuur.postimees.ee/6432860/miks-pank-on-parim-sari-mis-eestis-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1FbLSsKT-cFsVnSeq9Q7QW9rS0Q=/670x380/filters:focal(1126x273:1501x651)/nginx/o/2018/03/28/7732891t1h0887.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kohus mõistis kurikuulsa Johan Bäckmani aastaks tingimisi vangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/6432910/soome-kohus-moistis-kurikuulsa-johan-backmani-aastaks-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u6P7KFgVCWd8JWDMBco_E4sthN0=/670x380/smart/nginx/o/2018/09/28/11453270t1h95d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit pääses aasta lõpus toimuvale eliitturniirile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6432676/kontaveit-paases-aasta-lopus-toimuvale-eliitturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6432892/madridi-reali-peatreenerit-ootab-barcelonale-kaotuse-puhul-ees-vallandamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ACYe1Bp0cLdjHE_3vivaUevk8nw=/1370x700/smart/nginx/o/2018/09/26/11447336t1h204f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6432892/madridi-reali-peatreenerit-ootab-barcelonale-kaotuse-puhul-ees-vallandamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madridi Reali peatreenerit ootab Barcelonale kaotuse puhul ees vallandamine</span> </a><a href="https://sport.postimees.ee/6432892/madridi-reali-peatreenerit-ootab-barcelonale-kaotuse-puhul-ees-vallandamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fIrD3JgyxtqQTlg83b0CzdvNDqs=/670x380/filters:focal(835x279:1157x401)/nginx/o/2018/09/19/11430096t1h5cca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heelia Sillamaa: raha eest ma küll lapsi vorpima ei hakka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22 </span></a><a href="https://arvamus.postimees.ee/6432836/heelia-sillamaa-raha-eest-ma-kull-lapsi-vorpima-ei-hakka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ddtmP9Mi20VjbtAgmm2-I_b2WHM=/670x380/smart/nginx/o/2018/10/06/11473776t1hd9a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas: tasuta ühistransport jääb, ennast igaveseks nimetav seltskond võib-olla mitte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6432680/taavi-aas-tasuta-uhistransport-jaab-ennast-igaveseks-nimetav-seltskond-voib-olla-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6432398/isamaa-tallinna-tasuta-uhistransport-on-auto-alternatiivina-labi-kukkunud" itemprop="url">Isamaa: Tallinna tasuta ühistransport on auto alternatiivina läbi kukkunud</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lzfpRY5NM_moDbSilKGbKn1z5Dg=/1370x700/filters:focal(301x373:2249x1742)/nginx/o/2018/10/18/11508409t1hd0cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Solarise keskusest evakueeriti pommiähvarduse tõttu kõik inimesed</span> <span class="list-article__additional-headline">Täiendatud kell 18.35!</span><div class="list-article__free-text" style="color: #4dade9;">Pommi ei leitud, keskus on taas külastajatele avatud</div></a><a href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6432698/fotod-ja-video-solarise-keskusest-evakueeriti-pommiahvarduse-tottu-koik-inimesed" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/y34X0yJwr-W4BrBRlTykJehTSEY=/230x130/smart/nginx/o/2018/10/18/11508321t1h8015.jpg" srcset="//f9.pmo.ee/y34X0yJwr-W4BrBRlTykJehTSEY=/230x130/smart/nginx/o/2018/10/18/11508321t1h8015.jpg, //f9.pmo.ee/CrKZtR_i-GbjZttxTAlV-fSOKeA=/460x260/smart/nginx/o/2018/10/18/11508321t1h8015.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g977ui6e37" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15540","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"079df81c93a80a34c44c64e37091b7589TS6ssTWeWBesQnUK\/KN1UGURz8B01pqXGACUOOH\/AQ5Sx2QthZK25w\/pB4RZ\/FH"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":17,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":22331,"desktopSectionFeedId":5063,"desktopLatestArticlesFeedId":22112}};
    window.section = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15540","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/49"},"facebook":{"appId":"355558204596855","appSecret":"6e861f5379b146fe8ffcf8f17bc5cd6429VFr0eiPXRTPF6Bxm4rCWZ7DoKxZ5uV0W3ixHkNHyKaajYL+bLrKI60p0\/dYrme"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":17,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"darkenedColors":{"hex":"#b275bc","rgb":"178, 117, 188"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3325,"sidebar":null,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":22331,"desktopSectionFeedId":5063,"desktopLatestArticlesFeedId":22112}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-324c30bff575baf494f1.js"></script></body></html>