<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/xkxG20kMufFPKGmUUiiRFvZ8UGI=/1200x630/filters:focal(753x0:2683x1354)/nginx/o/2018/09/29/11454599t1h94b9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="EKSKLUSIIVINTERVJUU Kersti Kaljulaidiga: kahtlaselt palju töövõimelisi inimesi on ilma ravikindlustuseta"><meta property="og:url" content="https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="President Kersti Kaljulaid ei pea põhjendatuks kõigile Eesti elanikele ravikindlustuse andmist, ilma kohustuseta maksta sotsiaalmaksu, sest juba praegu on «kahtlaselt palju töövõimelisi inimesi ilma ravikindlustuseta»."><meta property="og:type" content="article"><meta property="article:section" content="Tervis "><meta property="article:tag" content="Kersti Kaljulaid"><meta property="article:tag" content="president"><meta property="article:tag" content="ravikindlustus"><meta property="article:tag" content="tervis"><meta property="article:tag" content="tervishoid"><meta name="article:published_time" content="2018-09-29T18:43:27+03:00"><meta name="article:modified_time" content="2018-09-29T22:30:56+03:00"><meta name="description" content="President Kersti Kaljulaid ei pea põhjendatuks kõigile Eesti elanikele ravikindlustuse andmist, ilma kohustuseta maksta sotsiaalmaksu, sest juba praegu on «kahtlaselt palju töövõimelisi inimesi ilma ravikindlustuseta»."><meta name="keywords" content="Kersti Kaljulaid, president, ravikindlustus, tervis, tervishoid"><link rel="canonical" href="https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta"><link rel="alternate" href="https://m.postimees.ee/section/855/6417055"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>EKSKLUSIIVINTERVJUU Kersti Kaljulaidiga: kahtlaselt palju töövõimelisi inimesi on ilma ravikindlustuseta - Tervis - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(198, 130, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6417055"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">L, 29.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__text">Olen pidanud sellega leppima, et mul lapsi ei ole. Aga võib-olla seetõttu, et ma olin vaba kodustest kohustustest, olen suutnud nii mõnegi suure asja elus ära teha </a><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__author section-border-color"><span class="slab section-font-color">Ivi Eenmaa</span></a></div><a href="https://sobranna.postimees.ee/4484987/ivi-eenmaa-olen-pidanud-leppima-et-mul-lapsi-ei-ole" class="quote__image"><img src="//f9.pmo.ee/6vn3yfTtMUaFKLrFep5mqZtnUqM=/72x72/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg" srcset="//f9.pmo.ee/6vn3yfTtMUaFKLrFep5mqZtnUqM=/72x72/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg, //f9.pmo.ee/H7J7Ym9BYbNNfyJTS9esoOljmBw=/144x144/filters:focal(1850x0:3358x1282)/nginx/o/2018/05/08/7831788t1h4975.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/4566" target="_self" class="menu-item">Sõbrannaga New Yorgis</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item menu-item--important">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/863">Tervis</a></li><li class="breadcrumb-item">EKSKLUSIIVINTERVJUU Kersti Kaljulaidiga: kahtlaselt palju töövõimelisi inimesi on ilma ravikindlustuseta</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">EKSKLUSIIVINTERVJUU Kersti Kaljulaidiga: kahtlaselt palju töövõimelisi inimesi on ilma ravikindlustuseta <span class="article-headline--additional">«Mina ei toeta ideed, et kõik, ilma kohustuseta tasuda sotsiaalmaksu, saaksid ravikindlustuse.»</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111985" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/dV3n4DYkn9FWoVMU9TN_bOfnyoQ=/40x40/filters:focal(1x88:799x1070)/nginx/o/2017/06/28/6824893t1h036c.jpg" srcset="//f7.pmo.ee/dV3n4DYkn9FWoVMU9TN_bOfnyoQ=/40x40/filters:focal(1x88:799x1070)/nginx/o/2017/06/28/6824893t1h036c.jpg, //f7.pmo.ee/2ZyrDwbh0XgSSRfV82GAd8t79Sc=/80x80/filters:focal(1x88:799x1070)/nginx/o/2017/06/28/6824893t1h036c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Angela Aavik</span> </span><span class="article-authors__position" itemprop="jobTitle">Sõbranna.ee tegevtoimetaja</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/112961" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/hst7dol3DnZaBsqQWBD6QkGqrsw=/40x40/smart/nginx/o/2018/08/31/11333950t1hf063.jpg" srcset="//f7.pmo.ee/hst7dol3DnZaBsqQWBD6QkGqrsw=/40x40/smart/nginx/o/2018/08/31/11333950t1hf063.jpg, //f7.pmo.ee/eQfMZdwC4MeidWf1BxRku3DX9M0=/80x80/smart/nginx/o/2018/08/31/11333950t1hf063.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liisbet Saue</span> </span><span class="article-authors__position" itemprop="jobTitle">Sõbranna.ee reporter</span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6417055" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="231"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga<span> facebookis</span></span> </a><a target="_blank" href="https://twitter.com/share?text=EKSKLUSIIVINTERVJUU%20Kersti%20Kaljulaidiga%3A%20kahtlaselt%20palju%20t%C3%B6%C3%B6v%C3%B5imelisi%20inimesi%20on%20ilma%20ravikindlustuseta&url=https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6417055" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga<span> twitteris</span></span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20EKSKLUSIIVINTERVJUU Kersti Kaljulaidiga: kahtlaselt palju töövõimelisi inimesi on ilma ravikindlustuseta&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta%3Futm_source%3Demail%3Futm_content%3D6417055" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="13"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">29. september 2018, 18:43</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>President Kersti Kaljulaid ei pea põhjendatuks kõigile Eesti elanikele ravikindlustuse andmist, ilma kohustuseta maksta sotsiaalmaksu, sest juba praegu on «kahtlaselt palju töövõimelisi inimesi ilma ravikindlustuseta».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sgj27kc415" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vohg3fbt43" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ly4yb3vj6e" :preview-length="0" video-id="6495055" video-stream-type="VOD" video-headline="Kaljulaid" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/09/29/eveliis_president_bbxvsaN/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/09/29/eveliis_president_bbxvsaN/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/09/29/eveliis_president_bbxvsaN/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="kaljulaid" video-image="https://f10.pmo.ee/WQJAXLHKbQiI-5n3s988M4zPkzE=/1920x1080/smart/nginx/o/2018/09/29/11454594t1ha607.jpg" :video-geoblock="true" :video-duration="279083" :recommendations="{section: 855, exclude: [6417055]}" progress-color="#c682d1" title="EKSKLUSIIVINTERVJUU Kersti Kaljulaidiga: kahtlaselt palju töövõimelisi inimesi on ilma ravikindlustuseta" :view-count="6541" publish-time="2018-09-29T18:43:27+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p>«See ei ole just väga suur väljakutse,» rääkis president Kersti Kaljulaid New Yorgi Eesti majas toimunud vastuvõtul oma uuest ametist - kaheks aastaks saab temast naiste, laste ja noorukite tervise ning heaoluga tegeleva liikumise Every Woman, Every Child (EWEC) asejuht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Presidendi sõnul tegeleb see grupp ennekõike laste ja noorte terviseküsimustega. «See pakkumine tehti Eestile, sest me ise ei anna endale aru, kui  hea on meie tervishoid,» sõnas Kaljulaid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaljulaid tõi näiteks, et arsti jutule pääseb Eestis kergesti ka võrreldes arenenud Euroopa riikidega, kus on samuti pikad ravijärjekorrad ja esmalt tuleb ravi maksta omast taskust kinni. «Hiljem saab küsida raha tagasi, aga vaesel inimesel ei ole lihtne minna arsti juurde, kui ta teab, et peab pikaks ajaks panema oma raha selle alla kinni,» tõdes president.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>«Mina ei toeta ideed, et kõik, ilma kohustuseta tasuda sotsiaalmaksu, saaksid ravikindlustuse.»</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6417055" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kaljulaidi sõnul võiks Eesti inimesed osata hinnata meie praegust tervishoidu. «Teised oskavad seda hinnata ja sellepärast mind sinna kutsuti,» lisas president. Ta tõdes, et sellistes töögruppides näeb nii palju häda ja viletsust, et tekib tänutunne selle suhtes, mida Eestis on suudetud ära teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti tervishoiu suurimate probleemidena nimetas Kaljulaid laste vähest vaktsineerimist, aga ka seda, et tasuta hambaravist hoolimata paljud lapsed arsti juurde ei jõua. «Väga paljud vanemad seda vist ei tea, sest kaitseväe tohtrite sõnul tuleb sinna palju lagunenud hammastega noori ja sellist pilti ei tohiks olla,» sõnas president. Probleemiks on ka see, et paljude ravimite jaoks ei jätku raha raha. President lisas, et sama mure on ka teistel solidaarse ravikindlustusega riikidel.</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Loe ka: <a href="https://majandus24.postimees.ee/6407549/eksperdid-soovitavad-eesti-maksususteemi-pea-peale-keerata" target="_blank">«Eksperdid soovitavad Eesti maksusüsteemi pea peale keerata»</a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>«Oluline on solidaarsuspõhimõtte jätkumine, et võimalikult paljudel oleks ravikindlustus. Samas mina ei toeta ideed, et kõik, ilma kohustuseta tasuda sotsiaalmaksu, saaksid ravikindlustuse, sest kahtlaselt suur hulk töövõimelisi tööealisi inimesi Eestis, kus tööpuudust ei ole, on ilma ravikindlustuseta,» ütles Kaljulaid</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6417055" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="231"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=EKSKLUSIIVINTERVJUU%20Kersti%20Kaljulaidiga%3A%20kahtlaselt%20palju%20t%C3%B6%C3%B6v%C3%B5imelisi%20inimesi%20on%20ilma%20ravikindlustuseta&url=https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6417055" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20EKSKLUSIIVINTERVJUU Kersti Kaljulaidiga: kahtlaselt palju töövõimelisi inimesi on ilma ravikindlustuseta&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta%3Futm_source%3Demail%3Futm_content%3D6417055" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="13"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6417055" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6417055" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/35716/kersti-kaljulaid">Kersti Kaljulaid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4306/president">president</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/28245/ravikindlustus">ravikindlustus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5027/tervis">tervis</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17768/tervishoid">tervishoid</a></li></ul><comments-teaser :article="6417055" :comment-count="13" article-url="https://sobranna.postimees.ee/6417055/eksklusiivintervjuu-kersti-kaljulaidiga-kahtlaselt-palju-toovoimelisi-inimesi-on-ilma-ravikindlustuseta"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uucwgt8f57" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vfrrgv0if3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #f5821f;"><a href="https://kinoportaal.postimees.ee">Kinoportaal</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6417275/5-absurdset-ja-naljakalt-romantilist-asja-filmis-vaike-itaalia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IxVVXnuVCrOXHU6JgRgISQikLAE=/648x444/filters:focal(1481x251:2008x913)/nginx/o/2018/09/29/11455918t1hcb65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6417275/5-absurdset-ja-naljakalt-romantilist-asja-filmis-vaike-itaalia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 absurdset ja naljakalt romantilist asja filmis «Väike Itaalia»</span> </a><a href="https://kinoportaal.postimees.ee/6417275/5-absurdset-ja-naljakalt-romantilist-asja-filmis-vaike-itaalia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6417270/glamuurne-film-moekunstikino-naitab-moegeenius-alexander-mcqueeni-verivarsket-dokki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cLXsTv3ukhh1y2TmhbS4sCVml_M=/648x444/smart/nginx/o/2018/09/29/11455871t1h489c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6417270/glamuurne-film-moekunstikino-naitab-moegeenius-alexander-mcqueeni-verivarsket-dokki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Glamuurne film: MoeKunstiKino näitab moegeenius Alexander McQueeni verivärsket dokki</span> </a><a href="https://kinoportaal.postimees.ee/6417270/glamuurne-film-moekunstikino-naitab-moegeenius-alexander-mcqueeni-verivarsket-dokki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6417268/viimane-voimalus-poff-kutsub-filmihunte-filmifestivalil-saab-400-vabatahtlikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pZCAHHxF-Lc-cOf1Xlk41DbAvo8=/648x444/smart/nginx/o/2017/11/25/7345251t1h3729.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6417268/viimane-voimalus-poff-kutsub-filmihunte-filmifestivalil-saab-400-vabatahtlikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane võimalus! PÖFF kutsub filmihunte: filmifestivalil saab 400 vabatahtlikku</span> </a><a href="https://kinoportaal.postimees.ee/6417268/viimane-voimalus-poff-kutsub-filmihunte-filmifestivalil-saab-400-vabatahtlikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6417259/stiilselt-porgulik-triller-7-voorast-el-royale-is-ajab-hirmujudinad-jooksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tyUg7ejd1QhFv62qiqTCLhjtnDk=/648x444/filters:focal(1488x1507:3452x3533)/nginx/o/2018/09/29/11455853t1hf421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6417259/stiilselt-porgulik-triller-7-voorast-el-royale-is-ajab-hirmujudinad-jooksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stiilselt põrgulik triller «7 võõrast El Royale´is» ajab hirmujudinad jooksma</span> </a><a href="https://kinoportaal.postimees.ee/6417259/stiilselt-porgulik-triller-7-voorast-el-royale-is-ajab-hirmujudinad-jooksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div id="section-863" data-section="863" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #c682d1;"><a href="https://sobranna.postimees.ee/section/863">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6413139/pane-tahele-need-7-levinud-arusaama-kaalukaotuse-kohta-on-muudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vdNBK-RTecK41Bu4hE8boxqAxT8=/2000x870/smart/nginx/o/2018/09/25/11443843t1hc7cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6413139/pane-tahele-need-7-levinud-arusaama-kaalukaotuse-kohta-on-muudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pane tähele! Need 7 levinud arusaama kaalukaotuse kohta on müüdid</span> </a><a href="https://sobranna.postimees.ee/6413139/pane-tahele-need-7-levinud-arusaama-kaalukaotuse-kohta-on-muudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6413481/95-aastase-vanaema-hukkamoistu-kartval-seenelisel-moodeti-rekordpromill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gVat5LjdDVPKuytb12-fJMyvjkk=/648x444/filters:focal(1076x2912:3743x3873)/nginx/o/2018/09/25/11444814t1hf763.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a></div><a href="https://sobranna.postimees.ee/6413481/95-aastase-vanaema-hukkamoistu-kartval-seenelisel-moodeti-rekordpromill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">95-aastase vanaema hukkamõistu kartval seenelisel mõõdeti rekordpromill</span> </a><a href="https://sobranna.postimees.ee/6413481/95-aastase-vanaema-hukkamoistu-kartval-seenelisel-moodeti-rekordpromill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6416312/kuidas-teha-oivalisi-ahjukartuleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KA8a62sVM2OpEGmfTtfN_zdgbdM=/648x444/filters:focal(176x434:627x781)/nginx/o/2018/09/28/11452521t1h9d26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.postimees.ee/6416312/kuidas-teha-oivalisi-ahjukartuleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas teha oivalisi ahjukartuleid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6416312/kuidas-teha-oivalisi-ahjukartuleid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sobranna.postimees.ee/6416312/kuidas-teha-oivalisi-ahjukartuleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6416518/seitse-asja-mis-ei-lase-lastel-koolist-ja-lasteaiast-viiruseid-koju-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYlFlyh-9A2UB2lUKTiVj9G0d7g=/648x444/filters:focal(2413x1186:4362x2787)/nginx/o/2018/09/28/11453205t1h9a0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6416518/seitse-asja-mis-ei-lase-lastel-koolist-ja-lasteaiast-viiruseid-koju-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seitse asja, mis ei lase lastel koolist ja lasteaiast viiruseid koju tuua</span> </a><a href="https://sobranna.postimees.ee/6416518/seitse-asja-mis-ei-lase-lastel-koolist-ja-lasteaiast-viiruseid-koju-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2ay0hh2b2y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6415442/vaata-otse-tuhat-tervist-selgitab-miks-on-emo-ootejarjekorrad-nii-pikad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TJ7dfr7IF4hQE1B5tF3Z39gLIXM=/2000x870/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6415442/vaata-otse-tuhat-tervist-selgitab-miks-on-emo-ootejarjekorrad-nii-pikad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otse! «Tuhat tervist» selgitab: miks on EMO ootejärjekorrad nii pikad</span> </a><a href="https://tervis.postimees.ee/6415442/vaata-otse-tuhat-tervist-selgitab-miks-on-emo-ootejarjekorrad-nii-pikad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tervis.postimees.ee/6415442/vaata-otse-tuhat-tervist-selgitab-miks-on-emo-ootejarjekorrad-nii-pikad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/qfmT2dDKcg1ut1rhGhHy8Rap8ek=/230x130/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg" srcset="//f12.pmo.ee/qfmT2dDKcg1ut1rhGhHy8Rap8ek=/230x130/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg, //f12.pmo.ee/MuTAM3ULA9G3p-qncR0IPvjZTOs=/460x260/smart/nginx/o/2018/09/27/11449430t1hc82b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:27</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6416082/raseduse-pahupool-millest-palju-ei-raagita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fphHYUHBZQe0RtydkBguIQk7LoQ=/670x380/filters:focal(360x206:3761x2983)/nginx/o/2018/09/28/11451821t1h1f0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sobranna.postimees.ee/6416082/raseduse-pahupool-millest-palju-ei-raagita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raseduse pahupool, millest palju ei räägita</span> </a><a href="https://sobranna.postimees.ee/6416082/raseduse-pahupool-millest-palju-ei-raagita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6416440/tormijooks-prugile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HBkHBDC9oYJHkoM2eIzlfPP3ths=/670x380/smart/nginx/o/2018/09/28/11452928t1h5f56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6416440/tormijooks-prugile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormijooks prügile!</span> <span class="list-article__additional-headline">Arvad, et juhuslik kommipaber pole sinu mure? Eksid!</span> </a><a href="https://www.postimees.ee/6416440/tormijooks-prugile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6415644/sudamesobralik-retseptisoovitus-brokoli-korvitsa-pasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eJgrNbmcdstKoRrHTpT6uyRBhh0=/1370x700/filters:focal(148x681:586x920)/nginx/o/2018/09/27/11450534t1hf704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a></div><a href="https://sobranna.postimees.ee/6415644/sudamesobralik-retseptisoovitus-brokoli-korvitsa-pasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südamesõbralik retseptisoovitus: brokoli-kõrvitsa pasta</span> </a><a href="https://sobranna.postimees.ee/6415644/sudamesobralik-retseptisoovitus-brokoli-korvitsa-pasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6415629/tippkokk-anni-arro-9-sudamesobralikku-toidunippi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y_v-cSWHCLBtr5UqGrTY3KuBuTs=/670x380/filters:focal(972x331:1483x678)/nginx/o/2018/09/27/11450519t1h5368.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6415629/tippkokk-anni-arro-9-sudamesobralikku-toidunippi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippkokk Anni Arro 9 südamesõbralikku toidunippi</span> </a><a href="https://sobranna.postimees.ee/6415629/tippkokk-anni-arro-9-sudamesobralikku-toidunippi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6416173/sobranna-video-rinnad-ja-kommid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_7OimTqMaYLDS7A5bFn_HmWxfiA=/670x380/filters:focal(188x43:2315x1377)/nginx/o/2018/09/28/11452006t1h6fc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6416173/sobranna-video-rinnad-ja-kommid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SÕBRANNA VIDEO: Rinnad ja kommid!</span> </a><a href="https://sobranna.postimees.ee/6416173/sobranna-video-rinnad-ja-kommid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6414467/kavalaid-nippe-kuidas-valmistada-koogivilju-lapsele-meeldival-viisil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XaBR_MghVfrZh7qaij51GnuKgOM=/1370x700/filters:focal(555x1016:2735x2783)/nginx/o/2018/09/26/11447718t1h3184.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök</a></div><a href="https://sobranna.postimees.ee/6414467/kavalaid-nippe-kuidas-valmistada-koogivilju-lapsele-meeldival-viisil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kavalaid nippe, kuidas valmistada köögivilju lapsele meeldival viisil</span> </a><a href="https://sobranna.postimees.ee/6414467/kavalaid-nippe-kuidas-valmistada-koogivilju-lapsele-meeldival-viisil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9sdh76cevi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-a50kdxzwyu" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-uzy45qgv5a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-h46ivh1m3a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-tb6hxa4z5r" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6413123/otsepilt-cagliari-jai-interi-vastu-kaotusseisu-klavan-vahetati-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CNAyq0CufpJe7Z8MrUf5choAwYk=/2000x870/filters:focal(870x36:1373x550)/nginx/o/2018/09/06/11394016t1hd6ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6413123/otsepilt-cagliari-jai-interi-vastu-kaotusseisu-klavan-vahetati-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Cagliari jäi Interi vastu kaotusseisu, Klavan vahetati välja</span> </a><a href="https://sport.postimees.ee/6413123/otsepilt-cagliari-jai-interi-vastu-kaotusseisu-klavan-vahetati-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6413123/otsepilt-cagliari-jai-interi-vastu-kaotusseisu-klavan-vahetati-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/INWTlr_570EnAlDWKhOLTItTGzI=/230x130/filters:focal(870x36:1373x550)/nginx/o/2018/09/06/11394016t1hd6ae.jpg" srcset="//f7.pmo.ee/INWTlr_570EnAlDWKhOLTItTGzI=/230x130/filters:focal(870x36:1373x550)/nginx/o/2018/09/06/11394016t1hd6ae.jpg, //f7.pmo.ee/kqdz9OKSUtKGMh0MmE9gxxq6JYk=/460x260/filters:focal(870x36:1373x550)/nginx/o/2018/09/06/11394016t1hd6ae.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6417329/pohja-korea-valisminister-tuumavabadus-eeldab-usaldust-usaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2jkF6jxFwoOfoiJImPKusGYf-94=/670x380/smart/nginx/o/2018/03/15/7691279t1hcaa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6417329/pohja-korea-valisminister-tuumavabadus-eeldab-usaldust-usaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea välisminister: tuumavabadus eeldab usaldust USAga</span> </a><a href="https://maailm.postimees.ee/6417329/pohja-korea-valisminister-tuumavabadus-eeldab-usaldust-usaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6416215/elu-ilusaim-paev-vanglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_6rQZugBBeu7OwirAjqV-PIUsZU=/670x380/filters:focal(1449x102:4106x1541)/nginx/o/2018/09/26/11447762t1h1321.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6416215/elu-ilusaim-paev-vanglas" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Fotod: elu ilusaim päev vanglas</span> </a><a href="https://www.postimees.ee/6416215/elu-ilusaim-paev-vanglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417191/septembris-langes-elektri-hind-pea-kumnendiku-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GXeRORXns-X2wJkQ61QY6i5u8Ls=/1370x700/smart/nginx/o/2018/09/29/11455408t1h4c37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6417191/septembris-langes-elektri-hind-pea-kumnendiku-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembris langes elektri hind pea kümnendiku võrra</span> </a><a href="https://majandus24.postimees.ee/6417191/septembris-langes-elektri-hind-pea-kumnendiku-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6417304/tasku-keskuse-kinosaali-prugikastis-suitses-korbenud-popkorn-inimesed-evakueeriti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/03oenJc7tZ68XT0Dl-vwT5cKG4k=/670x380/filters:focal(0x1001:4928x3281)/nginx/o/2017/07/03/6850835t1hc26a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tartu.postimees.ee/6417304/tasku-keskuse-kinosaali-prugikastis-suitses-korbenud-popkorn-inimesed-evakueeriti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasku keskuse kinosaali prügikastis suitses kõrbenud popkorn, inimesed evakueeriti</span> </a><a href="https://tartu.postimees.ee/6417304/tasku-keskuse-kinosaali-prugikastis-suitses-korbenud-popkorn-inimesed-evakueeriti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6417283/foto-kas-ohtlik-olukord-voi-silmapete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s0OHeam9OlGir9UrmNFmW-KxR-M=/670x380/filters:focal(141x287:544x770)/nginx/o/2018/09/29/11455981t1h38b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6417283/foto-kas-ohtlik-olukord-voi-silmapete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: kas ohtlik olukord või silmapete?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6417283/foto-kas-ohtlik-olukord-voi-silmapete/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6417283/foto-kas-ohtlik-olukord-voi-silmapete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iE6o0TC7mosXUs2Dd8zvY1YvOBU=/1370x700/smart/nginx/o/2018/09/29/11455211t1hbf16.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalapäevad kaitseväes: eestlased sõid ja kiitsid, britid jätsid järgi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jargi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jargi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/MK3-itsp90Nxh9pskBvXDrxHLpk=/230x130/smart/nginx/o/2018/09/29/11454425t1hc2d8.jpg" srcset="//f12.pmo.ee/MK3-itsp90Nxh9pskBvXDrxHLpk=/230x130/smart/nginx/o/2018/09/29/11454425t1hc2d8.jpg, //f12.pmo.ee/k5UZDBoZ44BoUyCsCg8yypzxdZo=/460x260/smart/nginx/o/2018/09/29/11454425t1hc2d8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6417104/poliitlaupaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TUJTkSTGF5EESvkra0we3XLlBdU=/670x380/smart/nginx/o/2018/09/29/11454915t1hd9fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6417104/poliitlaupaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Poliitlaupäev: Eesti erakondade volikogud peavad plaani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6417104/poliitlaupaev-eesti-erakondade-volikogud-peavad-plaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">34 </span></a><a href="https://www.postimees.ee/6417104/poliitlaupaev-eesti-erakondade-volikogud-peavad-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6415470/brian-keating-kas-nobeli-preemiad-tuleks-tanavu-uldse-andmata-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lEg9cGC2bvNcB205ToKbVSReiIw=/670x380/smart/nginx/o/2016/10/02/5910945t1hd15a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6415470/brian-keating-kas-nobeli-preemiad-tuleks-tanavu-uldse-andmata-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brian Keating: kas Nobeli preemiad tuleks tänavu üldse andmata jätta?</span> </a><a href="https://arvamus.postimees.ee/6415470/brian-keating-kas-nobeli-preemiad-tuleks-tanavu-uldse-andmata-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6417227/kontaveit-tahtsin-voita-aga-kurb-ma-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q0aKBOuaZ2G2oaSngWqEUb9-Gtk=/1370x700/smart/nginx/o/2018/09/28/11453273t1h1e2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6417227/kontaveit-tahtsin-voita-aga-kurb-ma-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: tahtsin võita, aga kurb ma ei ole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6417227/kontaveit-tahtsin-voita-aga-kurb-ma-ei-ole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6417227/kontaveit-tahtsin-voita-aga-kurb-ma-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6417091/blogi-kontaveit-jai-karjaari-suurimas-mangus-tennisemaailma-tousvale-tahele-kindlalt-alla" itemprop="url">Blogi: Kontaveit jäi karjääri suurimas mängus tennisemaailma tõusvale tähele kindlalt alla</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t4hxp50rxg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>