<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/poEJC1KtMuTM2bH6tTYjxs4uCNM=/1200x630/smart/nginx/o/2018/08/08/11164486t1hbb25.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Psühholoog Kätlin Konstabel: kuidas vabaneda kontrollivast suhtest?"><meta property="og:url" content="https://sobranna.postimees.ee/6031453/psuhholoog-katlin-konstabel-kuidas-vabaneda-kontrollivast-suhtest"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Oled suhtes ise liigselt kontrolliv või kontrollitav, kui oled end ära tundnud, pead järele mõtlema – olgu üksi või vaimse tervise spetsialisti abi kasutades –, kuidas sa sellesse olukorda oled sattnud ja kuidas võiks taolist suhet muuta või sellest välja saada."><meta property="og:type" content="article"><meta property="article:section" content="Suhted &amp; seks"><meta name="description" content="Oled suhtes ise liigselt kontrolliv või kontrollitav, kui oled end ära tundnud, pead järele mõtlema – olgu üksi või vaimse tervise spetsialisti abi kasutades –, kuidas sa sellesse olukorda oled sattnud ja kuidas võiks taolist suhet muuta või sellest välja saada."><meta name="keywords" content="kontroll, partner, roll, suhe"><link rel="canonical" href="https://sobranna.postimees.ee/6031453/psuhholoog-katlin-konstabel-kuidas-vabaneda-kontrollivast-suhtest"><link rel="alternate" href="https://m.postimees.ee/section/855/6031453"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Psühholoog Kätlin Konstabel: kuidas vabaneda kontrollivast suhtest? - Suhted &amp; seks - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-194de14384bc83814553.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(198, 130, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-6031453"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">K, 8.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/5902518/endisele-iluduskuningannale-maarati-surmanuhtlus" class="quote__text">Noored peaksid teadma, et pole cool oma poiss- või tüdruksõpra mõrvata. Selle asemel on cool minema kõndida, kui suhe halvaks pöördub. </a><a href="https://sobranna.postimees.ee/5902518/endisele-iluduskuningannale-maarati-surmanuhtlus" class="quote__author section-border-color"><span class="slab section-font-color">Kohtunik Jessie Lesiit</span></a></div><a href="https://sobranna.postimees.ee/5902518/endisele-iluduskuningannale-maarati-surmanuhtlus" class="quote__image"><img src="//f12.pmo.ee/pYo_eXcepAMuEqMI0dGZ3C-c_zk=/72x72/smart/nginx/o/2018/07/23/11030945t1hc59b.jpg" srcset="//f12.pmo.ee/pYo_eXcepAMuEqMI0dGZ3C-c_zk=/72x72/smart/nginx/o/2018/07/23/11030945t1hc59b.jpg, //f12.pmo.ee/aNC59t4O5LLb4mkuGarYxajYWDA=/144x144/smart/nginx/o/2018/07/23/11030945t1hc59b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item section-font-color menu-item--active">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/893" target="_self" class="menu-item">Elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://sobranna.postimees.ee/section/3517" target="_blank" class="menu-item">Köögikiirabi</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/864">Suhted &amp; seks</a></li><li class="breadcrumb-item">Psühholoog Kätlin Konstabel: kuidas vabaneda kontrollivast suhtest?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Psühholoog Kätlin Konstabel: kuidas vabaneda kontrollivast suhtest?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/75302" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/3PBedn3tMWUv9DMPWeIaUIZLvRc=/40x40/smart/nginx/o/2015/08/10/4366145t1h8438.jpg" srcset="//f12.pmo.ee/3PBedn3tMWUv9DMPWeIaUIZLvRc=/40x40/smart/nginx/o/2015/08/10/4366145t1h8438.jpg, //f12.pmo.ee/eoYyJRQKDbvqDzyxX3FDn7tGcKE=/80x80/smart/nginx/o/2015/08/10/4366145t1h8438.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kätlin Konstabel</span> </span><span class="article-authors__position" itemprop="jobTitle">psühholoog ja pereterapeut</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/6031453/psuhholoog-katlin-konstabel-kuidas-vabaneda-kontrollivast-suhtest%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Psühholoog Kätlin Konstabel: kuidas vabaneda kontrollivast suhtest?&url=https://sobranna.postimees.ee/6031453/psuhholoog-katlin-konstabel-kuidas-vabaneda-kontrollivast-suhtest?utm_source=sobranna.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Psühholoog Kätlin Konstabel: kuidas vabaneda kontrollivast suhtest?&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/6031453/psuhholoog-katlin-konstabel-kuidas-vabaneda-kontrollivast-suhtest" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/6031453/psuhholoog-katlin-konstabel-kuidas-vabaneda-kontrollivast-suhtest/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">8. august 2018, 16:05</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11164486" image-url="//f9.pmo.ee/1otuqTAAjxgo8-P0nnbOIY1Ydcc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/08/11164486t1hbb25.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11164486)" src="//f9.pmo.ee/YQAQppaRGiKDzq8qJjjVHFfZ1Fo=/685x410/smart/nginx/o/2018/08/08/11164486t1hbb25.jpg" srcset="//f9.pmo.ee/YQAQppaRGiKDzq8qJjjVHFfZ1Fo=/685x410/smart/nginx/o/2018/08/08/11164486t1hbb25.jpg, //f9.pmo.ee/70DeTqsGLPwk1T5BMzRRtCuI8fY=/1370x820/smart/nginx/o/2018/08/08/11164486t1hbb25.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Oled suhtes ise liigselt kontrolliv või kontrollitav, kui oled end ära tundnud, pead järele mõtlema – olgu üksi või vaimse tervise spetsialisti abi kasutades –, kuidas sa sellesse olukorda oled sattnud ja kuidas võiks taolist suhet muuta või sellest välja saada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cuzki4k0d8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rpg4pa9p6x" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui soovid siiski paarisuhet jätkata, vajate kindlasti mõlemad abi. Kindlasti pead teadma, et kui kontrolliv suhtemuster on kestnud aastaid ja selle juured ulatuvad mõlema poole lapsepõlve (üks on saanud sealt kaasa teadmise, et ainult pidev kontroll kõigi ja kõige üle aitab elus hakkama saada, teine on harjunud otsustõigust ja ka vastutust ära andma) siis selle muutmine on tõeliselt keeruline.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui on tunne, et partner sinust tõesti hoolib ja pole suhtes vaid domineerimissoovi pärast, võid alguses proovida omaenda käitumist muutes talle teada anda, et selline olukord sulle üldse ei sobi. Keskne on siin enese soovidest teadaandmine, enesekehtestamine – sest kallim lihtsalt ei pruugi muidu teada, kuidas tema käitumine sulle mõjub.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pea kogu aeg meeles, et enda soovidest teadaandmine ei ole agressiivsus – kurjast on oma tahtega teist midagi tegema survestada. Mõtle, kas enesekehtestamine ja oma vajaduste selge väljendamine on miski, millega sul üldiselt on raskusi või on see keeruline just lähisuhetes ning mida saaksid teha, et seda oskust paremini õppida. Kui oled tööl kolleegidega enesekehtestamises osav, ei pruugi see välja tulla kodus kõige kallimatega – lähisuhetes oleme hoopis teises rollis, hoopis haavatavamad.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6031453" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Anna tunnetest teada</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Anna partnerile teada, mida tema kontrolliv käitumine sinu jaoks tähendab. Kuidas sa end tunned, et sul on ebamugav ja vahel võibolla lausa lämmatav tunne. Ole seda tehes rahulik ja kasuta nn mina-keelt – kui tema teeb nii, siis sina tunned end selliselt ja selliselt ning kas võiks proovida teha hoopis naa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oluline on mitte hakata rääkima teise isikuomadustest, vaid keskenduda konkreetsetele olukordadele. Esimesel juhul tajub teine seda kindla peale rünnakuna ning suhtes muutust paremusele ei toimu. «Kui sa ei taha mul lasta sõpradega peole minna, siis mul on tunne, et sa ei usalda mind ja see teeb mind tõeliselt kurvaks» ja «Ära ole kogu aeg nii armukade ja paranoiline, kas sul endale imelik ei ole!» tekitavad tõenäoliselt kuulajas väga erineva reaktsiooni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võta initsiatiiv, et seada suhtes selged piirid, tehke kokkulepped. Milles oled valmis kallima tahtmist tegema ja milles tahad ise otsustada. Milline kriitika on lubatud ja kes mille eest vastutab ja kuidas. Anna partnerile selgelt mõista, et tema mure on arusaadav, aga et pidev kontroll on ka suhte võrdsuse, sinust lugupidamise ja usaldamise küsimus. Kui piire rikutakse, tuleta neid meelde: «Ma saan aru, et sulle on oluline, et kingad oleks riiulis just niimoodi, aga me leppisime ju nädala eest kokku, et selles asjas otsustab kumbki ise, kuidas talle sobib.»</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kas sa oled võrdne?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõtle sellele, kuidas sa end selles suhtes, selle inimesega üldse tajud. Näed sa ise ennast ennast partneriga võrdsena ja pädevana? Kas paigutad ise vastutust õigesti, saad aru, et sina võid olla ühes asjas targem või – vastupidi – milleski eksinud, tema on jälle teistsugune?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-na24oqxo0h" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cm73dr6hgk" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Raske, aga paraku vajalik on hästi ausalt mõelda peeglisse vaadata, mis on meie enda taust, et oleme sellisesse suhtesse sattunud ja ...mis on sellise kontrolliva suhte varjatud plussid meie jaoks. Kui keegi teine kamandab ja otsustab, siis annab see alati ka võimaluse öelda, et aga tema tegi, tema on süüdi, tema teab – seda siis, kui miski valesti läheb.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõtle ka, kas oled ehk kuidagi oma käitumisega põhjust andnud, kui partner on korraga väga kriitiline, kontrolliv ja usaldamatu ning varem ta selline polnud. Võib-olla su korduv hajameelsus tekitanud tunde, et sinu peale ei saa mingis asjas loota? Võib-olla oled olnud truudusetu, aga te pole selle emotsionaalset tähedust oma suhtele läbi töötanud, proovisite toimunu lihtsalt kuidagi kõrvale panna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Proovi enda jaoks selgeks teha, miks partner nii käitub. Mõistmine ei tähenda, et pead kõike andestama ja enda suhtes igasugust käitumist lubama. Vahel on lihtsalt kasulik aru saada, kus on mingi käitumis- ja mõtlemislaadi juured. Kui mõistad, millised kalli inimese emotsionaalsed protsessid, teeb see suhtlemist igal juhul lihtsamaks ja sa ei võta seda nii isiklikult, näed seda rohkem tema probleemina.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kalli ent liialt kontrolliva inimesega suheldes on hea teada, et see häiriv omadus ilmub eelkõige siis, kui nad on mures, stressis ja ärevil. Võib olla abiks, kui suudad peegeldada tema tundeid: «Sul on selja taga väsitav tööpäev, homme on vist tulemas sama keeruline ja sa oled selle pärast arusaadavalt mures. Igal juhul olen ma sinu jaoks olemas, kui sul on raske.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii hakkab partner ühtaegu rohkem endasse vaatama (selle asemel, et keskenduda ümbritsevatele) ja samas saab signaali, et ta pole üksi. Tunnusta lähedase juures seda, kui ta on suutnud olla mitte-kontrolliv ja sind milleski usaldada, midagi sulle delegeerida. Võid ka viidata, et saad aru, et see polnud tema jaoks tingimata kerge.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Püüa oma reaktsioonid ja emotsioonid partneri kontrollivast käitumisest nö lahti sõlmida. Ära mine kaitsesse, ära hakka vaidlema. Kui sulle tundub, et sind justkui survestatakse koheselt reageerima, siis ütle selgelt: «Ma pean selle üle omaette natuke mõtlema, räägime sellest tunni aja pärasr/homme õhtul.» Sina ei saa ilmselt muuta teise käitumist, aga saad muuta enda oma ja seda, kuidas sa ennast selle juures tunned ja saad hoida oma piire. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõtle enda heaolule laiemalt, et sa ei muretseks pidevalt, mida partner arvab ja kuidas soovib, et sa käituks. Leia inimesi, kes sind aktsepteerivad ja tegevusi, mis sulle meeldivad ja milles oled hea. Otsi üles võib-olla kaduma läinud eneseaustus – vahel vajab see tihedat ülekordamist, et sul on igal juhul õigus omada kontrolli oma arvamuste ja elu üle. Kui tundub, et partner üldse kuulda ei taha, et sulle tema kontrolliv käitumine ei sobi, siis pead paramatult mõtlema, kas selline suhe ikka on sinu jaoks.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6186/kontroll">kontroll</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6280/partner">partner</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9150/roll">roll</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4037/suhe">suhe</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6031453" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6031453" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6031453" :comment-count="0" article-url="https://sobranna.postimees.ee/6031453/psuhholoog-katlin-konstabel-kuidas-vabaneda-kontrollivast-suhtest"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fbfddzzt62" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ylnc6cap8w" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6030693/kumme-pohjust-miks-sa-tookaaslastele-ei-meeldi-ja-kuidas-seda-parandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/opYzFWPkjhBAzjv2qzB4zYliiWc=/2000x870/filters:focal(1217x800:3939x2154)/nginx/o/2018/08/07/11162150t1h1895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/865" class="list-article__section-label slab" style="color: #c682d1">Karjäär</a></div><a href="https://sobranna.postimees.ee/6030693/kumme-pohjust-miks-sa-tookaaslastele-ei-meeldi-ja-kuidas-seda-parandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme põhjust, miks sa töökaaslastele ei meeldi (ja kuidas seda parandada)</span> </a><a href="https://sobranna.postimees.ee/6030693/kumme-pohjust-miks-sa-tookaaslastele-ei-meeldi-ja-kuidas-seda-parandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6030784/mitte-paris-porno-12-filmi-kus-naitlejad-pariselt-seksivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LdcEWnP4lbWI1Q0lfEfUVsOGYwY=/648x366/filters:focal(373x499:1387x1470)/nginx/o/2018/08/07/11162479t1h6ac8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6030784/mitte-paris-porno-12-filmi-kus-naitlejad-pariselt-seksivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitte päris porno: 12 filmi, kus näitlejad päriselt seksivad</span> </a><a href="https://sobranna.postimees.ee/6030784/mitte-paris-porno-12-filmi-kus-naitlejad-pariselt-seksivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6029985/eksperdid-see-on-parim-ja-lihtsaim-viis-toestada-et-oled-suhtele-puhendunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DO3jyVi74psO99zZa6xGykmRvLc=/648x366/smart/nginx/o/2018/08/06/11160390t1hac8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sobranna.postimees.ee/6029985/eksperdid-see-on-parim-ja-lihtsaim-viis-toestada-et-oled-suhtele-puhendunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid: see on parim (ja lihtsaim) viis tõestada, et oled suhtele pühendunud</span> </a><a href="https://sobranna.postimees.ee/6029985/eksperdid-see-on-parim-ja-lihtsaim-viis-toestada-et-oled-suhtele-puhendunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6029567/mida-teha-kui-oled-kohtingutest-vasinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wXcd7PKadFIxEOjuGfDkHVq75dw=/648x366/smart/nginx/o/2018/08/06/11159022t1h7887.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6029567/mida-teha-kui-oled-kohtingutest-vasinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui oled kohtingutest väsinud?</span> </a><a href="https://sobranna.postimees.ee/6029567/mida-teha-kui-oled-kohtingutest-vasinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-snfaex7ex6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6025921/sel-ajal-on-naised-voodis-eriti-seiklushimulised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fc4JNrHBcGB_lqz3xxxw1lYXjiA=/1000x435/smart/nginx/o/2018/08/01/11146883t1h6c6e.jpg" data-lazy-src-x2="//f7.pmo.ee/jAgTa2popzhvyZtXo4SGsHlQ4gQ=/2000x870/smart/nginx/o/2018/08/01/11146883t1h6c6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6025921/sel-ajal-on-naised-voodis-eriti-seiklushimulised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sel ajal on naised voodis eriti seiklushimulised</span> </a><a href="https://sobranna.postimees.ee/6025921/sel-ajal-on-naised-voodis-eriti-seiklushimulised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6028171/naistejutud-mida-teha-kui-seksiisu-ara-kaob" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kF9fSabqJvKX06bN0yLW-RwpreQ=/335x190/filters:focal(94x56:484x204)/nginx/o/2018/08/03/11152874t1hbd87.jpg" data-lazy-src-x2="//f7.pmo.ee/8Fyz6A0jZea6e4azFaw13B-Ad04=/670x380/filters:focal(94x56:484x204)/nginx/o/2018/08/03/11152874t1hbd87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/3375" class="list-article__section-label slab" style="color: #c682d1">Naistejutud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/6028171/naistejutud-mida-teha-kui-seksiisu-ara-kaob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Naistejutud». Mida teha, kui seksiisu ära kaob?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6028171/naistejutud-mida-teha-kui-seksiisu-ara-kaob/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sobranna.postimees.ee/6028171/naistejutud-mida-teha-kui-seksiisu-ara-kaob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6028152/numbrid-ei-valeta-just-see-sugupool-petab-rohkem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dIBiLk4_-9MNYP9j4PMcaT4V9xk=/335x190/smart/nginx/o/2018/08/03/11152639t1h0c4c.jpg" data-lazy-src-x2="//f12.pmo.ee/krhO6vjszkb0g7B7AZQg2nqeyKo=/670x380/smart/nginx/o/2018/08/03/11152639t1h0c4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.postimees.ee/6028152/numbrid-ei-valeta-just-see-sugupool-petab-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Numbrid ei valeta: just see sugupool petab rohkem</span> </a><a href="https://sobranna.postimees.ee/6028152/numbrid-ei-valeta-just-see-sugupool-petab-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6027743/6-marki-et-oled-suhtes-oma-parima-sobraga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/x4P8gsIuESRt6UxBw9wBRBlHTNA=/685x350/smart/nginx/o/2018/08/03/11151219t1h6e0d.jpg" data-lazy-src-x2="//f8.pmo.ee/I1n4uKzpYEuduKb5_5ougAHpE18=/1370x700/smart/nginx/o/2018/08/03/11151219t1h6e0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6027743/6-marki-et-oled-suhtes-oma-parima-sobraga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 märki, et oled suhtes oma parima sõbraga</span> </a><a href="https://sobranna.postimees.ee/6027743/6-marki-et-oled-suhtes-oma-parima-sobraga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6027745/naine-pahandab-amm-klatsib-ja-kritiseerib-aga-teist-lapsehoidjat-ei-ole-ka-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FeJwIbPzPTlf9K6s_TB3ymH1OJc=/335x190/filters:focal(1322x1002:4668x2767)/nginx/o/2018/08/03/11151223t1h5f62.jpg" data-lazy-src-x2="//f7.pmo.ee/g5hOtOkdDvvEDzPIr5KGHgFTSKs=/670x380/filters:focal(1322x1002:4668x2767)/nginx/o/2018/08/03/11151223t1h5f62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sobranna.postimees.ee/6027745/naine-pahandab-amm-klatsib-ja-kritiseerib-aga-teist-lapsehoidjat-ei-ole-ka-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine pahandab: ämm klatšib ja kritiseerib, aga teist lapsehoidjat ei ole ka võtta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6027745/naine-pahandab-amm-klatsib-ja-kritiseerib-aga-teist-lapsehoidjat-ei-ole-ka-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/6027745/naine-pahandab-amm-klatsib-ja-kritiseerib-aga-teist-lapsehoidjat-ei-ole-ka-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6026324/sunnijarjekord-maarab-ara-milline-voodikaaslane-oled" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/0kpulVY7C5jf4BLRIDpr46I7EFY=/335x190/smart/nginx/o/2018/08/01/11146892t1hab06.jpg" data-lazy-src-x2="//f10.pmo.ee/0CvS79soif5M0wk-p5hRabRfT8Q=/670x380/smart/nginx/o/2018/08/01/11146892t1hab06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sobranna.postimees.ee/6026324/sunnijarjekord-maarab-ara-milline-voodikaaslane-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünnijärjekord määrab ära, milline voodikaaslane oled</span> </a><a href="https://sobranna.postimees.ee/6026324/sunnijarjekord-maarab-ara-milline-voodikaaslane-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6027293/viis-kehakeelenippi-meestele-kuidas-naistes-huvi-aratada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/83Q6RAPYSIcID63GRQm9WeIp150=/685x350/filters:focal(565x1659:3623x2659)/nginx/o/2018/08/02/11149925t1h1cd1.jpg" data-lazy-src-x2="//f7.pmo.ee/3eHRznPMDP0Gsj3--bCQVNUMNeY=/1370x700/filters:focal(565x1659:3623x2659)/nginx/o/2018/08/02/11149925t1h1cd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6027293/viis-kehakeelenippi-meestele-kuidas-naistes-huvi-aratada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis kehakeelenippi meestele, kuidas naistes huvi äratada</span> </a><a href="https://sobranna.postimees.ee/6027293/viis-kehakeelenippi-meestele-kuidas-naistes-huvi-aratada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6027070/naise-kannatus-on-katkemas-mehe-ollelembus-ajab-mind-husteeriasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/u4ojLIq3_5TYWwU-_-JvQ0mxQKU=/335x190/filters:focal(1637x1470:3985x2996)/nginx/o/2018/08/02/11149342t1h633d.jpg" data-lazy-src-x2="//f12.pmo.ee/Aw9giPTTKbO6hFhaiqnfg3VRXJU=/670x380/filters:focal(1637x1470:3985x2996)/nginx/o/2018/08/02/11149342t1h633d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6027070/naise-kannatus-on-katkemas-mehe-ollelembus-ajab-mind-husteeriasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naise kannatus on katkemas: mehe õllelembus ajab mind hüsteeriasse!</span> </a><a href="https://sobranna.postimees.ee/6027070/naise-kannatus-on-katkemas-mehe-ollelembus-ajab-mind-husteeriasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6026132/sobranna-testib-milline-intiimmassaazioli-viib-orgastilistesse-korgustesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_7CptLdmO4vxnfr7z362XBSvkPk=/335x190/smart/nginx/o/2018/08/01/11147359t1h376e.jpg" data-lazy-src-x2="//f7.pmo.ee/GOWLePrt59hOdeRKUM7O86Fxngg=/670x380/smart/nginx/o/2018/08/01/11147359t1h376e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sobranna.postimees.ee/6026132/sobranna-testib-milline-intiimmassaazioli-viib-orgastilistesse-korgustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SÕBRANNA TESTIB: milline intiimmassaažiõli viib orgastilistesse kõrgustesse?</span> </a><a href="https://sobranna.postimees.ee/6026132/sobranna-testib-milline-intiimmassaazioli-viib-orgastilistesse-korgustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6026051/turist-otsib-kihludes-kogemata-pildile-jaanud-paarikest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IAO8wp7Q3Tzsn__5X6_gwPNQ3ZM=/685x350/filters:focal(178x85:535x335)/nginx/o/2018/08/01/11147166t1hb47a.png" data-lazy-src-x2="//f10.pmo.ee/Z-tVZKA5QPDO6k8F0SHCiur-RvY=/1370x700/filters:focal(178x85:535x335)/nginx/o/2018/08/01/11147166t1hb47a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://sobranna.postimees.ee/6026051/turist-otsib-kihludes-kogemata-pildile-jaanud-paarikest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turist otsib kihludes kogemata pildile jäänud paarikest</span> </a><a href="https://sobranna.postimees.ee/6026051/turist-otsib-kihludes-kogemata-pildile-jaanud-paarikest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dvp3xrr10p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xum8641rp5" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yhbikd9ac" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gji1z3bbnn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-lxc0yjza5l" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6031301/ohuvae-ulem-oleme-havitajalt-valjalastud-raketi-95-protsendilise-toenaosusega-leidnud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EOxq0OOOfWa39VR-6EodYjDP7Z4=/1000x435/smart/nginx/o/2018/08/08/11165137t1hd0da.jpg" data-lazy-src-x2="//f10.pmo.ee/2uNfEL0xge0CeBplOATnlURszj4=/2000x870/smart/nginx/o/2018/08/08/11165137t1hd0da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6031301/ohuvae-ulem-oleme-havitajalt-valjalastud-raketi-95-protsendilise-toenaosusega-leidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhuväe ülem: oleme hävitajalt väljalastud raketi 95-protsendilise tõenäosusega leidnud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6031301/ohuvae-ulem-oleme-havitajalt-valjalastud-raketi-95-protsendilise-toenaosusega-leidnud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19</span><div class="list-article__free-text" style="color: #4dade9;">Martin Herem: keegi ei andnud käsku, et lasta rakett välja, mingit käsuahelat ei olnud, Eesti õhuväe ülem selle raketi laskmisega suure tõenäosusega seotud pole</div></a><a href="https://www.postimees.ee/6031301/ohuvae-ulem-oleme-havitajalt-valjalastud-raketi-95-protsendilise-toenaosusega-leidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6031301/ohuvae-ulem-oleme-havitajalt-valjalastud-raketi-95-protsendilise-toenaosusega-leidnud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/RSrZjh-BsstepRy6LgQvDs2oPIE=/230x130/smart/nginx/o/2018/08/08/11164699t1h476b.jpg" srcset="//f12.pmo.ee/RSrZjh-BsstepRy6LgQvDs2oPIE=/230x130/smart/nginx/o/2018/08/08/11164699t1h476b.jpg, //f12.pmo.ee/nguHOJWx1GKpM_my3NAU2o9ZLzA=/460x260/smart/nginx/o/2018/08/08/11164699t1h476b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a><a href="https://www.postimees.ee/6031301/ohuvae-ulem-oleme-havitajalt-valjalastud-raketi-95-protsendilise-toenaosusega-leidnud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258691"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6031768/kaitsevagi-otsib-lahingraketti-joekula-juurest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tTpft5DuBzZkGhDrgNZKUSsLyVo=/335x190/smart/nginx/o/2018/08/08/11165291t1h12b9.jpg" data-lazy-src-x2="//f9.pmo.ee/rq35Smxomwx0sEkEnk-yeVDM6y8=/670x380/smart/nginx/o/2018/08/08/11165291t1h12b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://jarvateataja.postimees.ee/6031768/kaitsevagi-otsib-lahingraketti-joekula-juurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kaitsevägi otsib lahingraketti Jõeküla juurest</span> </a><a href="https://jarvateataja.postimees.ee/6031768/kaitsevagi-otsib-lahingraketti-joekula-juurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://jarvateataja.postimees.ee/6031768/kaitsevagi-otsib-lahingraketti-joekula-juurest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/-BtdlDddno9BFAnZgkmSrTW9O0Q=/230x130/smart/nginx/o/2018/08/08/11165215t1hb71f.jpg" srcset="//f12.pmo.ee/-BtdlDddno9BFAnZgkmSrTW9O0Q=/230x130/smart/nginx/o/2018/08/08/11165215t1hb71f.jpg, //f12.pmo.ee/10hr_0J-zjVY81krDstE7QtrzgI=/460x260/smart/nginx/o/2018/08/08/11165215t1hb71f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:13</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6031745/graafik-mida-kujutab-endast-havitaja-eurofighter-typhoon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hSYhT0FWfTj-Q35jt1zIJbbyf0M=/335x190/smart/nginx/o/2018/08/08/11165264t1ha341.jpg" data-lazy-src-x2="//f7.pmo.ee/k6-kikmiID0EUz0xj056-YYT1Vk=/670x380/smart/nginx/o/2018/08/08/11165264t1ha341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6031745/graafik-mida-kujutab-endast-havitaja-eurofighter-typhoon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: mida kujutab endast hävitaja Eurofighter Typhoon?</span> </a><a href="https://maailm.postimees.ee/6031745/graafik-mida-kujutab-endast-havitaja-eurofighter-typhoon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6031618/hispaania-kaitseminister-avaldas-raketiintsidendi-parast-kahetsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5jLKE5xBQmVbVwyKtFT_4ZElN4k=/685x350/filters:focal(1349x23:2854x1107)/nginx/o/2018/08/08/11165016t1hb00e.jpg" data-lazy-src-x2="//f12.pmo.ee/3F3gX_GGHd84EqiHRvymKAeezYs=/1370x700/filters:focal(1349x23:2854x1107)/nginx/o/2018/08/08/11165016t1hb00e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6031618/hispaania-kaitseminister-avaldas-raketiintsidendi-parast-kahetsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania kaitseminister avaldas raketiintsidendi pärast kahetsust</span> </a><a href="https://www.postimees.ee/6031618/hispaania-kaitseminister-avaldas-raketiintsidendi-parast-kahetsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6031630/tartus-hukkus-raudteel-23-aastane-naine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eYfhrtWAoXC1lPP2RrU0BM0nZtM=/335x190/smart/nginx/o/2018/08/08/11165011t1hda45.jpg" data-lazy-src-x2="//f8.pmo.ee/XLyEVXMLrPziXvmydshfAYbrgmo=/670x380/smart/nginx/o/2018/08/08/11165011t1hda45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6031630/tartus-hukkus-raudteel-23-aastane-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus hukkus raudteel noor naine</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://tartu.postimees.ee/6031630/tartus-hukkus-raudteel-23-aastane-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6031771/sikkut-reformierakonna-plaanist-kas-10-protsenti-joukamast-elanikkonnast-on-see-ruhm-kes-vajab-igakuiselt-maksuvoitu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ob6ZcmivbbjPRw8KzE25dh6Cj9w=/335x190/smart/nginx/o/2018/07/25/11035541t1h0890.jpg" data-lazy-src-x2="//f7.pmo.ee/0CA02dCGG7DSFehu0OyscCFMDyY=/670x380/smart/nginx/o/2018/07/25/11035541t1h0890.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6031771/sikkut-reformierakonna-plaanist-kas-10-protsenti-joukamast-elanikkonnast-on-see-ruhm-kes-vajab-igakuiselt-maksuvoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sikkut Reformierakonna plaanist: kas 10 protsenti jõukamast elanikkonnast on see rühm, kes vajab igakuiselt maksuvõitu?</span> </a><a href="https://www.postimees.ee/6031771/sikkut-reformierakonna-plaanist-kas-10-protsenti-joukamast-elanikkonnast-on-see-ruhm-kes-vajab-igakuiselt-maksuvoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6031770/suurkanala-vastased-andsid-ule-600-protestiallkirja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PCUb-nFKd0tbRlR4cqjxsPWVrsM=/685x350/smart/nginx/o/2018/08/08/11165292t1hff00.jpg" data-lazy-src-x2="//f7.pmo.ee/srrKH1n8B9TfyCnMlQw56oUt3A0=/1370x700/smart/nginx/o/2018/08/08/11165292t1hff00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6031770/suurkanala-vastased-andsid-ule-600-protestiallkirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurkanala vastased andsid üle 600 protestiallkirja</span> </a><a href="https://lounapostimees.postimees.ee/6031770/suurkanala-vastased-andsid-ule-600-protestiallkirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6031408/apteegid-kodeiinisoltuvusest-meil-pole-voimalust-soltlasi-tuvastada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TgKMjSv1lVoaCxYge9q0KhW8xiM=/335x190/smart/nginx/o/2018/07/26/11036528t1hdd70.jpg" data-lazy-src-x2="//f8.pmo.ee/zDNIoqR-h3DYswIoFKCeZgQYdf8=/670x380/smart/nginx/o/2018/07/26/11036528t1hdd70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6031408/apteegid-kodeiinisoltuvusest-meil-pole-voimalust-soltlasi-tuvastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegid kodeiinisõltuvusest: meil pole võimalust sõltlasi tuvastada</span> </a><a href="https://www.postimees.ee/6031408/apteegid-kodeiinisoltuvusest-meil-pole-voimalust-soltlasi-tuvastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6031670/pm-berliinis-katkestanud-uibo-kumnevoistluses-juhtub-igasuguseid-asju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1elN4ztlcj8s-GdZZBlpeEAN_cY=/335x190/smart/nginx/o/2018/08/08/11165084t1hdfa5.jpg" data-lazy-src-x2="//f12.pmo.ee/4V9lTSLSQ0mikR0LuXJSWUxD3jE=/670x380/smart/nginx/o/2018/08/08/11165084t1hdfa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6031670/pm-berliinis-katkestanud-uibo-kumnevoistluses-juhtub-igasuguseid-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katkestanud Uibo: kümnevõistluses juhtub igasuguseid asju</span> </a><a href="https://sport.postimees.ee/6031670/pm-berliinis-katkestanud-uibo-kumnevoistluses-juhtub-igasuguseid-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6031737/valgevene-suurima-uudisteportaali-omanik-kutsuti-ulekuulamisele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/l9HnlI3qwenvnH7zQj0RJ5Urh7M=/685x350/filters:focal(1713x618:2971x2003)/nginx/o/2018/08/08/11165252t1h1c70.jpg" data-lazy-src-x2="//f8.pmo.ee/Cwwz_xk9QrwFaXzyNJvFHbbj4t0=/1370x700/filters:focal(1713x618:2971x2003)/nginx/o/2018/08/08/11165252t1h1c70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6031737/valgevene-suurima-uudisteportaali-omanik-kutsuti-ulekuulamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene suurima uudisteportaali omanik kutsuti ülekuulamisele</span> </a><a href="https://maailm.postimees.ee/6031737/valgevene-suurima-uudisteportaali-omanik-kutsuti-ulekuulamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0pmt8m6pcz" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-194de14384bc83814553.js"></script></body></html>