<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/OV2XhtqwJeU2g8X9bRPvKzYcMO8=/1200x630/filters:focal(2261x1099:3998x2511)/nginx/o/2018/07/24/11032792t1he732.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ühe suhte lugu: ideaalsest härrasmehest sai aastaga kontrolliv jõhkard"><meta property="og:url" content="https://sobranna.postimees.ee/5909438/uhe-suhte-lugu-ideaalsest-harrasmehest-sai-aastaga-kontrolliv-johkard"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="«Aasta tagasi alustasin kooselu mehega, kellega tekkis muinasjutuline armastus. Ideaalne klapp, ühine maailmapilt, samad huvid jne. Tema oli üksik, 40-aastane ja lastetu. Mina lahutatud, kahe lapsega. Ta võlus mu lapsi samavõrd kui mind. Algus oli ilusaimaist ilusaim,» kirjutab naine Perekeskus Sina ja Mina nõustamiskeskkonnas."><meta property="og:type" content="article"><meta property="article:section" content="Suhted &amp; seks"><meta name="description" content="«Aasta tagasi alustasin kooselu mehega, kellega tekkis muinasjutuline armastus. Ideaalne klapp, ühine maailmapilt, samad huvid jne. Tema oli üksik, 40-aastane ja lastetu. Mina lahutatud, kahe lapsega. Ta võlus mu lapsi samavõrd kui mind. Algus oli ilusaimaist ilusaim,» kirjutab naine Perekeskus Sina ja Mina nõustamiskeskkonnas."><meta name="keywords" content="paarisuhe, suhe"><link rel="canonical" href="https://sobranna.postimees.ee/5909438/uhe-suhte-lugu-ideaalsest-harrasmehest-sai-aastaga-kontrolliv-johkard"><link rel="alternate" href="https://m.postimees.ee/section/855/5909438"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Ühe suhte lugu: ideaalsest härrasmehest sai aastaga kontrolliv jõhkard - Suhted &amp; seks - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ab212ff205a97971abb2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(198, 130, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-5909438"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sobranna.postimees.ee/search">T, 24.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__text">Ei saa öelda, et tööl käiva lapsevanema (antud juhul isa) elu oleks kuidagi «lihtsam», kuid on nii palju, mis jääb kulisside varju, kui mees lõpuks koju saabub ning õhtusöögilaua taga klaasistunud pilguga naist näeb. </a><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__author section-border-color"><span class="slab section-font-color">Dagmar Lamp</span></a></div><a href="https://sobranna.postimees.ee/4482582/filmiarvustus-tully-igale-tulevasele-lapsevanemale-kohustuslik-film" class="quote__image"><img src="//f9.pmo.ee/dlTsVVLnUHplRw_V4xX08j5qQs4=/72x72/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg" srcset="//f9.pmo.ee/dlTsVVLnUHplRw_V4xX08j5qQs4=/72x72/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg, //f9.pmo.ee/RlDL5oyl-nm9Dr0RvGBHSkyLRxE=/144x144/smart/nginx/o/2016/12/06/6150075t1h4f2d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item section-font-color menu-item--active">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/893" target="_self" class="menu-item">Elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://sobranna.postimees.ee/section/3517" target="_blank" class="menu-item">Köögikiirabi</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/864">Suhted &amp; seks</a></li><li class="breadcrumb-item">Ühe suhte lugu: ideaalsest härrasmehest sai aastaga kontrolliv jõhkard</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ühe suhte lugu: ideaalsest härrasmehest sai aastaga kontrolliv jõhkard</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73268" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg" srcset="//f9.pmo.ee/c6jk6uYuwFSYYO0tT8zP_z3Us_M=/40x40/smart/nginx/o/2012/01/01/897576t1h805b.jpg, //f9.pmo.ee/xdlMCjGn-oF3coUQ7sdUieij920=/80x80/smart/nginx/o/2012/01/01/897576t1h805b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Linda Pärn</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/5909438/uhe-suhte-lugu-ideaalsest-harrasmehest-sai-aastaga-kontrolliv-johkard%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ühe suhte lugu: ideaalsest härrasmehest sai aastaga kontrolliv jõhkard&url=https://sobranna.postimees.ee/5909438/uhe-suhte-lugu-ideaalsest-harrasmehest-sai-aastaga-kontrolliv-johkard?utm_source=sobranna.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ühe suhte lugu: ideaalsest härrasmehest sai aastaga kontrolliv jõhkard&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/5909438/uhe-suhte-lugu-ideaalsest-harrasmehest-sai-aastaga-kontrolliv-johkard" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/5909438/uhe-suhte-lugu-ideaalsest-harrasmehest-sai-aastaga-kontrolliv-johkard/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">24. juuli 2018, 11:47</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11032792" image-url="//f9.pmo.ee/gErQG1YrTgDDBSf46dQUbTWQtAs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/24/11032792t1he732.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11032792)" src="//f9.pmo.ee/FwnpzQYWzXOUIH-wGhsyImU3BbA=/685x410/filters:focal(2261x1099:3998x2511)/nginx/o/2018/07/24/11032792t1he732.jpg" srcset="//f9.pmo.ee/FwnpzQYWzXOUIH-wGhsyImU3BbA=/685x410/filters:focal(2261x1099:3998x2511)/nginx/o/2018/07/24/11032792t1he732.jpg, //f9.pmo.ee/bg4MwOwRxFgPUUhulKQlHD68QOg=/1370x820/filters:focal(2261x1099:3998x2511)/nginx/o/2018/07/24/11032792t1he732.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: InSight media/Vida Press</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Aasta tagasi alustasin kooselu mehega, kellega tekkis muinasjutuline armastus. Ideaalne klapp, ühine maailmapilt, samad huvid jne. Tema oli üksik, 40-aastane ja lastetu. Mina lahutatud, kahe lapsega. Ta võlus mu lapsi samavõrd kui mind. Algus oli ilusaimaist ilusaim,» kirjutab naine Perekeskus Sina ja Mina <a href="http://www.sinamina.ee/ee/noustamine/e-noustamine" target="_blank">nõustamiskeskkonnas</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vf07d9s17k" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-909lm9xh7x" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Lapsed lausa rippusid tal küljes ja tahtsid, et ta hakkaks neile teiseks isaks (lastel on oma bioloogilise isaga tihedad head suhted.) Mees kutsus pool aastat kestnud suhtlemise järel meid enda koju elama, pani laste nähes mulle sõrme teemandiga sõrmuse ja lubas, et varsti tulevad pulmad ja väike beebi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Koos elades hakkasid veidrad asjad juhtuma. Lapsed ei tohtinud enam isaga suhelda, sest neil oli ju nüüd uus pere. Mina ei tohtinud sõbrannadega kokku saada (naistejutu ja teeõhtud korra kuus) sest see pole normaalne, kui naised ilma meesteta kokku saavad. Nagunii ainult kirutakse seal mehi. Ma ei tohtinud enam korra nädalas aeroobikas käia, sest normaalne ema ei jäta lapsi ripakile ja kodu laokile.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma ei tohtinud hommikuti lastega tegeleda, sest lapsed on piisavalt suured (6-aastane ja 8-aastane), et ise riidesse saada ja hommikul süüa võtta. Aga temale pidin aitama särgi ja lipsu välja valida, juukseid kammima (ta ju ise ei näe, kas tagant on korralikult) ja hommikused võileivad tegema, sest normaalses peres tehakse nii. Kui ma talle kohvi kannust välja valamata jätsin või unustasin suhkru panna või oli võileib tegemata, sai ta vihaseks, sõimas mind hoolimatuks ja demonstratiivset ülbust evivaks naiseks ning läks söömata tööle.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="5909438" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ta rääkis, et mu eelmine suhe läks ilmselgelt seepärast lörri, et ma olen dominantne, egoistliku loomuga ja teistega mitte arvestav ning tõi selle kohta hulgaliselt näiteid. Tundus, et tal oli õigus. Püüdsin kõikide uute kohustustega toime tulla, olla aina parem, hoolsam, täpsem... Tundus, et kui ma väga pingutan, on suhted paremad. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Siis kutsus ta mind oma firmasse tööle. Mul oli väga kahju õpitud erialalt lahkuda, seal hinnati mind kõrgelt, kollektiiv oli super. Mees hakkas mind veenma: tal on vaja, et tema ümber on usaldusväärsed inimesed, küll ma õpin, seda pole keeruline selgeks saada, lõpuks oleme ju üks pere ja peame tegema nende asjadega, mis perele olulised on. Tema firma annab meile sissetuleku ja ma pean panustama sellesse, kui tahan olla pere täisväärtuslik liige. Lõpuks käis ta välja trumbi: kui ma teda armastan, siis ma tulen tema firmasse tööle ja lõpetan oma ametil istumise. See pole minuvääriline töökoht. Andsin alla – ma ju armastan teda ja tahan seda talle tõestada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Firmas tulid rasked ajad. Tulemuseks olid hommikust õhtuni kestvad etteheited, et ma teen halba tööd, saboteerin, olen lohakas, loll, oskamatu, ei pühendu, ei ole meeskonnaliige jne. Järgmiseks avastasin, et ta on palunud firma sekretäril minu tegemistel silma peal hoida ja igast minu käigust ette kanda. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kodune õhkkond on läinud kohutavaks, ta vihastab iga asja peale. Sõimab, süüdistab kõiki ja kõike, kuni repliikideni: «Sa oled nii nõmedast külast pärit, selle pärast sa nii ebanormaalne oledki!»; «Sul on nii loll nimi, et sa ei saagi klientidele usaldusväärsena mõjuda!» jne.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qh6xxy0s1u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fkgofqombt" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui ma kerges palavikus last kooli saata ei taha, järgneb sõim, et olen koolihariduse suhtes hoolimatu rongaema, kes oma lapsi lolliks tahab teha, sest lapsed peavad koolis käima. Üldse on lapsed simulandid, nii väikse palaviku ja köha-nohu pärast ei jäeta ühtegi last ju koju! Mul endal pole haridust ollagi (see rakenduslik kõrgharidus pole ju mingi tõsiselt võetav haridus) ja nüüd tahan laste tulevikku ära rikkuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laste armastus ja hoolivus mehe suhtes on asendunud hirmuga ja koolivaheajal vanema juures olles palusid nad vanaemalt luba sinna elama jääda...</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ilmselt on see suhe päästmatult hukas. Nüüd tahaks päästa veel enda ja laste suhet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Või olen tõepoolest kanaema, kes hoolib ainult lastest, mitte kooselust, perest ja tulevikust parima mehega, kes mul olla võiks?»</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vastab pereterapeut, Gordoni perekooli koolitaja Marge Vainre:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Näib uskumatu nii lugejana kui ka ilmselt teile endale, et nii ilusasti alanud loost on saanud vaatamata teie pingutustele lõputu etteheidete jada. Samas on kirjeldus väga kõnekas, et võtta olukorda tõsiselt ja näha kõike laiemalt kui omavaheline arusaamatus. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui nüüd püüda kokku võtta, mis on toimunud, siis olete pidevate ettekirjutuste, kontrolli, piirangute ja süüdistuste küüsis, pidanud alluma teile dikteeritud otsustele, vaatamata sellele, kas töökohavahetus, hobidest ja sõprade suhtlemise loobumised on olnud teie huvides ja teie jaoks sobivad või mitte. Viimane aeg on küsida endalt, mis toimub, kaua kavatsete nii jätkata ja mille nimel? Kas soovite jätkate enda mahasurumist ja partnerile jäägitut allumist või võtate midagi ette, et iseendaks jääda ja piire seada. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Hea, rahulolupakkuv, teineteisega arvestav ja hooliv suhe ei tähenda ühepoolset otsustamist, mida teine peab tegema, millest loobuma ja milline olema. Partnerlus eeldab vastastikust, teineteise aktsepteerimist sellisena nagu nad on, murede ja probleemide avatut käsitlemist, teineteise ärakuulamist, isikupära, huvide arvestamist ja toetamist. Kirja põhjal ei selgu midagi, mis viitaks kahe väljakujunenud, eristunud isiksuse vastastikusele ja rahulolu pakkuvale suhtele, kahepoolsele hoolivusele ja tõelisele armastusele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokkuvõtvalt võib oletada, et olete mehe jaoks tema enda täiendus ja teilt nõutakse tingimusteta nõuetele vastamist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimane häiresignaal, et nii edasi ei saa, on ilmselt laste hirm mehe ees ning oht teie enda suhtele lastega. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Küsite, kas olete kanaema? Kas peaks pühenduma laste eest hoolistemise arvelt «parimale mehele»? Siinkohal meenub ütlus – asendamatu olete vaid oma lastele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii kaunis ja hea kui teile ka alguses suhe mehega ei tundunud, on oluline teadvustada, mis on praegu. Teie ise olete ainuke, kes saab hinnata rahulolu ja võtta vastutust muutuste ees. Kas see, mis on, on parim teie jaoks? Kellelgi ei ole õigust mõista kohut, kas teie tunded on õiged või valed ega piirata teie valikuid, seada tingimusi ega nõuda tõestusi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui vajate suuremat selgust ja tuge, siis kindlasti pöörduge psühholoogi poole. Julgustan teid otsustavalt midagi ette võtma!»</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/15330/paarisuhe">paarisuhe</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4037/suhe">suhe</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5909438" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5909438" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5909438" :comment-count="0" article-url="https://sobranna.postimees.ee/5909438/uhe-suhte-lugu-ideaalsest-harrasmehest-sai-aastaga-kontrolliv-johkard"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9faogz2ys3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-no0r6t2o73" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5907688/uuring-heterotudengid-naudivad-paremat-seksi-kui-lesbid-geid-ja-bid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kAYHd3E-jxKCLnKNWMRAvRvyNE4=/2000x870/smart/nginx/o/2018/07/23/11031054t1h1c22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/5907688/uuring-heterotudengid-naudivad-paremat-seksi-kui-lesbid-geid-ja-bid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: heterotudengid naudivad paremat seksi kui lesbid, geid ja bid</span> </a><a href="https://sobranna.postimees.ee/5907688/uuring-heterotudengid-naudivad-paremat-seksi-kui-lesbid-geid-ja-bid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5908024/naise-mure-mees-mangub-striptiisi-aga-mul-on-liiga-habi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xYJy3j4sqyGil0oGlQMui7N4eeM=/648x366/filters:focal(673x1535:2270x2896)/nginx/o/2018/07/23/11031756t1he25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5908024/naise-mure-mees-mangub-striptiisi-aga-mul-on-liiga-habi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naise mure: mees mangub striptiisi, aga mul on liiga häbi</span> </a><a href="https://sobranna.postimees.ee/5908024/naise-mure-mees-mangub-striptiisi-aga-mul-on-liiga-habi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5907479/uuring-vanemad-ei-taha-et-nende-tutardel-ilusad-mehed-oleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qT-b6pqmvPKTA3qR821UGVLMk3o=/648x366/smart/nginx/o/2018/07/23/11030697t1h7275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5907479/uuring-vanemad-ei-taha-et-nende-tutardel-ilusad-mehed-oleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: vanemad ei taha, et nende tütardel ilusad mehed oleks</span> </a><a href="https://sobranna.postimees.ee/5907479/uuring-vanemad-ei-taha-et-nende-tutardel-ilusad-mehed-oleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5902497/loore-linnu-elu-mangureeglid-elus-on-vaid-uks-asi-mis-toeliselt-loeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hVAjhCht-8rc2KZYDsvMpkZls0k=/648x366/smart/nginx/o/2018/07/21/11023656t1h5938.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a></div><a href="https://sobranna.postimees.ee/5902497/loore-linnu-elu-mangureeglid-elus-on-vaid-uks-asi-mis-toeliselt-loeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loore Linnu elu mängureeglid. Elus on vaid üks asi, mis tõeliselt loeb</span> </a><a href="https://sobranna.postimees.ee/5902497/loore-linnu-elu-mangureeglid-elus-on-vaid-uks-asi-mis-toeliselt-loeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-abqsz4uesv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/3264539/mees-tunnistab-ma-ei-pea-oma-naist-enam-atraktiivseks-sest-ta-laks-paksuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GLlgeAb2PfqNi274fznuec3HGEA=/1000x435/smart/nginx/o/2015/07/17/4286879t1hdfb7.jpg" data-lazy-src-x2="//f10.pmo.ee/5jJECJ9icgchqktVtQRpT8Rwg_s=/2000x870/smart/nginx/o/2015/07/17/4286879t1hdfb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/3264539/mees-tunnistab-ma-ei-pea-oma-naist-enam-atraktiivseks-sest-ta-laks-paksuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees tunnistab: ma ei pea oma naist enam atraktiivseks, sest ta läks paksuks</span> </a><a href="https://sobranna.postimees.ee/3264539/mees-tunnistab-ma-ei-pea-oma-naist-enam-atraktiivseks-sest-ta-laks-paksuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5846276/3-viisi-kuidas-turvalise-kiindumisstiiliga-inimesed-teistmoodi-armastavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lZRQzC-iTyKgXGUtXH9jStLik64=/335x190/smart/nginx/o/2018/07/20/10967865t1h4fb4.jpg" data-lazy-src-x2="//f8.pmo.ee/8QfZbpjCktW9-NTCJUdCtFOb-Y8=/670x380/smart/nginx/o/2018/07/20/10967865t1h4fb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5846276/3-viisi-kuidas-turvalise-kiindumisstiiliga-inimesed-teistmoodi-armastavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 viisi, kuidas turvalise kiindumisstiiliga inimesed teistmoodi armastavad</span> </a><a href="https://sobranna.postimees.ee/5846276/3-viisi-kuidas-turvalise-kiindumisstiiliga-inimesed-teistmoodi-armastavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5844237/7-asja-millega-pead-arvestama-kui-su-armsamal-on-arevushaire" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/laJ6B5vcmYXQxD3fisuz19L4Uuw=/335x190/filters:focal(2073x1638:3925x3067)/nginx/o/2018/07/20/10965708t1h6860.jpg" data-lazy-src-x2="//f10.pmo.ee/haXRzn2OhuSq4H0L330OHGdy1FE=/670x380/filters:focal(2073x1638:3925x3067)/nginx/o/2018/07/20/10965708t1h6860.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5844237/7-asja-millega-pead-arvestama-kui-su-armsamal-on-arevushaire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 asja, millega pead arvestama, kui su armsamal on ärevushäire</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/5844237/7-asja-millega-pead-arvestama-kui-su-armsamal-on-arevushaire/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sobranna.postimees.ee/5844237/7-asja-millega-pead-arvestama-kui-su-armsamal-on-arevushaire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5840259/psuhholoog-katlin-konstabel-lihtne-nipp-kuidas-aru-saada-et-sul-on-liigne-kontrollivajadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Df23pttUAqk7kU7X3V7UAKeAvUc=/685x350/filters:focal(401x322:2890x975)/nginx/o/2018/07/20/10961633t1he6b5.jpg" data-lazy-src-x2="//f10.pmo.ee/MJOSa51vHs48xnI0Mb9AcnRIKp0=/1370x700/filters:focal(401x322:2890x975)/nginx/o/2018/07/20/10961633t1he6b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5840259/psuhholoog-katlin-konstabel-lihtne-nipp-kuidas-aru-saada-et-sul-on-liigne-kontrollivajadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog Kätlin Konstabel: lihtne nipp, kuidas aru saada, et sul on liigne kontrollivajadus</span> </a><a href="https://sobranna.postimees.ee/5840259/psuhholoog-katlin-konstabel-lihtne-nipp-kuidas-aru-saada-et-sul-on-liigne-kontrollivajadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5791906/uuring-paljastas-seksi-ullatava-moju-vanemas-eas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rIAEVNSAqSgRobdFlfbJJsGhC1w=/335x190/smart/nginx/o/2018/07/19/10920110t1h56d1.jpg" data-lazy-src-x2="//f7.pmo.ee/upVsVm6By_O_1_ZqdrLGFh-E7eU=/670x380/smart/nginx/o/2018/07/19/10920110t1h56d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5791906/uuring-paljastas-seksi-ullatava-moju-vanemas-eas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring paljastas seksi üllatava mõju vanemas eas</span> </a><a href="https://sobranna.postimees.ee/5791906/uuring-paljastas-seksi-ullatava-moju-vanemas-eas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5791874/8-nartsissistliku-raevuhoo-marki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Mse6jmWMn3uLcKztthJrrcqjUNY=/335x190/smart/nginx/o/2018/07/19/10920061t1h8803.jpg" data-lazy-src-x2="//f11.pmo.ee/fjj5FtOzDA7752w6TMP6fppCOSw=/670x380/smart/nginx/o/2018/07/19/10920061t1h8803.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5791874/8-nartsissistliku-raevuhoo-marki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 nartsissistliku raevuhoo märki</span> </a><a href="https://sobranna.postimees.ee/5791874/8-nartsissistliku-raevuhoo-marki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5791428/testi-oma-suhet-7-kusimust-mis-tuleb-uuele-partnerile-esitada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jgeA_OzOiXf05039iGL3mhxHju8=/685x350/filters:focal(1499x340:3414x1621)/nginx/o/2018/07/19/10919346t1he2de.jpg" data-lazy-src-x2="//f12.pmo.ee/wK4GGFN0UMjui0gJp86SIGoZwpE=/1370x700/filters:focal(1499x340:3414x1621)/nginx/o/2018/07/19/10919346t1he2de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a></div><a href="https://sobranna.postimees.ee/5791428/testi-oma-suhet-7-kusimust-mis-tuleb-uuele-partnerile-esitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Testi oma suhet: 7 küsimust, mis tuleb uuele partnerile esitada</span> </a><a href="https://sobranna.postimees.ee/5791428/testi-oma-suhet-7-kusimust-mis-tuleb-uuele-partnerile-esitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5791205/naine-kurdab-tahan-toole-tagasi-aga-mees-ei-luba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JP-Kdwey-qihTXa3etCffyyEq78=/335x190/filters:focal(2508x1141:4319x2848)/nginx/o/2018/07/19/10919048t1h3cb2.jpg" data-lazy-src-x2="//f9.pmo.ee/qllC5J2zeI_LHPlmrMm-HxGfcKg=/670x380/filters:focal(2508x1141:4319x2848)/nginx/o/2018/07/19/10919048t1h3cb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a></div><a href="https://sobranna.postimees.ee/5791205/naine-kurdab-tahan-toole-tagasi-aga-mees-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine kurdab: tahan tööle tagasi, aga mees ei luba</span> </a><a href="https://sobranna.postimees.ee/5791205/naine-kurdab-tahan-toole-tagasi-aga-mees-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5753737/sille-kadri-simer-ei-ma-ei-tule-sinuga-kohtingule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dNyIBnLyOwJCfJrQ8YSJaQAZuq8=/335x190/smart/nginx/o/2018/07/18/10905255t1h06dd.jpg" data-lazy-src-x2="//f11.pmo.ee/XH85td5CkLYGJNec_OS2IyL3Md0=/670x380/smart/nginx/o/2018/07/18/10905255t1h06dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/870" class="list-article__section-label slab" style="color: #c682d1">Arvamus</a></div><a href="https://sobranna.postimees.ee/5753737/sille-kadri-simer-ei-ma-ei-tule-sinuga-kohtingule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sille-Kadri Simer: ei, ma ei tule sinuga kohtingule</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/5753737/sille-kadri-simer-ei-ma-ei-tule-sinuga-kohtingule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/5753737/sille-kadri-simer-ei-ma-ei-tule-sinuga-kohtingule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/5710981/kuninganna-on-raakinud-uhele-meghan-markle-i-kombele-pandi-keeld-peale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/R2VsfZE_YVoKsdWQ5CzBB97jJ20=/685x350/filters:focal(395x428:2054x1489)/nginx/o/2018/07/17/10878988t1h3d0b.jpg" data-lazy-src-x2="//f8.pmo.ee/mF3eGJmdVTDNNpzr36OmzFdJ9yw=/1370x700/filters:focal(395x428:2054x1489)/nginx/o/2018/07/17/10878988t1h3d0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a></div><a href="https://sobranna.postimees.ee/5710981/kuninganna-on-raakinud-uhele-meghan-markle-i-kombele-pandi-keeld-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuninganna on rääkinud: ühele Meghan Markle&#39;i kombele pandi keeld peale</span> </a><a href="https://sobranna.postimees.ee/5710981/kuninganna-on-raakinud-uhele-meghan-markle-i-kombele-pandi-keeld-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4ivl6lyme8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xy7egqajdn" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0oyi1klrqs" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-4tw575kuhc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mmxt6ctg2h" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5907125/minister-simson-klattis-elukaaslase-asju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Mg2fK6LJSTtA1YSO12yuItUveA4=/1000x435/smart/nginx/o/2017/12/05/7381013t1h9f29.jpg" data-lazy-src-x2="//f7.pmo.ee/vElIOThjzHB9M6c-Y4i5iAXjPe0=/2000x870/smart/nginx/o/2017/12/05/7381013t1h9f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5907125/minister-simson-klattis-elukaaslase-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Simson klattis elukaaslase asju </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5907125/minister-simson-klattis-elukaaslase-asju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/5907125/minister-simson-klattis-elukaaslase-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3hWrhTwKud2kw7Crbj-NSH80eaA=/335x190/smart/nginx/o/2018/07/23/11032451t1habc4.jpg" data-lazy-src-x2="//f8.pmo.ee/fNSWOFhY2u3foXIBwePWBluxnV8=/670x380/smart/nginx/o/2018/07/23/11032451t1habc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palo külmast dušist sotsidele: siin ei ole draamat</span> </a><a href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/U_UrPJcr31BXAiJqUEmeP-CRkgs=/335x190/filters:focal(2106x1263:4333x2548)/nginx/o/2018/07/24/11032569t1h294f.jpg" data-lazy-src-x2="//f8.pmo.ee/86IPWowbFLPpR_jbdTv33Uv0YdQ=/670x380/filters:focal(2106x1263:4333x2548)/nginx/o/2018/07/24/11032569t1h294f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemeri kosmosest: NASA pildil on näha Saaremaa ja Hiiumaa tagune hiiglaslik merepööris</span> </a><a href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5909458/finnair-hakkas-euroopa-lendudel-lopuks-wifi-t-pakkuma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VlSlHWmS_Hoyqo4iva_83Fpx0lY=/685x350/filters:focal(206x59:3296x2131)/nginx/o/2017/06/01/6732279t1h9524.jpg" data-lazy-src-x2="//f12.pmo.ee/fVmj45jD0ht29bFEa3nbxqOIX6c=/1370x700/filters:focal(206x59:3296x2131)/nginx/o/2017/06/01/6732279t1h9524.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/5909458/finnair-hakkas-euroopa-lendudel-lopuks-wifi-t-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnair hakkas Euroopa lendudel lõpuks WiFI’t pakkuma </span></a><a href="https://tehnika.postimees.ee/5909458/finnair-hakkas-euroopa-lendudel-lopuks-wifi-t-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bXzWq3ybJl-SfCWXfRVBmNRetB4=/335x190/filters:focal(144x724:313x875)/nginx/o/2018/07/24/11032550t1h5d17.png" data-lazy-src-x2="//f10.pmo.ee/D7l3ymebz53Y_R_CNK9IEtuKykg=/670x380/filters:focal(144x724:313x875)/nginx/o/2018/07/24/11032550t1h5d17.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane selgitab: miks on lepatriinude hordid asunud Pärnumaa randasid vallutama?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6_x8uKcpPK1fuklCiIrh_wmQBtM=/335x190/filters:focal(173x87:1122x616)/nginx/o/2018/07/21/11024111t1h848f.jpg" data-lazy-src-x2="//f12.pmo.ee/aHHMQNU-NQG11E9gzG9Ed7tK3cI=/670x380/filters:focal(173x87:1122x616)/nginx/o/2018/07/21/11024111t1h848f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaalt leitud karupojad on tõenäoliselt inimeste juures üles kasvanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WPP46uhPX-IZovC633qAYzUK_R4=/685x350/smart/nginx/o/2018/06/12/7896909t1h81fe.jpg" data-lazy-src-x2="//f9.pmo.ee/-qEqzNiLB534WF6EnOE3FiDQEhw=/1370x700/smart/nginx/o/2018/06/12/7896909t1h81fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäel puhkes kaubanduskeskuses põleng, inimesed evakueeriti</span> </a><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/h3FplmvX2lJKGfuwsUt02V13_eg=/335x190/filters:focal(1636x398:4935x2987)/nginx/o/2018/07/24/11032546t1hecd2.jpg" data-lazy-src-x2="//f10.pmo.ee/ksI7sUAPr2xZDuT5eO7JDqfR-d0=/670x380/filters:focal(1636x398:4935x2987)/nginx/o/2018/07/24/11032546t1hecd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OneCoini kasutaja kogemus: osta saab kõike, aga kätte ei saa midagi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/5908430/coini-maania-neelab-eestlasi" itemprop="url">Coini-maania neelab eestlasi</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zTGq3CfkEuo8Xab1akhVwdB8R5o=/335x190/smart/nginx/o/2018/07/23/11032443t1hd626.jpg" data-lazy-src-x2="//f12.pmo.ee/qNSTP0AV8YKfHfSYV-PdE4iVi28=/670x380/smart/nginx/o/2018/07/23/11032443t1hd626.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane maailma raskeima mäe K2 tipus: kaheksa tundi surmahirmu</span> </a><a href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/S-VG4n0Se5-i9W3Jc-Tt99_YZdY=/685x350/filters:focal(948x223:3666x2239)/nginx/o/2018/07/23/11031938t1h04cf.jpg" data-lazy-src-x2="//f12.pmo.ee/w1Flp8nz6KMWRbEZoRr7reujDJ8=/1370x700/filters:focal(948x223:3666x2239)/nginx/o/2018/07/23/11031938t1h04cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalministeeriumi asekantsler avaldas tavatu töökuulutuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sy8hzc9s2k" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab212ff205a97971abb2.js"></script></body></html>