<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/vscSzF4COdLRLJXsMBhgSkLoIxc=/1200x630/filters:focal(2468x1574:4436x2788)/nginx/o/2018/05/21/7856162t1hd3dd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kurb statistika: keskealised eestlased ei taha kondoomi kasutada"><meta property="og:url" content="https://sobranna.postimees.ee/4491635/kurb-statistika-keskealised-eestlased-ei-taha-kondoomi-kasutada"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Täna algav sotsiaalkampaania «Miljon põhjust armastada» tuletab meelde, et kondoom on kõige kindlam ja soodsam viis HIVi ja teiste seksuaalsel teel levivate nakkuste vältimiseks."><meta property="og:type" content="article"><meta property="article:section" content="Suhted &amp; seks"><meta name="description" content="Täna algav sotsiaalkampaania «Miljon põhjust armastada» tuletab meelde, et kondoom on kõige kindlam ja soodsam viis HIVi ja teiste seksuaalsel teel levivate nakkuste vältimiseks."><meta name="keywords" content="hiv, hiv-kiirtest, hiv-nakkus, hiv-positiivne, hiv-positiivsed, hiv-test, kondoom, seks"><meta name="cXenseParse:recs:publishtime" content="2018-05-21T19:49:50+03:00"><meta property="article:modified_time" content="2018-05-21T10:55:54+03:00"><meta name="cXenseParse:articleid" content="4491635"><meta name="cXenseParse:taxonomy" content="sobranna/suhted-seks"><link rel="canonical" href="https://sobranna.postimees.ee/4491635/kurb-statistika-keskealised-eestlased-ei-taha-kondoomi-kasutada"><link rel="alternate" href="https://m.postimees.ee/section/855/4491635"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Kurb statistika: keskealised eestlased ei taha kondoomi kasutada - Suhted &amp; seks - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b8f7f65a096bf61c2df2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(198, 130, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-4491635"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">E, 21.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4484923/psuhholoog-katlin-konstabel-kui-tahad-et-su-lapsed-oleksid-tulevikus-onnelikes-suhetes-siis" class="quote__text">Teismeliste puhul räägitakse liigagi tihti, et neil on vanematest suva, nad muudkui mässavad ja iseseisvuvad ning neid ei mõjuta enam miski. Tegelikult panevad nad vägagi tähele, mis kodus toimub. </a><a href="https://sobranna.postimees.ee/4484923/psuhholoog-katlin-konstabel-kui-tahad-et-su-lapsed-oleksid-tulevikus-onnelikes-suhetes-siis" class="quote__author section-border-color"><span class="slab section-font-color">Kätlin Konstabel</span></a></div><a href="https://sobranna.postimees.ee/4484923/psuhholoog-katlin-konstabel-kui-tahad-et-su-lapsed-oleksid-tulevikus-onnelikes-suhetes-siis" class="quote__image"><img src="//f12.pmo.ee/YqaWOQOthwsFiqGfLXEXyBG8mh4=/72x72/smart/nginx/o/2015/08/10/4366145t1h8438.jpg" srcset="//f12.pmo.ee/YqaWOQOthwsFiqGfLXEXyBG8mh4=/72x72/smart/nginx/o/2015/08/10/4366145t1h8438.jpg, //f12.pmo.ee/Xg3jLR7lFm_j-Mk7NjQoA9-zIZY=/144x144/smart/nginx/o/2015/08/10/4366145t1h8438.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item section-font-color menu-item--active">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/893" target="_self" class="menu-item">Elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://sobranna.postimees.ee/section/3517" target="_blank" class="menu-item">Köögikiirabi</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/864">Suhted &amp; seks</a></li><li class="breadcrumb-item">Kurb statistika: keskealised eestlased ei taha kondoomi kasutada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kurb statistika: keskealised eestlased ei taha kondoomi kasutada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73688" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg" srcset="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg, //f7.pmo.ee/9Nv14r3ZYN9fec0sqDKmY4w9a_o=/80x80/smart/nginx/o/2017/09/19/7116647t1h8698.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sõbranna</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/4491635/kurb-statistika-keskealised-eestlased-ei-taha-kondoomi-kasutada%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kurb statistika: keskealised eestlased ei taha kondoomi kasutada&url=https://sobranna.postimees.ee/4491635/kurb-statistika-keskealised-eestlased-ei-taha-kondoomi-kasutada?utm_source=sobranna.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kurb statistika: keskealised eestlased ei taha kondoomi kasutada&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/4491635/kurb-statistika-keskealised-eestlased-ei-taha-kondoomi-kasutada" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/4491635/kurb-statistika-keskealised-eestlased-ei-taha-kondoomi-kasutada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">21. mai 2018, 19:49</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7856162" image-url="//f9.pmo.ee/ELCmjJ9Zbe8ODoyews4yzu3MmEk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/21/7856162t1hd3dd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7856162)" src="//f9.pmo.ee/QslBKAsmE1zUfjfaN49JAHJlNIo=/685x410/filters:focal(2468x1574:4436x2788)/nginx/o/2018/05/21/7856162t1hd3dd.jpg" srcset="//f9.pmo.ee/QslBKAsmE1zUfjfaN49JAHJlNIo=/685x410/filters:focal(2468x1574:4436x2788)/nginx/o/2018/05/21/7856162t1hd3dd.jpg, //f9.pmo.ee/dTjPe2zQxeYiYL5VMjg3HeyKTSc=/1370x820/filters:focal(2468x1574:4436x2788)/nginx/o/2018/05/21/7856162t1hd3dd.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Vaidas Bucys / PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna algav sotsiaalkampaania «Miljon põhjust armastada» tuletab meelde, et kondoom on kõige kindlam ja soodsam viis HIVi ja teiste seksuaalsel teel levivate nakkuste vältimiseks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-60j8g6u1eh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pw2jito7g6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kampaania on mõeldud kõigile seksuaalselt aktiivsetele inimestele. «Kondoomi kasutamine partneri puhul, kelle HIV-staatus pole selge, peaks olema sama enesestmõistetav kui autosõidul turvavöö kinnitamine. Samuti hoolib kondoomi kasutav inimene nii enda kui ka oma partneri tervisest,» ütles Tervise Arengu Instituudi (TAI) tervise ja heaolu edendamise keskuse juht Tiia Pertel. «Mitmed seksuaalsel teel levivad nakkused ja HIV võivad kulgeda pikka aega ilma sümptomiteta, mis tähendab, et inimene ei pruugi oma nakatumisest teadlik olla. Ainus viis kindel olla on teha HIV ja teiste seksuaalsel teel levivate infektsioonide testid. Uue suhte puhul on aga kondoom ainus vahend, mis seksuaalsel teel levivate infektsioonide, sealhulgas HIVi eest kaitseb.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi kampaania on suunatud kõigile seksuaalselt aktiivsetele inimestele, siis eraldi pööratakse tähelepanu inimestele vanuses 35-55, kuna selles vanuses kasutatakse kondoomi oluliselt harvem kui noored. 35-55-aastastest ei kasuta juhusuhetes mitte kunagi kondoomi üle poolte naistest ja üle kolmandiku meestest. Juhuvahekorras on olnud eelnimetatud vanusgrupist viiendik meestest ja iga kaheksas naine. Samas üle poolte uutest HIV juhtudest on just sellest vanusgrupist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>HIV testi on võimalik teha piiramatu arv kordi tasuta perearsti juures, ning samuti HIV nõustamise ja testimiskabinettides, seksuaaltervise- ja meestekliinikutes, naistearstide ja muude eriarstide juures. Kiirteste müüvad ka apteegid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kampaania kestab suve lõpuni tänavatel, televisioonis, raadios ja internetis. Kampaania info on kättesaadav nii eesti kui ka vene keeles veebilehelt www.hiv.ee, kust leiab nii lisainfot seksuaalsel teel levivate infektsioonide kohta kui ka teisi põhjuseid, miks kondoomi kasutada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti on uute HIV nakatumiste hulga poolest suhtena elanikkonna suurusesse Euroopas Läti järel teisel kohal. Eelmisel aastal diagnoositi Eestis 219 uut HIV juhtu. Kokku on Eestis HI-viirus diagnoositud 9 792 inimesel.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3781/hiv">hiv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/104500/hiv-kiirtest">hiv-kiirtest</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/104912/hiv-nakkus">hiv-nakkus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/87423/hiv-positiivne">hiv-positiivne</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14458/hiv-positiivsed">hiv-positiivsed</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/32585/hiv-test">hiv-test</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/213/kondoom">kondoom</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/69/seks">seks</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4491635"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4491635" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4491635" :comment-count="0" article-url="https://sobranna.postimees.ee/4491635/kurb-statistika-keskealised-eestlased-ei-taha-kondoomi-kasutada"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4lb4lunqvz" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wj3ex7b0rh" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6tqw3io2mr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4491652/kuus-ohvrit-mida-suhtes-kunagi-tuua-ei-tohiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4mGQamW6Vs2vQxtMAA7R3tnkL4w=/1000x435/filters:focal(2072x97:5559x3253)/nginx/o/2018/05/21/7856195t1h56d7.jpg" data-lazy-src-x2="//f11.pmo.ee/yn_7Cg3wbcdFIbv_vtaTCre0Q0s=/2000x870/filters:focal(2072x97:5559x3253)/nginx/o/2018/05/21/7856195t1h56d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4491652/kuus-ohvrit-mida-suhtes-kunagi-tuua-ei-tohiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus ohvrit, mida suhtes kunagi tuua ei tohiks</span> </a><a href="https://sobranna.postimees.ee/4491652/kuus-ohvrit-mida-suhtes-kunagi-tuua-ei-tohiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4491706/normaalne-norman-selgitab-miks-koik-tinderis-kirja-panevad-kui-pikad-nad-on" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HQI3Arq1eFjZssN1R9jtcZ2Xua4=/335x190/filters:focal(473x466:1893x1520)/nginx/o/2018/05/21/7856282t1h7499.jpg" data-lazy-src-x2="//f8.pmo.ee/vbClFHN6dkpbDQ8JgqXcYdTTBg4=/670x380/filters:focal(473x466:1893x1520)/nginx/o/2018/05/21/7856282t1h7499.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4491706/normaalne-norman-selgitab-miks-koik-tinderis-kirja-panevad-kui-pikad-nad-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Normaalne Norman selgitab: miks kõik Tinderis kirja panevad, kui pikad nad on?</span> </a><a href="https://sobranna.postimees.ee/4491706/normaalne-norman-selgitab-miks-koik-tinderis-kirja-panevad-kui-pikad-nad-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4491445/peigmehe-pulmablogi-miks-me-oma-pulma-lapsi-ei-kutsu-ja-kuidas-valida-pulmatorti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DAbyBRBjVIcAgJG6d-fh7VjfXhw=/335x190/smart/nginx/o/2018/05/20/7855707t1h8587.jpg" data-lazy-src-x2="//f9.pmo.ee/71vcASoA2tTvXj5DXhKaMG5WpLo=/670x380/smart/nginx/o/2018/05/20/7855707t1h8587.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4491445/peigmehe-pulmablogi-miks-me-oma-pulma-lapsi-ei-kutsu-ja-kuidas-valida-pulmatorti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PEIGMEHE PULMABLOGI: miks me oma pulma lapsi ei kutsu ja kuidas valida pulmatorti?</span> </a><a href="https://sobranna.postimees.ee/4491445/peigmehe-pulmablogi-miks-me-oma-pulma-lapsi-ei-kutsu-ja-kuidas-valida-pulmatorti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4491595/psuhholoog-katlin-konstabel-miks-laseb-keegi-endale-korduvalt-liiga-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_S6F495XH4Nm86Y7oyn9iCcKoao=/685x350/filters:focal(1754x517:3975x1467)/nginx/o/2018/05/21/7856145t1ha76f.jpg" data-lazy-src-x2="//f8.pmo.ee/3o_3Y99QcWUvnc7V1u2bm82LSJI=/1370x700/filters:focal(1754x517:3975x1467)/nginx/o/2018/05/21/7856145t1ha76f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/870" class="list-article__section-label slab" style="color: #c682d1">Arvamus</a> <a href="https://sobranna.postimees.ee/4491595/psuhholoog-katlin-konstabel-miks-laseb-keegi-endale-korduvalt-liiga-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog Kätlin Konstabel: miks laseb keegi endale korduvalt liiga teha?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4491595/psuhholoog-katlin-konstabel-miks-laseb-keegi-endale-korduvalt-liiga-teha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4491595/psuhholoog-katlin-konstabel-miks-laseb-keegi-endale-korduvalt-liiga-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4490657/enamus-naistest-arvab-et-see-harjumus-muudab-mehe-ebaatraktiivseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2B0QL1nFSVQaVZbIcgAbW8Sw6l8=/335x190/smart/nginx/o/2018/05/18/7850264t1hb0ce.jpg" data-lazy-src-x2="//f11.pmo.ee/mysjzCVmEvhHoMgAw6CaFNkL2dI=/670x380/smart/nginx/o/2018/05/18/7850264t1hb0ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4490657/enamus-naistest-arvab-et-see-harjumus-muudab-mehe-ebaatraktiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamus naistest arvab, et see harjumus muudab mehe ebaatraktiivseks</span> </a><a href="https://sobranna.postimees.ee/4490657/enamus-naistest-arvab-et-see-harjumus-muudab-mehe-ebaatraktiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4489874/naine-kusib-nou-kuidas-panna-mees-koristama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rzMmE5T8sfNmKIe_13BuK4TTHmc=/335x190/filters:focal(2085x1387:4217x3346)/nginx/o/2018/05/17/7848364t1h12d5.jpg" data-lazy-src-x2="//f7.pmo.ee/efE_dyBQZdn7JL5844RKHhZzh_4=/670x380/filters:focal(2085x1387:4217x3346)/nginx/o/2018/05/17/7848364t1h12d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4489874/naine-kusib-nou-kuidas-panna-mees-koristama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine küsib nõu: kuidas panna mees koristama?</span> </a><a href="https://sobranna.postimees.ee/4489874/naine-kusib-nou-kuidas-panna-mees-koristama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4489307/naine-avastas-et-mehel-on-salajane-pere-viie-kilomeetri-kaugusel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/UhRHA2QxLSJboWvNSABby2efe_Y=/685x350/filters:focal(2839x1097:4371x4345)/nginx/o/2018/05/16/7846850t1he199.jpg" data-lazy-src-x2="//f11.pmo.ee/no6SLoaw7Droc0QFToKmWU0VTkw=/1370x700/filters:focal(2839x1097:4371x4345)/nginx/o/2018/05/16/7846850t1he199.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a> <a href="https://sobranna.postimees.ee/4489307/naine-avastas-et-mehel-on-salajane-pere-viie-kilomeetri-kaugusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine avastas, et mehel on salajane pere viie kilomeetri kaugusel</span> </a><a href="https://sobranna.postimees.ee/4489307/naine-avastas-et-mehel-on-salajane-pere-viie-kilomeetri-kaugusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4488829/teaduslikult-toestatud-tavainimeste-kinnitatud-nipid-kuidas-edukalt-flirtida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Nbl3d0XzeKcQNVdYKnoCiYaxjVI=/335x190/filters:focal(1953x1225:3631x2345)/nginx/o/2018/05/15/7846034t1h9c5b.jpg" data-lazy-src-x2="//f9.pmo.ee/i57_i_CkUztxiPtjITF0iphX9b4=/670x380/filters:focal(1953x1225:3631x2345)/nginx/o/2018/05/15/7846034t1h9c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4488829/teaduslikult-toestatud-tavainimeste-kinnitatud-nipid-kuidas-edukalt-flirtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teaduslikult tõestatud, tavainimeste kinnitatud: nipid, kuidas edukalt flirtida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4488829/teaduslikult-toestatud-tavainimeste-kinnitatud-nipid-kuidas-edukalt-flirtida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4488829/teaduslikult-toestatud-tavainimeste-kinnitatud-nipid-kuidas-edukalt-flirtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486184/advokaat-katrin-orav-kuidas-saada-lahkuminekuga-hakkama-kui-mangus-on-lapsed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Fj8C3W4L0S5UmJIU30BREAPoSKY=/335x190/smart/nginx/o/2018/05/10/7836052t1hfe72.jpg" data-lazy-src-x2="//f10.pmo.ee/xjJnSja5QaGayxuss4jXxGTv6lM=/670x380/smart/nginx/o/2018/05/10/7836052t1hfe72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/892" class="list-article__section-label slab" style="color: #c682d1">Pere</a> <a href="https://sobranna.postimees.ee/4486184/advokaat-katrin-orav-kuidas-saada-lahkuminekuga-hakkama-kui-mangus-on-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat Katrin Orav: kuidas saada lahkuminekuga hakkama, kui mängus on lapsed?</span> </a><a href="https://sobranna.postimees.ee/4486184/advokaat-katrin-orav-kuidas-saada-lahkuminekuga-hakkama-kui-mangus-on-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sobranna.postimees.ee/4486184/advokaat-katrin-orav-kuidas-saada-lahkuminekuga-hakkama-kui-mangus-on-lapsed" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/RJbF8x3JF95-NtnxmNdMuLd7Kqo=/230x130/smart/nginx/o/2018/05/10/7836052t1hfe72.jpg" srcset="//f10.pmo.ee/RJbF8x3JF95-NtnxmNdMuLd7Kqo=/230x130/smart/nginx/o/2018/05/10/7836052t1hfe72.jpg, //f10.pmo.ee/_Pv4UcRFsLnIs7lCmmOYPASeMsg=/460x260/smart/nginx/o/2018/05/10/7836052t1hfe72.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4487996/normaalne-norman-abistab-miks-mu-meest-hairib-et-ma-igal-ohtul-joon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ECLYpOmARz94oD_fvwk-iya1Td0=/685x350/smart/nginx/o/2018/05/14/7844202t1h278c.jpg" data-lazy-src-x2="//f9.pmo.ee/weex9cty6_OW8Z5ODOle3isoc40=/1370x700/smart/nginx/o/2018/05/14/7844202t1h278c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/870" class="list-article__section-label slab" style="color: #c682d1">Arvamus</a> <a href="https://sobranna.postimees.ee/4487996/normaalne-norman-abistab-miks-mu-meest-hairib-et-ma-igal-ohtul-joon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Normaalne Norman abistab: miks mu meest häirib, et ma igal õhtul joon?</span> </a><a href="https://sobranna.postimees.ee/4487996/normaalne-norman-abistab-miks-mu-meest-hairib-et-ma-igal-ohtul-joon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qlz6m0uf3r" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4xse28a0rz" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4487993/normaalne-norman-selgitab-miks-kutt-tinderis-enam-su-kirjadele-ei-vasta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ln8-Tu1X8b3WSurwhvp-KKfslkc=/685x350/smart/nginx/o/2018/05/14/7844198t1h1f8e.jpg" data-lazy-src-x2="//f7.pmo.ee/iTyIamhSdTfHYz71Sx7sFPTxEx8=/1370x700/smart/nginx/o/2018/05/14/7844198t1h1f8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4487993/normaalne-norman-selgitab-miks-kutt-tinderis-enam-su-kirjadele-ei-vasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Normaalne Norman selgitab: miks kutt Tinderis enam su kirjadele ei vasta</span> </a><a href="https://sobranna.postimees.ee/4487993/normaalne-norman-selgitab-miks-kutt-tinderis-enam-su-kirjadele-ei-vasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4487916/hingelt-ara-kuidas-lisakilod-mu-perverdi-kaest-paastsid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/I7QYI4bZBzn5J8g3jlsl5Aty428=/335x190/smart/nginx/o/2018/05/14/7844052t1ha8a6.jpg" data-lazy-src-x2="//f9.pmo.ee/W6DaggP1u-posmAQPll8NOweHAA=/670x380/smart/nginx/o/2018/05/14/7844052t1ha8a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4487916/hingelt-ara-kuidas-lisakilod-mu-perverdi-kaest-paastsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hingelt ära: kuidas lisakilod mu perverdi käest päästsid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4487916/hingelt-ara-kuidas-lisakilod-mu-perverdi-kaest-paastsid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sobranna.postimees.ee/4487916/hingelt-ara-kuidas-lisakilod-mu-perverdi-kaest-paastsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4487644/kaheksa-marki-et-sa-ei-ole-voodis-kuigi-hea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/a3epCOOcATaRFCxwjW9XN8N_C7Y=/335x190/filters:focal(781x700:2582x1948)/nginx/o/2018/05/13/7842853t1hce2f.jpg" data-lazy-src-x2="//f11.pmo.ee/BDbh-ZEVHx2rR0eSJUzymSEIdKY=/670x380/filters:focal(781x700:2582x1948)/nginx/o/2018/05/13/7842853t1hce2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4487644/kaheksa-marki-et-sa-ei-ole-voodis-kuigi-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa märki, et sa ei ole voodis kuigi hea</span> </a><a href="https://sobranna.postimees.ee/4487644/kaheksa-marki-et-sa-ei-ole-voodis-kuigi-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486239/neli-nouannet-kuidas-elada-ule-emadepaev-kui-oled-ema-kaotanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0cSf7Hrwj0Yk6BLysaujI3cIJNw=/685x350/smart/nginx/o/2018/05/10/7836221t1h4dc1.jpg" data-lazy-src-x2="//f11.pmo.ee/WYrh-YvEn5qLWWdzV34jcx0o7tM=/1370x700/smart/nginx/o/2018/05/10/7836221t1h4dc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4486239/neli-nouannet-kuidas-elada-ule-emadepaev-kui-oled-ema-kaotanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli nõuannet, kuidas elada üle emadepäev, kui oled ema kaotanud</span> </a><a href="https://sobranna.postimees.ee/4486239/neli-nouannet-kuidas-elada-ule-emadepaev-kui-oled-ema-kaotanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486761/arreteeriti-naine-kes-saatis-mehele-65000-sonumit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f3JA4ygrD3VMc3ugMM2Ycf8B_9Q=/335x190/filters:focal(174x250:351x378)/nginx/o/2018/05/11/7838178t1h53d4.jpg" data-lazy-src-x2="//f10.pmo.ee/m6oVk4Daf1shWy6UqEvtbPI8lkY=/670x380/filters:focal(174x250:351x378)/nginx/o/2018/05/11/7838178t1h53d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4486761/arreteeriti-naine-kes-saatis-mehele-65000-sonumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arreteeriti naine, kes saatis mehele 65000 sõnumit</span> </a><a href="https://sobranna.postimees.ee/4486761/arreteeriti-naine-kes-saatis-mehele-65000-sonumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486452/psuhholoog-paljastab-kuus-koige-rumalamat-pohjust-miks-keegi-on-abiellunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xpRpG22POrJthoQJYC-d_VkWdsg=/335x190/filters:focal(1833x1063:4096x2773)/nginx/o/2018/05/10/7837054t1h6a88.jpg" data-lazy-src-x2="//f7.pmo.ee/4pC_LHdouZ_HB9x_7sUTEieWy_g=/670x380/filters:focal(1833x1063:4096x2773)/nginx/o/2018/05/10/7837054t1h6a88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4486452/psuhholoog-paljastab-kuus-koige-rumalamat-pohjust-miks-keegi-on-abiellunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühholoog paljastab kuus kõige rumalamat põhjust, miks keegi on abiellunud</span> </a><a href="https://sobranna.postimees.ee/4486452/psuhholoog-paljastab-kuus-koige-rumalamat-pohjust-miks-keegi-on-abiellunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486195/pilk-peale-tana-startiv-kohtingusaade-toob-ekraanile-alasti-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EUaM65EVU5zpc4nJ7kxhTHVkOjE=/685x350/filters:focal(99x262:1572x967)/nginx/o/2018/05/09/7835420t1ha539.jpg" data-lazy-src-x2="//f10.pmo.ee/7l28NDpYZJcma0snOnY1J7qX4eE=/1370x700/filters:focal(99x262:1572x967)/nginx/o/2018/05/09/7835420t1ha539.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4486195/pilk-peale-tana-startiv-kohtingusaade-toob-ekraanile-alasti-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale: täna startiv kohtingusaade toob ekraanile alasti inimesed</span> </a><a href="https://sobranna.postimees.ee/4486195/pilk-peale-tana-startiv-kohtingusaade-toob-ekraanile-alasti-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sobranna.postimees.ee/4486195/pilk-peale-tana-startiv-kohtingusaade-toob-ekraanile-alasti-inimesed" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/IgURtgfuEIjpE3nG8sr2Rb0_eGA=/230x130/filters:focal(99x262:1572x967)/nginx/o/2018/05/09/7835420t1ha539.jpg" srcset="//f10.pmo.ee/IgURtgfuEIjpE3nG8sr2Rb0_eGA=/230x130/filters:focal(99x262:1572x967)/nginx/o/2018/05/09/7835420t1ha539.jpg, //f10.pmo.ee/ptxD1E3KD6lguoPrEZx50GjdUtU=/460x260/filters:focal(99x262:1572x967)/nginx/o/2018/05/09/7835420t1ha539.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486261/12-kusimust-mida-kusida-oma-uuelt-partnerilt-et-testida-teie-sobivust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eFktI5CGfJQtVZ23BmoXY7TnIqs=/335x190/smart/nginx/o/2018/05/10/7836246t1h9a8f.jpg" data-lazy-src-x2="//f8.pmo.ee/F9TQhZ2r8sBnoSW8A8A0AfjS_kE=/670x380/smart/nginx/o/2018/05/10/7836246t1h9a8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4486261/12-kusimust-mida-kusida-oma-uuelt-partnerilt-et-testida-teie-sobivust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 küsimust, mida küsida oma uuelt partnerilt, et testida teie sobivust</span> </a><a href="https://sobranna.postimees.ee/4486261/12-kusimust-mida-kusida-oma-uuelt-partnerilt-et-testida-teie-sobivust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486219/veider-pohjus-miks-meghanil-ja-harryl-on-lubatud-kaest-kinni-hoida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FfyF8FrxmFQm-JC0EmHb00w755U=/335x190/smart/nginx/o/2018/05/10/7836028t1h47bb.jpg" data-lazy-src-x2="//f11.pmo.ee/pciHS1g_wiYMsO-qu0u32MWNcmY=/670x380/smart/nginx/o/2018/05/10/7836028t1h47bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4486219/veider-pohjus-miks-meghanil-ja-harryl-on-lubatud-kaest-kinni-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veider põhjus, miks Meghanil ja Harryl on lubatud käest kinni hoida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4486219/veider-pohjus-miks-meghanil-ja-harryl-on-lubatud-kaest-kinni-hoida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4486219/veider-pohjus-miks-meghanil-ja-harryl-on-lubatud-kaest-kinni-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4486162/mees-palub-abi-naine-tahab-komplimente-aga-mina-ei-oska-neid-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KH-MRSkTTSXcvPL2nB8KZq9Dgb4=/685x350/filters:focal(1997x981:4157x3325)/nginx/o/2018/05/10/7835927t1ha9be.jpg" data-lazy-src-x2="//f12.pmo.ee/GUF9Mt0kEbq1u1QikYd6k3qIkU4=/1370x700/filters:focal(1997x981:4157x3325)/nginx/o/2018/05/10/7835927t1ha9be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/4486162/mees-palub-abi-naine-tahab-komplimente-aga-mina-ei-oska-neid-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees palub abi: naine tahab komplimente, aga mina ei oska neid teha</span> </a><a href="https://sobranna.postimees.ee/4486162/mees-palub-abi-naine-tahab-komplimente-aga-mina-ei-oska-neid-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5dsim3e4u" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j5q6t3mt6m" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4492010/otseblogi-joudu-naitav-kalev-juhib-viimase-veerandaja-eel-24-punktiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/LM3wzix3suinJ7fvURDkfht-s-M=/1000x435/filters:focal(129x337:3260x1866)/nginx/o/2018/05/21/7856867t1h9d2f.jpg" data-lazy-src-x2="//f11.pmo.ee/JZPG8b34_2g_UuLI1Lpst94RzUM=/2000x870/filters:focal(129x337:3260x1866)/nginx/o/2018/05/21/7856867t1h9d2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4492010/otseblogi-joudu-naitav-kalev-juhib-viimase-veerandaja-eel-24-punktiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: poolajaga ligi poolsada punkti visanud Kalev juhib Tartu vastu finaalmängu kindlalt</span> <span class="list-article__additional-headline">Lisatud galerii!</span> </a><a href="https://sport.postimees.ee/4492010/otseblogi-joudu-naitav-kalev-juhib-viimase-veerandaja-eel-24-punktiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4492010/otseblogi-joudu-naitav-kalev-juhib-viimase-veerandaja-eel-24-punktiga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124252"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vCsYYmHeWF9HLw-KsnQhEnj_eG8=/335x190/filters:focal(825x401:1303x897)/nginx/o/2018/05/03/7822146t1h956f.jpg" data-lazy-src-x2="//f7.pmo.ee/PC26jv7I8Pu_Qx_3JVzzFb0nEwY=/670x380/filters:focal(825x401:1303x897)/nginx/o/2018/05/03/7822146t1h956f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom esitles Keskerakonna eetikakoodeksit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4492039/yana-toom-esitles-keskerakonna-eetikakoodeksit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ILu68mciBgpofV8Jrbx6ph0EMYo=/335x190/filters:focal(1293x258:3386x2074)/nginx/o/2018/01/24/7510833t1h729c.jpg" data-lazy-src-x2="//f10.pmo.ee/CK4ZgSR7e00fGEpiJ_rL98sNLgo=/670x380/filters:focal(1293x258:3386x2074)/nginx/o/2018/01/24/7510833t1h729c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: milleks meile võidurelvastumine?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4491451/karmo-tuur-milleks-meile-voidurelvastumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4491767/reps-alluvatele-saadetud-kirjas-kriitilistele-signaalidele-tuleb-tahelepanu-poorata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/49asZDsoiO9OBllfRXBB3_3w7IQ=/685x350/filters:focal(353x285:2593x1569)/nginx/o/2018/03/29/7736389t1hcc03.jpg" data-lazy-src-x2="//f9.pmo.ee/Cwkv1J5C_bc8yHZdtri56Aue6Y8=/1370x700/filters:focal(353x285:2593x1569)/nginx/o/2018/03/29/7736389t1hcc03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4491767/reps-alluvatele-saadetud-kirjas-kriitilistele-signaalidele-tuleb-tahelepanu-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps alluvatele saadetud kirjas: kriitilistele signaalidele tuleb tähelepanu pöörata</span> </a><a href="https://www.postimees.ee/4491767/reps-alluvatele-saadetud-kirjas-kriitilistele-signaalidele-tuleb-tahelepanu-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4491356/elektrit-tais-aasta-haridusministeeriumis" itemprop="url">Elektrit täis aasta haridusministeeriumis</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4490784/vahihaigete-alternatiivravist-kui-arst-ei-kusi-siis-patsient-ei-raagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/RV0JE4bhw1SyCUqXPhCrne5YwU0=/335x190/filters:focal(56x42:5909x3939)/nginx/o/2018/05/18/7850672t1h8eac.jpg" data-lazy-src-x2="//f10.pmo.ee/jUHc8WPWCcRtOG8UQ-8JyVz-ff0=/670x380/filters:focal(56x42:5909x3939)/nginx/o/2018/05/18/7850672t1h8eac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4490784/vahihaigete-alternatiivravist-kui-arst-ei-kusi-siis-patsient-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähihaigete alternatiivravist: kui arst ei küsi, siis patsient ei räägi</span> </a><a href="https://tervis.postimees.ee/4490784/vahihaigete-alternatiivravist-kui-arst-ei-kusi-siis-patsient-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4491919/majaomanik-lukkas-agressiivset-kulalist-kukkunud-ja-haiglasse-viidud-mees-suri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PIZml4KsxLovt3u8K4RoJ2O5aiw=/335x190/filters:focal(55x57:1023x682)/nginx/o/2018/04/25/7807358t1hd8a8.jpg" data-lazy-src-x2="//f7.pmo.ee/pWvbX8LDi_ma2JL-kxCo5pB-t1k=/670x380/filters:focal(55x57:1023x682)/nginx/o/2018/04/25/7807358t1hd8a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a> <a href="https://virumaateataja.postimees.ee/4491919/majaomanik-lukkas-agressiivset-kulalist-kukkunud-ja-haiglasse-viidud-mees-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majaomanik lükkas agressiivset külalist, kukkunud ja haiglasse viidud mees suri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/4491919/majaomanik-lukkas-agressiivset-kulalist-kukkunud-ja-haiglasse-viidud-mees-suri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://virumaateataja.postimees.ee/4491919/majaomanik-lukkas-agressiivset-kulalist-kukkunud-ja-haiglasse-viidud-mees-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4492017/sillamae-elanikud-muretsevad-koer-elab-garaazi-katusel-ja-katte-end-ei-anna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nyCPKScWWVK3t6sZmbtniVVVrSk=/685x350/filters:focal(41x225:593x508)/nginx/o/2018/05/21/7856589t1h8ab8.jpg" data-lazy-src-x2="//f12.pmo.ee/rxOq3pL0DWvyXbzb6TNWW-gp4BU=/1370x700/filters:focal(41x225:593x508)/nginx/o/2018/05/21/7856589t1h8ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4492017/sillamae-elanikud-muretsevad-koer-elab-garaazi-katusel-ja-katte-end-ei-anna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillamäe elanikud muretsevad: koer elab garaaži katusel ja kätte end ei anna</span> </a><a href="https://www.postimees.ee/4492017/sillamae-elanikud-muretsevad-koer-elab-garaazi-katusel-ja-katte-end-ei-anna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4492029/merevae-ulem-tahab-arengukavva-meremiinide-hanget" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_XScW0r4W9wHydl_jirZmJeQoNk=/335x190/filters:focal(239x122:1875x1627)/nginx/o/2012/08/16/1274352t1h2714.jpg" data-lazy-src-x2="//f7.pmo.ee/aZQ-NKI-qpX9H5vD3nFEBKM0I8E=/670x380/filters:focal(239x122:1875x1627)/nginx/o/2012/08/16/1274352t1h2714.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4492029/merevae-ulem-tahab-arengukavva-meremiinide-hanget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mereväe ülem tahab arengukavva meremiinide hanget</span> </a><a href="https://www.postimees.ee/4492029/merevae-ulem-tahab-arengukavva-meremiinide-hanget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/f1SakZyhWwCu10i6sQ5f0g5fioI=/335x190/filters:focal(351x479:2848x2688)/nginx/o/2018/05/04/7823451t1hbeda.jpg" data-lazy-src-x2="//f8.pmo.ee/2hMIDais6VJ1dQbJYfI7pU82PjQ=/670x380/filters:focal(351x479:2848x2688)/nginx/o/2018/05/04/7823451t1hbeda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium kinnitab: siseminister Andres Anvelt on sünnijärgne Eesti kodanik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4491996/ministeerium-kinnitab-siseminister-andres-anvelt-on-sunnijargne-eesti-kodanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/4491058/polluaas-siseminister-anvelt-peab-oma-kodakondsuse-seadusparasust-toendama" itemprop="url">Põlluaas: siseminister Anvelt peab oma kodakondsuse seaduspärasust tõendama</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/14wcrT5qkMOcDi9KIh85qgX2C10=/685x350/filters:focal(172x485:2410x1142)/nginx/o/2017/10/30/7265885t1ha856.jpg" data-lazy-src-x2="//f7.pmo.ee/FNGpzMsxElnF6iaknL4UgWJ67X4=/1370x700/filters:focal(172x485:2410x1142)/nginx/o/2017/10/30/7265885t1ha856.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odavpoe Alko1000 vallutusplaanid said tagasilöögi</span> <span class="list-article__additional-headline">Lisatud konkurentide kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4491856/odavpoe-alko1000-vallutusplaanid-said-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ozi58emgjg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jtp4ng1bwe" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-i0955xfqek" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-i5ycutmy29" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3jmqqqc0nl" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15210","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599"},"ads":{"bpack":"49"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":19,"allowAds":true},"menus":{"mobileSub":3325,"sub":855,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":864,"type":"section","name":"Suhted & seks","description":"Naisteportaali rubriik suhted ja seks toob lugejani kõik teemad, mis on seotud paarisuhte, armastuse ja seksiga, kuid vaatluse all on ka suhted sõprade ja perega. Siit leiad palju kasulikke nippe suhete hoidmiseks ","keywords":["seks","seksuaalsuhe","seksuaalsus","seksuaaltervis","seksinipp","seksikus","armastus","kirg","külgetõmme","tunded","armumine","suudlemine","suudlus","süütus","eelmäng","vahekord","kondoom","tutvumine","tutvumisportaal","kohtinguportaal","kohting","esmamulje","eks",""],"slug":"sobranna\/suhted-seks","language":"et","domain":"sobranna.postimees.ee","meta":{"analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599"},"ads":{"bpack":"49"},"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15210","color":"#c682d1","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"titleBar":"Suhted & seks","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3325,"sub":855,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15210","color":"#c682d1","titleBar":"sõbranna.ee","ads":{"bpack":"49"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":19}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-b8f7f65a096bf61c2df2.js"></script></body></html>