<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/FHDiijBRKDLRs0tiToTcq40egp8=/1200x630/smart/nginx/o/2018/04/28/7813574t1h029b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Eesti parim kohvimaitsja on taas Henry Politanov"><meta property="og:url" content="https://sobranna.postimees.ee/4480311/eesti-parim-kohvimaitsja-on-taas-henry-politanov"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Reedel Tallinn Coffee Festivali raames toimunud Estonian Cupping Championship meistritiitli pälvis taas kohviekspert Henry Politanov, kes viis võidu koju ka möödunud aastal."><meta property="og:type" content="article"><meta property="article:section" content="Persoon"><meta name="description" content="Reedel Tallinn Coffee Festivali raames toimunud Estonian Cupping Championship meistritiitli pälvis taas kohviekspert Henry Politanov, kes viis võidu koju ka möödunud aastal."><meta name="keywords" content="Henry Politanov, Tallinn Coffee Festival"><meta name="cXenseParse:recs:publishtime" content="2018-04-28T16:13:30+03:00"><meta property="article:modified_time" content="2018-04-28T15:15:41+03:00"><meta name="cXenseParse:articleid" content="4480311"><meta name="cXenseParse:taxonomy" content="sobranna/persoon"><link rel="canonical" href="https://sobranna.postimees.ee/4480311/eesti-parim-kohvimaitsja-on-taas-henry-politanov"><link rel="alternate" href="https://m.postimees.ee/section/855/4480311"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Eesti parim kohvimaitsja on taas Henry Politanov - Persoon - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-810a11a6cb1ca8be1ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(198, 130, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-4480311"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 28. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel" class="quote__text">Terviserajal jooksva naise tagumikust krabamine või kellegi pommitamine sotsiaalmeedias oma peenisepiltidega on näited sobimatust tegevusest ja ma ei usu, et kui me need keelatuks loeme, siis võtaksime kelleltki ära võimaluse luua suhteid. </a><a href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel" class="quote__author section-border-color"><span class="slab section-font-color">Maarja Punak, veebikonstaabel</span></a></div><a href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel" class="quote__image"><img src="//f7.pmo.ee/gqnnYwfCCTdctNdQ1r_xv2JHzSg=/72x72/smart/nginx/o/2017/06/29/6828101t1hf1ff.jpg" srcset="//f7.pmo.ee/gqnnYwfCCTdctNdQ1r_xv2JHzSg=/72x72/smart/nginx/o/2017/06/29/6828101t1hf1ff.jpg, //f7.pmo.ee/lMbPnjB1AZGmQQs8wgx5si5_9zg=/144x144/smart/nginx/o/2017/06/29/6828101t1hf1ff.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/893" target="_self" class="menu-item">Elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://sobranna.postimees.ee/section/3517" target="_blank" class="menu-item">Köögikiirabi</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/950">Persoon</a></li><li class="breadcrumb-item">Eesti parim kohvimaitsja on taas Henry Politanov</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti parim kohvimaitsja on taas Henry Politanov</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg" srcset="//f12.pmo.ee/NICfFiimNkuOH0QO1d-S1m3H3fs=/40x40/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg, //f12.pmo.ee/3cHgMb1TLr3CymGjHkK8osS28t8=/80x80/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Dagmar Lamp</span> </span><span class="article-authors__position" itemprop="jobTitle">Sõbranna.ee juhataja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/4480311/eesti-parim-kohvimaitsja-on-taas-henry-politanov%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti parim kohvimaitsja on taas Henry Politanov&url=https://sobranna.postimees.ee/4480311/eesti-parim-kohvimaitsja-on-taas-henry-politanov?utm_source=sobranna.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti parim kohvimaitsja on taas Henry Politanov&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/4480311/eesti-parim-kohvimaitsja-on-taas-henry-politanov" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/4480311/eesti-parim-kohvimaitsja-on-taas-henry-politanov/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">28. aprill 2018, 16:13</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7813574" image-url="//f8.pmo.ee/pNEfIitpKOcrhdt03wDc5wHboj0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/28/7813574t1h029b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7813574)" src="//f8.pmo.ee/r8Bazb-fYI8D4JUZ9iBacqpIVgk=/685x410/smart/nginx/o/2018/04/28/7813574t1h029b.jpg" srcset="//f8.pmo.ee/r8Bazb-fYI8D4JUZ9iBacqpIVgk=/685x410/smart/nginx/o/2018/04/28/7813574t1h029b.jpg, //f8.pmo.ee/q613_q99kvWJPNt-jQFW87--arM=/1370x820/smart/nginx/o/2018/04/28/7813574t1h029b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Henry Politanov</p><p class="figure__caption--name" itemprop="creator">FOTO: Liis Reiman</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reedel Tallinn Coffee Festivali raames toimunud Estonian Cupping Championship meistritiitli pälvis taas kohviekspert Henry Politanov, kes viis võidu koju ka möödunud aastal. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-orj90f2zyp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r36h0xzdkr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Henry sõnul oli võistlus üsnagi raske ja pingeline. «Tulemusega olen muidugi rahul, kuna ületasin enda möödunud aastal saavutatut,» nendib värske meister. «Võiduaeg oli alla 3 minuti ning üha lähemale hakkab jõudma tase, millega võiks ka cuppingu maailmameistrivõistlustele minna.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Estonian Cupping Championship 2018 ehk kohvimaitsmise võistlusel asetati iga võistleja ette kaheksa gruppi kohvisid. Igas grupis oli kolm tassi kohvi, millest kaks tassi sisaldasid identseid kohvisid ning üks oli erinev. Kasutades lõhna- ja maitsetaju, tähelepanu ning kogemusi pidid võistlejad eristama üksiku kohvi võimalikult kiiresti. Finaalvoorus õnnestus Henryl õigesti valida 7 grupi eristuv kohv. Teise koha saavutas Märten Kuusemets ning kolmandaks jäi Roland Põllu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võitjale valmistas rõõmu ka Märteni II koht. «Töötame koos The Brick Roastery kohviröstlas ning olen teda nüüd paar aastat kohvimaailma avastamisel juhendanud,» avaldab Henry. «Ka Märteni tulemus oli möödunud aasta omast parem.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohvivõistluste peakorraldaja Sille Küttneri sõnul oli cuppingu võistlus üllatav ja tasavägine. «Mitmed uued tulijad näitasid erakordselt head taset,» rõõmustab ta. «Näiteks igapäevaselt hoopis arhitekti ja rattaentusiastina tuntud Tõnis Savi saavutas ühes eelvoorus vägagi silmapaistva tulemuse.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tallinn Coffee Festivali teisel päeval selguvad kohvimeistrid piimakunstis ehk<em> latte art</em>’is ning kohvikokteilide valmistamises.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/491723/henry-politanov">Henry Politanov</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/508835/tallinn-coffee-festival">Tallinn Coffee Festival</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4480311"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4480311" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4480311" :comment-count="0" article-url="https://sobranna.postimees.ee/4480311/eesti-parim-kohvimaitsja-on-taas-henry-politanov"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gbeexsr6gq" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c239xuw6ki" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i5o1annabb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CE7EgprZ7rMRCxDLYmf3ppl7nyc=/1000x435/smart/nginx/o/2008/03/13/25905t1hd6ed.jpg" data-lazy-src-x2="//f11.pmo.ee/LskazPUnQZgWj8trmof6JKMZ1p4=/2000x870/smart/nginx/o/2008/03/13/25905t1hd6ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VANA KULD. Janek Mäggi: 30-aastaselt on vallalise naise rong läinud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4478435/armastatud-guru-moisteti-vagistamises-suudi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/aG6AevlQ0PlU34a3n_I7EZzMRks=/335x190/smart/nginx/o/2018/04/25/7807495t1h39ad.jpg" data-lazy-src-x2="//f11.pmo.ee/gUyy1JacONbTIdzT5uqAIhOGEdI=/670x380/smart/nginx/o/2018/04/25/7807495t1h39ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4478435/armastatud-guru-moisteti-vagistamises-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armastatud guru mõisteti vägistamises süüdi</span> </a><a href="https://sobranna.postimees.ee/4478435/armastatud-guru-moisteti-vagistamises-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479407/naistejutud-kui-suhe-soogiga-laheb-paigast-ehk-kuidas-mitte-olla-oma-keha-ori" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4b7eYDCfk16ESmCa6OfQ_8kHcqM=/335x190/smart/nginx/o/2018/04/26/7810339t1h0dce.jpg" data-lazy-src-x2="//f10.pmo.ee/5cpIKqOgxh2aIOKjbZyIooG4uWs=/670x380/smart/nginx/o/2018/04/26/7810339t1h0dce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/3375" class="list-article__section-label slab" style="color: #c682d1">Naistejutud</a> <a href="https://sobranna.postimees.ee/4479407/naistejutud-kui-suhe-soogiga-laheb-paigast-ehk-kuidas-mitte-olla-oma-keha-ori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Naistejutud»: kui suhe söögiga läheb paigast ehk kuidas mitte olla oma keha ori?</span> </a><a href="https://sobranna.postimees.ee/4479407/naistejutud-kui-suhe-soogiga-laheb-paigast-ehk-kuidas-mitte-olla-oma-keha-ori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479681/normaalne-norman-opetab-kuidas-aru-saada-et-mehed-sulle-kulge-loovad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/S43wjxXxKwWvwcZWppKXLIfyd84=/685x350/filters:focal(526x927:4429x2869)/nginx/o/2018/04/27/7811194t1h41e8.jpg" data-lazy-src-x2="//f8.pmo.ee/-yyWTTRwMH0Iyj3Gt2T4Cl-0qdI=/1370x700/filters:focal(526x927:4429x2869)/nginx/o/2018/04/27/7811194t1h41e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479681/normaalne-norman-opetab-kuidas-aru-saada-et-mehed-sulle-kulge-loovad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Normaalne Norman õpetab: kuidas aru saada, et mehed sulle külge löövad</span> </a><a href="https://sobranna.postimees.ee/4479681/normaalne-norman-opetab-kuidas-aru-saada-et-mehed-sulle-kulge-loovad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479746/meemide-kuninganna-elizabethi-emmeks-kutsumine-teenis-valja-hindamatu-reaktsiooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/od--31V3OjJKP28-sdE16H0MLBg=/335x190/smart/nginx/o/2018/04/27/7811363t1hc9e7.jpg" data-lazy-src-x2="//f10.pmo.ee/Fy4e3Xs8DeExGaveun1B_qiv41U=/670x380/smart/nginx/o/2018/04/27/7811363t1hc9e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479746/meemide-kuninganna-elizabethi-emmeks-kutsumine-teenis-valja-hindamatu-reaktsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meemide kuninganna! Elizabethi «emmeks» kutsumine teenis välja hindamatu reaktsiooni</span> </a><a href="https://sobranna.postimees.ee/4479746/meemide-kuninganna-elizabethi-emmeks-kutsumine-teenis-valja-hindamatu-reaktsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479700/parim-tootesoovitus-autoonnetusse-sattunud-naine-kiidab-veekindlat-lainerit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/1FOqG5S05zhk4AcHy-JK3idyl90=/335x190/filters:focal(48x484:441x783)/nginx/o/2018/04/27/7811310t1haa0e.jpg" data-lazy-src-x2="//f10.pmo.ee/NibEDx53VLT5QGa06wZsqYLHopQ=/670x380/filters:focal(48x484:441x783)/nginx/o/2018/04/27/7811310t1haa0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/862" class="list-article__section-label slab" style="color: #c682d1">Ilu &amp; mood</a> <a href="https://sobranna.postimees.ee/4479700/parim-tootesoovitus-autoonnetusse-sattunud-naine-kiidab-veekindlat-lainerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tootesoovitus? Autoõnnetusse sattunud naine kiidab veekindlat lainerit</span> </a><a href="https://sobranna.postimees.ee/4479700/parim-tootesoovitus-autoonnetusse-sattunud-naine-kiidab-veekindlat-lainerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479688/meghan-markle-laenab-pulmasoenguks-clooney-juuksurit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ASAhDQZoQn7cHAyeQ47Zflz_N1I=/685x350/smart/nginx/o/2018/04/27/7811304t1h073d.jpg" data-lazy-src-x2="//f7.pmo.ee/Md9hYOBWsuWfXRM7g2DykYhywrs=/1370x700/smart/nginx/o/2018/04/27/7811304t1h073d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479688/meghan-markle-laenab-pulmasoenguks-clooney-juuksurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan Markle laenab pulmasoenguks Clooney juuksurit </span></a><a href="https://sobranna.postimees.ee/4479688/meghan-markle-laenab-pulmasoenguks-clooney-juuksurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479639/donald-trumpi-naisest-loodud-vahakuju-tekitab-inimestes-kusimusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/WXqcSlVcPCKNv5w63gT2vJzFqXo=/335x190/smart/nginx/o/2018/04/27/7811110t1hadbf.jpg" data-lazy-src-x2="//f10.pmo.ee/GqWFqCxe9AeC5uIILgwVkeu8VzU=/670x380/smart/nginx/o/2018/04/27/7811110t1hadbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479639/donald-trumpi-naisest-loodud-vahakuju-tekitab-inimestes-kusimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Trumpi naisest loodud vahakuju tekitab inimestes küsimusi</span> </a><a href="https://sobranna.postimees.ee/4479639/donald-trumpi-naisest-loodud-vahakuju-tekitab-inimestes-kusimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479726/prints-william-ja-hertsoginna-kate-avalikustasid-vaikse-printsi-nime" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZFQAIdp1QGSmfzsSrQ0L9Ou8B-0=/335x190/filters:focal(627x291:3711x1928)/nginx/o/2018/04/27/7811340t1h7238.jpg" data-lazy-src-x2="//f10.pmo.ee/Jxajwetrk5xyyxJgTW8Itqix2p4=/670x380/filters:focal(627x291:3711x1928)/nginx/o/2018/04/27/7811340t1h7238.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479726/prints-william-ja-hertsoginna-kate-avalikustasid-vaikse-printsi-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints William ja hertsoginna Kate avalikustasid väikse printsi nime</span> </a><a href="https://sobranna.postimees.ee/4479726/prints-william-ja-hertsoginna-kate-avalikustasid-vaikse-printsi-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479580/instagrami-staari-5-nippi-eesti-naistele-kuidas-hommikul-end-kaima-tommata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GrFMJ7xCGbr_BMKz8YidB7kHeW8=/685x350/filters:focal(40x155:469x360)/nginx/o/2018/04/27/7810883t1hd29d.jpg" data-lazy-src-x2="//f11.pmo.ee/9lkBbPq4Ck7tvn_j8n1JQSPi-4Q=/1370x700/filters:focal(40x155:469x360)/nginx/o/2018/04/27/7810883t1hd29d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479580/instagrami-staari-5-nippi-eesti-naistele-kuidas-hommikul-end-kaima-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Instagrami-staari 5 nippi Eesti naistele: kuidas hommikul end käima tõmmata?</span> </a><a href="https://sobranna.postimees.ee/4479580/instagrami-staari-5-nippi-eesti-naistele-kuidas-hommikul-end-kaima-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-usasowcfgj" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hamwlhgh0q" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4479372/nora-sarak-jutustab-vabadusest-ja-armastusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DOoB2k_MoQ3WFLHCFWWn05CNw7g=/685x350/smart/nginx/o/2018/04/26/7810275t1haa15.jpg" data-lazy-src-x2="//f9.pmo.ee/MBX-0nD0xya-CEnBubQQA28omRE=/1370x700/smart/nginx/o/2018/04/26/7810275t1haa15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4479372/nora-sarak-jutustab-vabadusest-ja-armastusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nora Särak jutustab vabadusest ja armastusest </span><span class="list-article__additional-headline">Dokumentaalfilm «Juured» – «Poeem armastusest»</span> </a><a href="https://kultuur.postimees.ee/4479372/nora-sarak-jutustab-vabadusest-ja-armastusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/4479372/nora-sarak-jutustab-vabadusest-ja-armastusest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/cXsXLMyAiUeQiOXvX9PL8ssn43g=/230x130/smart/nginx/o/2018/04/26/7810282t1hfaff.jpg" srcset="//f10.pmo.ee/cXsXLMyAiUeQiOXvX9PL8ssn43g=/230x130/smart/nginx/o/2018/04/26/7810282t1hfaff.jpg, //f10.pmo.ee/3Mba4yvQ5-gcF_u_kSwUEbsGiFI=/460x260/smart/nginx/o/2018/04/26/7810282t1hfaff.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479190/pohjus-miks-uhiuus-prints-kingitud-manguasjadega-mangida-ei-tohi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lPlPmGJdoOGIsN6OxoFZ09sOD2U=/335x190/filters:focal(2052x1100:2999x1929)/nginx/o/2018/04/26/7809879t1h1118.jpg" data-lazy-src-x2="//f11.pmo.ee/HrEYCM2df7eU_r8CRB2aRjs-Swk=/670x380/filters:focal(2052x1100:2999x1929)/nginx/o/2018/04/26/7809879t1h1118.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479190/pohjus-miks-uhiuus-prints-kingitud-manguasjadega-mangida-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks uhiuus prints kingitud mänguasjadega mängida ei tohi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4479190/pohjus-miks-uhiuus-prints-kingitud-manguasjadega-mangida-ei-tohi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4479190/pohjus-miks-uhiuus-prints-kingitud-manguasjadega-mangida-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479213/pilt-tanja-mihhailova-saar-naudib-meigivaba-paeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/oRW_V2I5ncU0H1-C4HmuqknvMKU=/335x190/filters:focal(623x105:2181x1102)/nginx/o/2018/04/26/7809903t1hf04c.jpg" data-lazy-src-x2="//f8.pmo.ee/j4nf4Lj9nMnuXgAMhUwMIwAOwaw=/670x380/filters:focal(623x105:2181x1102)/nginx/o/2018/04/26/7809903t1hf04c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4479213/pilt-tanja-mihhailova-saar-naudib-meigivaba-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilt: Tanja Mihhailova-Saar naudib meigivaba päeva</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4479213/pilt-tanja-mihhailova-saar-naudib-meigivaba-paeva/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4479213/pilt-tanja-mihhailova-saar-naudib-meigivaba-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4479027/hitlerjugendist-gangsteriteni-7-koige-skandaalsemat-kuninglikku-pulma-ajaloos" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/eowpvRmWOBXD2SYBLVJxBRvGIzw=/685x350/smart/nginx/o/2018/04/26/7809248t1h074b.jpg" data-lazy-src-x2="//f10.pmo.ee/2pAPq1setstuXe_1O8dGk348Lsk=/1370x700/smart/nginx/o/2018/04/26/7809248t1h074b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4479027/hitlerjugendist-gangsteriteni-7-koige-skandaalsemat-kuninglikku-pulma-ajaloos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hitlerjugendist gangsteriteni: 7 kõige skandaalsemat kuninglikku pulma ajaloos</span> </a><a href="https://sobranna.postimees.ee/4479027/hitlerjugendist-gangsteriteni-7-koige-skandaalsemat-kuninglikku-pulma-ajaloos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4478954/kes-voidab-keili-sukijainen-ja-eeva-esse-lahevad-silm-silma-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7BWmCpjPCIX7NvF0CWHaDqXEbzI=/335x190/smart/nginx/o/2018/04/26/7808866t1hae3c.jpg" data-lazy-src-x2="//f10.pmo.ee/OdNCqPjVI7WastUY6hlom8GEQyw=/670x380/smart/nginx/o/2018/04/26/7808866t1hae3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4478954/kes-voidab-keili-sukijainen-ja-eeva-esse-lahevad-silm-silma-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes võidab? Keili Sükijainen ja Eeva Esse lähevad silm silma vastu!</span> </a><a href="https://sobranna.postimees.ee/4478954/kes-voidab-keili-sukijainen-ja-eeva-esse-lahevad-silm-silma-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4478928/suur-galerii-kroonprintsess-mette-mariti-parimad-stiilinaited" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qlZpiCwXRyyEGI3nB_XIj82Op7c=/335x190/filters:focal(321x387:3120x1545)/nginx/o/2018/04/26/7808811t1h5ae3.jpg" data-lazy-src-x2="//f7.pmo.ee/m6Y1B3hb5Bob378-e2zSxY_4mLE=/670x380/filters:focal(321x387:3120x1545)/nginx/o/2018/04/26/7808811t1h5ae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4478928/suur-galerii-kroonprintsess-mette-mariti-parimad-stiilinaited" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: kroonprintsess Mette-Mariti parimad stiilinäited</span> </a><a href="https://sobranna.postimees.ee/4478928/suur-galerii-kroonprintsess-mette-mariti-parimad-stiilinaited" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4478359/apteeker-soovitab-15-nippi-et-sailitada-naha-noorus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/LMdM1M2rsPoDNzSrjJOlErFaKAM=/685x350/smart/nginx/o/2018/04/25/7807351t1hf678.jpg" data-lazy-src-x2="//f8.pmo.ee/mjlEYEIUOsJybQWa9EGOlTB6vxc=/1370x700/smart/nginx/o/2018/04/25/7807351t1hf678.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4478359/apteeker-soovitab-15-nippi-et-sailitada-naha-noorus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteeker soovitab: 15 nippi, et säilitada naha noorus</span> </a><a href="https://sobranna.postimees.ee/4478359/apteeker-soovitab-15-nippi-et-sailitada-naha-noorus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4478354/treener-liina-randpere-trennisoovitused-kuidas-end-motiveerida-ja-mitte-ule-treenida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dT-pXRiZVLkqZzMLqWwRzwNHyKM=/335x190/filters:focal(651x1477:2859x2650)/nginx/o/2018/04/25/7807280t1h37b8.jpg" data-lazy-src-x2="//f9.pmo.ee/-IJ86DR8uMx8hG4ZYXgnzvqAvcQ=/670x380/filters:focal(651x1477:2859x2650)/nginx/o/2018/04/25/7807280t1h37b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4478354/treener-liina-randpere-trennisoovitused-kuidas-end-motiveerida-ja-mitte-ule-treenida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener Liina Randpere trennisoovitused: kuidas end motiveerida ja mitte üle treenida?</span> </a><a href="https://sobranna.postimees.ee/4478354/treener-liina-randpere-trennisoovitused-kuidas-end-motiveerida-ja-mitte-ule-treenida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4478448/koige-piinlikumad-briti-kuningliku-pere-kohtumised-lihtrahvaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/wrRmXYJZcVyBJj08ATBKdztlP0g=/335x190/filters:focal(37x68:512x235)/nginx/o/2018/04/25/7807546t1haa14.png" data-lazy-src-x2="//f11.pmo.ee/jiCHQ6CRlRnPJW_31zp3kOayLOI=/670x380/filters:focal(37x68:512x235)/nginx/o/2018/04/25/7807546t1haa14.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4478448/koige-piinlikumad-briti-kuningliku-pere-kohtumised-lihtrahvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige piinlikumad Briti kuningliku pere kohtumised lihtrahvaga</span> </a><a href="https://sobranna.postimees.ee/4478448/koige-piinlikumad-briti-kuningliku-pere-kohtumised-lihtrahvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4478288/fotod-pluss-suuruses-blogijad-jaljendavad-printsi-ja-meghani-valimust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9lofImFS_WL1svMl0nATtU4K6Sk=/685x350/filters:focal(339x0:713x246)/nginx/o/2018/04/25/7807163t1h893e.png" data-lazy-src-x2="//f8.pmo.ee/9GJ7dC0KE0NVEnARMyCSBuNpfuc=/1370x700/filters:focal(339x0:713x246)/nginx/o/2018/04/25/7807163t1h893e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/950" class="list-article__section-label slab" style="color: #c682d1">Persoon</a> <a href="https://sobranna.postimees.ee/4478288/fotod-pluss-suuruses-blogijad-jaljendavad-printsi-ja-meghani-valimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: pluss-suuruses blogijad jäljendavad printsi ja Meghani välimust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4478288/fotod-pluss-suuruses-blogijad-jaljendavad-printsi-ja-meghani-valimust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4478288/fotod-pluss-suuruses-blogijad-jaljendavad-printsi-ja-meghani-valimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0kg122ntj2" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ipdxb7nmql" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479063/otseblogi-elu-rallit-tegev-tanak-trotsis-konkurente-kimbutanud-udu-ja-jatkab-liidrina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/N_fVIUjgK97MPxqe-F4mj1hj8CQ=/1000x435/smart/nginx/o/2018/04/28/7813810t1hcdf2.jpg" data-lazy-src-x2="//f8.pmo.ee/odE9BSlTKSaTpyUDsdoF00riKXg=/2000x870/smart/nginx/o/2018/04/28/7813810t1hcdf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479063/otseblogi-elu-rallit-tegev-tanak-trotsis-konkurente-kimbutanud-udu-ja-jatkab-liidrina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: elu rallit tegev Tänak trotsis konkurente kimbutanud udu ja jätkab liidrina</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4479063/otseblogi-elu-rallit-tegev-tanak-trotsis-konkurente-kimbutanud-udu-ja-jatkab-liidrina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sport.postimees.ee/4479063/otseblogi-elu-rallit-tegev-tanak-trotsis-konkurente-kimbutanud-udu-ja-jatkab-liidrina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/4479063/otseblogi-elu-rallit-tegev-tanak-trotsis-konkurente-kimbutanud-udu-ja-jatkab-liidrina" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123260"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uJAnNmWvK3-fbtovzizO5E3uk74=/335x190/filters:focal(0x175:2769x2188)/nginx/o/2017/05/31/6728791t1had87.jpg" data-lazy-src-x2="//f10.pmo.ee/kBXvL_cLu-hGhaGqsulis6J373U=/670x380/filters:focal(0x175:2769x2188)/nginx/o/2017/05/31/6728791t1had87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kas peaminister teeb halba nalja?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://arvamus.postimees.ee/4480118/juhtkiri-kas-peaminister-teeb-halba-nalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4480298/juri-ratas-maggi-pole-veel-minister-aga-juba-runnatakse" itemprop="url">Jüri Ratas: Mäggi pole veel minister, aga juba rünnatakse</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_NR24B6-Tvh9-0ku3AAKImFH4F4=/335x190/filters:focal(109x64:192x164)/nginx/o/2016/01/29/4925921t1h694c.jpg" data-lazy-src-x2="//f8.pmo.ee/l_g50NaTyLqV9YhmM2kUlQfoqf8=/670x380/filters:focal(109x64:192x164)/nginx/o/2016/01/29/4925921t1h694c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiklusõnnetus Läänemaal: 17-aastane purjus noormees viis sõbranna lõbusõidule, sõiduk hävis tules</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4480321/liiklusonnetus-laanemaal-17-aastane-lubadeta-juht-oli-joobes-soiduk-havis-tules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4479310/kusitluses-selgub-vahki-seostatakse-valede-riskiteguritega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kLF71TknUf6x1_yx8n0mLiEK8pI=/685x350/filters:focal(131x287:3743x3627)/nginx/o/2018/04/26/7810198t1h6969.jpg" data-lazy-src-x2="//f8.pmo.ee/Vr_t9LpxBdug_WlJPDtNu9HuTyU=/1370x700/filters:focal(131x287:3743x3627)/nginx/o/2018/04/26/7810198t1h6969.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4479310/kusitluses-selgub-vahki-seostatakse-valede-riskiteguritega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitluses selgub: vähki seostatakse valede riskiteguritega</span> </a><a href="https://tervis.postimees.ee/4479310/kusitluses-selgub-vahki-seostatakse-valede-riskiteguritega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4480347/keenialane-mukunga-naitas-eestlastele-taaskord-selga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LdW9-3mttoNzLkfu4LybS0g1gA8=/335x190/smart/nginx/o/2018/04/28/7813758t1hd793.jpg" data-lazy-src-x2="//f7.pmo.ee/jVyhA9K7WsktGYHcZKPykQZR0i0=/670x380/smart/nginx/o/2018/04/28/7813758t1hd793.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4480347/keenialane-mukunga-naitas-eestlastele-taaskord-selga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keenialane Mukunga näitas eestlastele taaskord selga</span> </a><a href="https://sport.postimees.ee/4480347/keenialane-mukunga-naitas-eestlastele-taaskord-selga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4480273/blogi-klavan-ja-liverpool-hoidsid-stoke-i-nullil-kuid-jaid-ka-ise-kuivale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/THMnHU2RS6NZM3SFudTNo5DwNHs=/335x190/filters:focal(1708x358:3103x1304)/nginx/o/2018/04/28/7813570t1h3e25.jpg" data-lazy-src-x2="//f7.pmo.ee/BbzhMo2qDxaq8Cqwn5am7Dn0SBs=/670x380/filters:focal(1708x358:3103x1304)/nginx/o/2018/04/28/7813570t1h3e25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4480273/blogi-klavan-ja-liverpool-hoidsid-stoke-i-nullil-kuid-jaid-ka-ise-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Klavan ja Liverpool hoidsid Stoke&#39;i nullil, kuid jäid ka ise kuivale</span> </a><a href="https://sport.postimees.ee/4480273/blogi-klavan-ja-liverpool-hoidsid-stoke-i-nullil-kuid-jaid-ka-ise-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/UBS3kE9PO10E8NkCiDfEpttBZts=/685x350/smart/nginx/o/2018/04/27/7811149t1h026a.jpg" data-lazy-src-x2="//f8.pmo.ee/GHDkzZ9niM0Qr6LxhoyJAto9l30=/1370x700/smart/nginx/o/2018/04/27/7811149t1h026a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei katkestas kadunud kolleegi otsimise maastikul</span> <span class="list-article__additional-headline">Täiendatud kell 14.55</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/4478805/politsei-katkestas-kadunud-kolleegi-otsimise-maastikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4480346/prantsusmaa-ja-saksamaa-tahavad-esitada-uhise-eurotsooni-reformiplaani" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/e3Xi5VrtbMY_8LUZLfNjwZYnY8k=/335x190/filters:focal(503x426:1419x1351)/nginx/o/2018/04/28/7813757t1hdf6d.jpg" data-lazy-src-x2="//f11.pmo.ee/Oes1glg7oMiXmhYveNi8f2IaxPA=/670x380/filters:focal(503x426:1419x1351)/nginx/o/2018/04/28/7813757t1hdf6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4480346/prantsusmaa-ja-saksamaa-tahavad-esitada-uhise-eurotsooni-reformiplaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa ja Saksamaa tahavad esitada ühise eurotsooni reformiplaani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4480346/prantsusmaa-ja-saksamaa-tahavad-esitada-uhise-eurotsooni-reformiplaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4480346/prantsusmaa-ja-saksamaa-tahavad-esitada-uhise-eurotsooni-reformiplaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nuP0vx8BJ6ju418elLlwklZ6Z9E=/335x190/filters:focal(286x1628:2862x3436)/nginx/o/2017/10/09/7191479t1h6b6e.jpg" data-lazy-src-x2="//f9.pmo.ee/UJCKgHMpTJelzfo3iXpWfaZcUS0=/670x380/filters:focal(286x1628:2862x3436)/nginx/o/2017/10/09/7191479t1h6b6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/864" class="list-article__section-label slab" style="color: #c682d1">Suhted &amp; seks</a> <a href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana kuld: vaata, mida rääkis tulevane minister kaheksa aasta eest naiste turuväärtusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://sobranna.postimees.ee/239316/vana-kuld-janek-maggi-30-aastaselt-on-vallalise-naise-rong-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4480354/vettel-voitis-kolmanda-kvalifikatsiooni-jarjest-hamilton-stardib-teisena" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ZGTwgcKmQ4Cja4b5De2mBgzls5A=/685x350/smart/nginx/o/2018/04/28/7813809t1hd140.jpg" data-lazy-src-x2="//f11.pmo.ee/r7WDia12-OcOkDA2-jgcKBkwH-I=/1370x700/smart/nginx/o/2018/04/28/7813809t1hd140.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4480354/vettel-voitis-kolmanda-kvalifikatsiooni-jarjest-hamilton-stardib-teisena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vettel võitis kolmanda kvalifikatsiooni järjest, Hamilton stardib teisena</span> </a><a href="https://sport.postimees.ee/4480354/vettel-voitis-kolmanda-kvalifikatsiooni-jarjest-hamilton-stardib-teisena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5poeikg6t9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zdv647n0tk" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-j6zui8hlmw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-cwq5x5ghhz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-f1ln7fw8za" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15172","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599"},"ads":{"bpack":"49"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":17,"allowAds":true},"menus":{"mobileSub":3325,"sub":855,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":950,"type":"section","name":"Persoon","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna\/persoon","language":"et","domain":"sobranna.postimees.ee","meta":{"analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599"},"ads":{"bpack":"49"},"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15172","color":"#c682d1","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"titleBar":"Persoon","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3325,"sub":855,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15172","color":"#c682d1","titleBar":"sõbranna.ee","ads":{"bpack":"49"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":17}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-810a11a6cb1ca8be1ef3.js"></script></body></html>