<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#c682d1">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png">

  
  
    <meta property="og:image" content="https://f7.pmo.ee/1Ni6ZCnDVKyyaRL7a0-Gw9VcEvI=/1200x630/smart/nginx/o/2018/02/05/7547387t1h4970.jpg" />
  


  
  <meta property="og:title" content="Kuus süütut asja magamistoas, mis on tõelised kiretapjad" />


  
  
  
  <meta property="og:url" content="https://sobranna.postimees.ee/4398785/kuus-suutut-asja-magamistoas-mis-on-toelised-kiretapjad" />


  
    <meta property="og:site_name" content="Sõbranna" />
  

  
  <meta property="og:description" content="Tuleb välja, et pealtnäha süütud ja igapäevased asjad võivad mõjuda seksuaalelule üsna laastavalt." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Suhted &amp; seks" />


  
  <meta name="description" content="Tuleb välja, et pealtnäha süütud ja igapäevased asjad võivad mõjuda seksuaalelule üsna laastavalt." />


  
  <meta name="keywords" content="kirg, kirglik, magamistuba, seks, seksikas" />


  <link rel="canonical" href="https://sobranna.postimees.ee/4398785/kuus-suutut-asja-magamistoas-mis-on-toelised-kiretapjad" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss" />

  <title>Kuus süütut asja magamistoas, mis on tõelised kiretapjad - Suhted &amp; seks - naine24.ee</title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(198, 130, 209, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-855 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      teisipäev, 6. veebruar 2018
    </span>
  
    <weather-block default="Tallinn" color="#c682d1" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  ">Vihje</a>

        
      </div>
    
  
    
      <div>
        <a href="http://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  menu-item--important">Kuulutused</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="http://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  menu-item--important">ENG</a>

        
      </div>
    
  
    
      <div>
        <a href="http://rus.postimees.ee" target="_blank"
           class="menu-item  menu-item--important">RUS</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://sobranna.postimees.ee/4370391/normaalne-norman-teab-manipuleeriva-draamakuninganna-korvalt-tahab-iga-mees-plehku-panna" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Kordamine on tarkuse pruut: normaalsetele meestele meeldivad normaalsed naised!</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Normaalne Norman
          </span>
        </p>
        
      </div>

      
        <img src="//f12.pmo.ee/TIi6-jsmHLacPFo0ZtacwnuJegM=/72x72/filters:focal(155x197:530x376)/nginx/o/2017/09/15/7103661t1he148.jpg"
             srcset="//f12.pmo.ee/TIi6-jsmHLacPFo0ZtacwnuJegM=/72x72/filters:focal(155x197:530x376)/nginx/o/2017/09/15/7103661t1he148.jpg 1x,  //f12.pmo.ee/X0aj5S0IGWQ0DgViIEwUdVKzK8g=/144x144/filters:focal(155x197:530x376)/nginx/o/2017/09/15/7103661t1he148.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#c682d1"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/864" target="_self"
           class="menu-item section-font-color menu-item--active ">Suhted &amp; seks</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/892" target="_self"
           class="menu-item  ">Pere</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/865" target="_self"
           class="menu-item  ">Karjäär</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/863" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/862" target="_self"
           class="menu-item  ">Ilu &amp; mood</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/893" target="_self"
           class="menu-item  ">Elustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/316" target="_self"
           class="menu-item  ">Köök</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/3687" target="_self"
           class="menu-item  ">Pilvede all</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/3375" target="_self"
           class="menu-item  ">Naistejutud</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/870" target="_self"
           class="menu-item  ">Kolumnistid</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/2032" target="_self"
           class="menu-item  ">Mees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee/section/3517" target="_blank"
           class="menu-item  menu-item--important">Köögikiirabi</a>

        
      </div>
    
  
    
      <div>
        <a href="http://armastan.ee/" target="_blank"
           class="menu-item  ">Armastan</a>

        
      </div>
    
  
    
      <div>
        <a href="http://www.perefoorum.ee/" target="_self"
           class="menu-item  menu-item--important">Perefoorum</a>

        
      </div>
    
  
    
      <div>
        <a href="https://naine24.postimees.ee/hint" target="_blank"
           class="menu-item  ">Kirjuta meile</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="855"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sobranna.postimees.ee">Sõbranna</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sobranna.postimees.ee/section/864">Suhted &amp; seks</a></li>
  

  
    <li class="breadcrumb-item">Kuus süütut asja magamistoas, mis on tõelised kiretapjad</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Kuus süütut asja magamistoas, mis on tõelised kiretapjad
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg"
               srcset="//f7.pmo.ee/SdXUZ47bIvJ9-MjAwPHcrJZncD4=/40x40/smart/nginx/o/2017/09/19/7116647t1h8698.jpg 1x,  //f7.pmo.ee/9Nv14r3ZYN9fec0sqDKmY4w9a_o=/80x80/smart/nginx/o/2017/09/19/7116647t1h8698.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Sõbranna</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/4398785/kuus-suutut-asja-magamistoas-mis-on-toelised-kiretapjad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Kuus süütut asja magamistoas, mis on tõelised kiretapjad&url=https://sobranna.postimees.ee/4398785/kuus-suutut-asja-magamistoas-mis-on-toelised-kiretapjad?utm_source=sobranna.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Kuus süütut asja magamistoas, mis on tõelised kiretapjad&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/4398785/kuus-suutut-asja-magamistoas-mis-on-toelised-kiretapjad"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5. veebruar 2018, 19:45</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7547387)"
    src="//f7.pmo.ee/tVRNLllymAiqR2jSF7Wufp7ysFY=/685x410/smart/nginx/o/2018/02/05/7547387t1h4970.jpg"
    srcset="//f7.pmo.ee/tVRNLllymAiqR2jSF7Wufp7ysFY=/685x410/smart/nginx/o/2018/02/05/7547387t1h4970.jpg 1x, //f7.pmo.ee/yyUrkZzeR-3-DleN3Gz0eozrSSI=/1370x820/smart/nginx/o/2018/02/05/7547387t1h4970.jpg 2x"/>
  <figure-fullscreen :image-id="7547387" image-url="//f7.pmo.ee/f5o3PaUmI1mlH4IXtFdzlJPGlxk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/05/7547387t1h4970.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    
    <p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia / Scanpix</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p style="margin-left:18.0pt;">Tuleb välja, et pealtnäha süütud ja igapäevased asjad võivad mõjuda seksuaalelule üsna laastavalt. </p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-90kbzl8bf0" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-rxpcqdf950"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
              
            
          
            
              
            
          
          <div class="article-body" itemprop="articleBody">

          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <ol>
<li>
<strong>Telekas.</strong> Statistika näitab, et paarid, kellel on telekas magamistoas, seksivad poole vähem kui need, kellel seda ei ole.</li>
	<li>
<strong>Läpakas.</strong> Võib tunduda tore vaadata koos läpkast seriaale ja filme, kuid see vähendab ka isu seksida ja tapab igasugused romantilised mõtted.</li>
	<li>
<strong>Liiga pehme voodi.</strong> Kõige parem voodi seksimiseks on suhteliselt kõva ja tasane, kuna siis on kergem voodi sisse vajumata positsioone vahetada.</li>
	<li>
<strong>Kodupüksid.</strong> Meil kõigil on need toredad karude või elevantidega kodupüskid, mis on supermugavad, kuid mitte kõige seksikamad. See ei tähenda, et magamistoas peaks kogu aeg sekspesu kandma, kuid valida võiks midagi vahepealset.</li>
	<li>
<strong>Suur hunnik triikimist ootavat pesu.</strong> Kedagi ei eruta pilt suurest hunnikust riietest, mis ootavad triikimist või kappi panemist. Püüa hoida magamistuba korras ja puhas.</li>
	<li>
<strong>Magamistoa uks, mis ei käi kinni.</strong> Kui teil on lapsed või jagad sa kellegagi korterit, siis lukustamata uks võib tekitada palju stressi ja põdemist, mis ei mõju jällegi hästi seksiisule.</li>
</ol>

              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Allikas: traceycox.com</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/3478/kirg">kirg</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/422072/kirglik">kirglik</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/7610/magamistuba">magamistuba</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/69/seks">seks</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/25/seksikas">seksikas</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398785" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398785"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#c682d1"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398785" comment-count="0" id="comments" rootsection-color="#c682d1"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4mx1ygngij" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wqfqvzn0od" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-itlib48k5n"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Fya2F6_MaZzCzaDFWACFZ2-40BQ=/1000x435/filters:focal(1670x1322:3646x2548)/nginx/o/2018/02/05/7547295t1h594a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/XZ-Hb5lPMXfOU94N8D2kcu_RJgI=/2000x870/filters:focal(1670x1322:3646x2548)/nginx/o/2018/02/05/7547295t1h594a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Nõutu naine: miks ma mehe eelmist naist nii väga vihkan?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/KceHVzLppoceZbACg6jmTm3HShE=/335x190/filters:focal(1329x420:3050x1481)/nginx/o/2018/02/05/7546465t1h0280.jpg"
      data-lazy-src-x2="//f9.pmo.ee/oCJEXI8yMs1b2xfO6oWtBhZTFVM=/670x380/filters:focal(1329x420:3050x1481)/nginx/o/2018/02/05/7546465t1h0280.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Neli märki, mis reedavad juba enne suudlemist, et teil on hea seksuaalne klapp</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398033/kas-inimese-seksuaalsus-on-paritav"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/JmiMmeKw-ZNwjcuuBZEIrtE663o=/335x190/smart/nginx/o/2018/02/05/7546359t1h6e08.jpg"
      data-lazy-src-x2="//f10.pmo.ee/U0-jv41dn5nOFByW8dTx_hZKxO0=/670x380/smart/nginx/o/2018/02/05/7546359t1h6e08.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4398033/kas-inimese-seksuaalsus-on-paritav" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kas inimese seksuaalsus on päritav?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398033/kas-inimese-seksuaalsus-on-paritav" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398199/sodiaagi-saladused-kolm-tahtkuju-kellel-tuleb-parim-valentinipaev"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/DeoRnpRRVCNn5Nr9OUUzpp63kDc=/685x350/filters:focal(612x0:5437x2540)/nginx/o/2018/02/05/7546545t1hec7e.jpg"
      data-lazy-src-x2="//f11.pmo.ee/CLkiIiOTvhxZR8VcLHfD_xq5Cbc=/1370x700/filters:focal(612x0:5437x2540)/nginx/o/2018/02/05/7546545t1hec7e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4398199/sodiaagi-saladused-kolm-tahtkuju-kellel-tuleb-parim-valentinipaev" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Sodiaagi saladused: kolm tähtkuju, kellel tuleb parim valentinipäev</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398199/sodiaagi-saladused-kolm-tahtkuju-kellel-tuleb-parim-valentinipaev" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/9DfPwe7EsvBBQHULWdYT0VLFDyE=/335x190/filters:focal(157x687:1934x1417)/nginx/o/2018/02/05/7546415t1hd225.jpg"
      data-lazy-src-x2="//f7.pmo.ee/ccOuTohk73vKgwXjVR4Il-zFQT0=/670x380/filters:focal(157x687:1934x1417)/nginx/o/2018/02/05/7546415t1hd225.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/870"
           class="list-article__section-label slab"
           style="color: #c682d1">Arvamus</a>
    

    <a href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Veebikonstaabel selgitab lahti: kuidas teha vahet flirtimisel ja seksuaalsel ahistamisel?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4397365/naised-paljastavad-oma-mehe-juures-koige-hairivamad-asjad-millega-nad-on-oppinud-elama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/sZ5QKBF4snnasYu4a9N_C_y7ucw=/335x190/smart/nginx/o/2018/02/04/7543187t1h825b.jpg"
      data-lazy-src-x2="//f12.pmo.ee/Kbnh2RRzmZGRdGtmKoQkJJ09Oec=/670x380/smart/nginx/o/2018/02/04/7543187t1h825b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4397365/naised-paljastavad-oma-mehe-juures-koige-hairivamad-asjad-millega-nad-on-oppinud-elama" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Naised paljastavad oma mehe juures kõige häirivamad asjad, millega nad on õppinud elama</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4397365/naised-paljastavad-oma-mehe-juures-koige-hairivamad-asjad-millega-nad-on-oppinud-elama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4395097/uheksa-asja-mida-teha-enne-seksi-et-monu-oleks-veelgi-voimsam"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/wNr4f-HdQmnErErwlKuEfz15WXo=/685x350/filters:focal(1787x938:3995x2828)/nginx/o/2018/02/01/7534445t1h7ca3.jpg"
      data-lazy-src-x2="//f8.pmo.ee/0T6niTyx2s2ZLsM02FI49vfqpiI=/1370x700/filters:focal(1787x938:3995x2828)/nginx/o/2018/02/01/7534445t1h7ca3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4395097/uheksa-asja-mida-teha-enne-seksi-et-monu-oleks-veelgi-voimsam" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Üheksa asja, mida teha enne seksi, et mõnu oleks veelgi võimsam</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4395097/uheksa-asja-mida-teha-enne-seksi-et-monu-oleks-veelgi-voimsam" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4396289/naistejutud-miks-naised-valivad-nii-halbu-mehi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/cNdsi8QqBjGvDuQyLEHjif_cUqk=/335x190/filters:focal(527x128:1933x797)/nginx/o/2018/02/02/7538087t1h748c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/quadXcwQ22kPxmaXr5Qe4ZUBy_Y=/670x380/filters:focal(527x128:1933x797)/nginx/o/2018/02/02/7538087t1h748c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/3375"
           class="list-article__section-label slab"
           style="color: #c682d1">Naistejutud</a>
    

    <a href="https://sobranna.postimees.ee/4396289/naistejutud-miks-naised-valivad-nii-halbu-mehi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">«Naistejutud»: miks naised valivad nii halbu mehi?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4396289/naistejutud-miks-naised-valivad-nii-halbu-mehi#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://sobranna.postimees.ee/4396289/naistejutud-miks-naised-valivad-nii-halbu-mehi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4394933/jaan-magnus-tammepuu-kuidas-kirjeldada-ohvrit"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/MDYPD2zsXJT0ZEJLbT1TpbRwqt8=/335x190/smart/nginx/o/2018/02/01/7534071t1hd895.jpg"
      data-lazy-src-x2="//f8.pmo.ee/zLi-DwRd2oBBqLEszQTBLJMVlXQ=/670x380/smart/nginx/o/2018/02/01/7534071t1hd895.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4394933/jaan-magnus-tammepuu-kuidas-kirjeldada-ohvrit" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Jaan-Magnus Tammepuu: kuidas kirjeldada ohvrit?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4394933/jaan-magnus-tammepuu-kuidas-kirjeldada-ohvrit" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4395233/kohviveski-lood-naine-olgu-kodu-lukk-au-ja-hiilgus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/M_oBybjy_ZGhB0agyU02jFow6Ns=/685x350/smart/nginx/o/2018/02/01/7534731t1h422d.jpg"
      data-lazy-src-x2="//f8.pmo.ee/PA-k-HeR6WTMYhvLs_ODrtl1YLA=/1370x700/smart/nginx/o/2018/02/01/7534731t1h422d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/950"
           class="list-article__section-label slab"
           style="color: #c682d1">Persoon</a>
    

    <a href="https://sobranna.postimees.ee/4395233/kohviveski-lood-naine-olgu-kodu-lukk-au-ja-hiilgus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kohviveski lood: naine olgu kodu lukk, au ja hiilgus!</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4395233/kohviveski-lood-naine-olgu-kodu-lukk-au-ja-hiilgus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qqygb03owp" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vo2h1kpcni" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398895/blogija-henry-jakobson-annab-nou-millest-moelda-enne-sotsiaalmeediasse-postitamist"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/WadnXMhH3GIgM9bydknFJUn1FPY=/1000x435/filters:focal(396x42:741x393)/nginx/o/2016/05/25/5433263t1h0e34.jpg"
      data-lazy-src-x2="//f9.pmo.ee/RTf3sq-alJbPvyJoho98WmxcKAI=/2000x870/filters:focal(396x42:741x393)/nginx/o/2016/05/25/5433263t1h0e34.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/892"
           class="list-article__section-label slab"
           style="color: #c682d1">Pere</a>
    

    <a href="https://sobranna.postimees.ee/4398895/blogija-henry-jakobson-annab-nou-millest-moelda-enne-sotsiaalmeediasse-postitamist" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Blogija Henry Jakobson annab nõu, millest mõelda enne sotsiaalmeediasse postitamist</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398895/blogija-henry-jakobson-annab-nou-millest-moelda-enne-sotsiaalmeediasse-postitamist" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398779/kuus-viga-mida-tehakse-koogiviljade-kupsetamisel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/97iQyEJV_XbcJ1Y7lRpzjIIjTA4=/335x190/filters:focal(1652x1461:3406x2411)/nginx/o/2018/02/05/7547385t1h8c2f.jpg"
      data-lazy-src-x2="//f8.pmo.ee/xDZGGr9S8bQHBZfpChXSRZWf_xc=/670x380/filters:focal(1652x1461:3406x2411)/nginx/o/2018/02/05/7547385t1h8c2f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/316"
           class="list-article__section-label slab"
           style="color: #c682d1">Köök </a>
    

    <a href="https://sobranna.postimees.ee/4398779/kuus-viga-mida-tehakse-koogiviljade-kupsetamisel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kuus viga, mida tehakse köögiviljade küpsetamisel</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398779/kuus-viga-mida-tehakse-koogiviljade-kupsetamisel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/gIEpfpAfXZ7T6_16pEgXIeCIBco=/335x190/filters:focal(1670x1322:3646x2548)/nginx/o/2018/02/05/7547295t1h594a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/RlLgy4jx4xe5GCILJkAA0hkDOH0=/670x380/filters:focal(1670x1322:3646x2548)/nginx/o/2018/02/05/7547295t1h594a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Nõutu naine: miks ma mehe eelmist naist nii väga vihkan?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398685/noutu-naine-miks-ma-mehe-eelmist-naist-nii-vaga-vihkan" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/RgbsGStxF1svhx-qVm3s9I3rr3s=/685x350/filters:focal(1329x420:3050x1481)/nginx/o/2018/02/05/7546465t1h0280.jpg"
      data-lazy-src-x2="//f9.pmo.ee/DvGOSLoG07SPCKupIKOaNCn3xlM=/1370x700/filters:focal(1329x420:3050x1481)/nginx/o/2018/02/05/7546465t1h0280.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Neli märki, mis reedavad juba enne suudlemist, et teil on hea seksuaalne klapp</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398133/neli-marki-mis-reedavad-juba-enne-suudlemist-et-teil-on-hea-seksuaalne-klapp" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398033/kas-inimese-seksuaalsus-on-paritav"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/JmiMmeKw-ZNwjcuuBZEIrtE663o=/335x190/smart/nginx/o/2018/02/05/7546359t1h6e08.jpg"
      data-lazy-src-x2="//f10.pmo.ee/U0-jv41dn5nOFByW8dTx_hZKxO0=/670x380/smart/nginx/o/2018/02/05/7546359t1h6e08.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4398033/kas-inimese-seksuaalsus-on-paritav" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kas inimese seksuaalsus on päritav?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398033/kas-inimese-seksuaalsus-on-paritav" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398199/sodiaagi-saladused-kolm-tahtkuju-kellel-tuleb-parim-valentinipaev"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/pHof5u7ySneTS2fq4Envpl74VeU=/335x190/filters:focal(612x0:5437x2540)/nginx/o/2018/02/05/7546545t1hec7e.jpg"
      data-lazy-src-x2="//f11.pmo.ee/rvC5I0p_8cQ3IZVwr6bNHlMAnXI=/670x380/filters:focal(612x0:5437x2540)/nginx/o/2018/02/05/7546545t1hec7e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4398199/sodiaagi-saladused-kolm-tahtkuju-kellel-tuleb-parim-valentinipaev" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Sodiaagi saladused: kolm tähtkuju, kellel tuleb parim valentinipäev</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398199/sodiaagi-saladused-kolm-tahtkuju-kellel-tuleb-parim-valentinipaev" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398323/ainulaadne-pilk-ajalukku-sufrazettide-plakatid-mis-aitasid-naistele-valimisoiguse-valja-voidelda"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/rfcYrb1wi36UYwYErviZS2dtQkw=/685x350/filters:focal(1860x483:4065x2299)/nginx/o/2018/02/05/7546771t1h3be0.jpg"
      data-lazy-src-x2="//f9.pmo.ee/vCJISkkBt9_Yqj1OBuvy8hGRffE=/1370x700/filters:focal(1860x483:4065x2299)/nginx/o/2018/02/05/7546771t1h3be0.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4398323/ainulaadne-pilk-ajalukku-sufrazettide-plakatid-mis-aitasid-naistele-valimisoiguse-valja-voidelda" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ainulaadne pilk ajalukku: sufražettide plakatid, mis aitasid naistele valimisõiguse välja võidelda</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398323/ainulaadne-pilk-ajalukku-sufrazettide-plakatid-mis-aitasid-naistele-valimisoiguse-valja-voidelda" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/9DfPwe7EsvBBQHULWdYT0VLFDyE=/335x190/filters:focal(157x687:1934x1417)/nginx/o/2018/02/05/7546415t1hd225.jpg"
      data-lazy-src-x2="//f7.pmo.ee/ccOuTohk73vKgwXjVR4Il-zFQT0=/670x380/filters:focal(157x687:1934x1417)/nginx/o/2018/02/05/7546415t1hd225.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/870"
           class="list-article__section-label slab"
           style="color: #c682d1">Arvamus</a>
    

    <a href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Veebikonstaabel selgitab lahti: kuidas teha vahet flirtimisel ja seksuaalsel ahistamisel?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398079/veebikonstaabel-selgitab-lahti-kuidas-teha-vahet-flirtimisel-ja-seksuaalsel-ahistamisel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398313/uus-valjakutse-mehed-ja-naised-haaravad-pesusidemed-endaga-pildile"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/9POPl2gJrdoX_I4nDvCA_TEIaU4=/335x190/smart/nginx/o/2018/02/05/7546791t1h9dbe.png"
      data-lazy-src-x2="//f7.pmo.ee/8LlvXLua7oNZuDsetyTEjSvwKMM=/670x380/smart/nginx/o/2018/02/05/7546791t1h9dbe.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4398313/uus-valjakutse-mehed-ja-naised-haaravad-pesusidemed-endaga-pildile" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Uus väljakutse: mehed ja naised haaravad pesusidemed endaga pildile</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398313/uus-valjakutse-mehed-ja-naised-haaravad-pesusidemed-endaga-pildile" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://reisile.postimees.ee/4398281/ainult-naistele-soomes-avatakse-puhkusesaar-kuhu-on-lubatud-vaid-naised"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/nPz6Hh4jKk4jniIl5tK_u_wxAac=/685x350/filters:focal(30x13:498x382)/nginx/o/2018/02/05/7546647t1hd8d4.png"
      data-lazy-src-x2="//f9.pmo.ee/PqPbsfB7cMpq37z4B23XngPGn0A=/1370x700/filters:focal(30x13:498x382)/nginx/o/2018/02/05/7546647t1hd8d4.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://reisile.postimees.ee"
           class="list-article__section-label slab"
           style="color: #262261">Reisile</a>
    

    <a href="https://reisile.postimees.ee/4398281/ainult-naistele-soomes-avatakse-puhkusesaar-kuhu-on-lubatud-vaid-naised" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ainult naistele: Soomes avatakse puhkusesaar, kuhu on lubatud vaid naised</span>

      

      

      
    </a>

    <a href="https://reisile.postimees.ee/4398281/ainult-naistele-soomes-avatakse-puhkusesaar-kuhu-on-lubatud-vaid-naised" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zqr7knn2ww" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-map0mfqvjf" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4398013/koige-halvemad-varvid-mida-pildistamisele-selga-panna"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/MEJ4U36Mzp_O9MJ0fICO-fH6bhU=/685x350/filters:focal(739x812:3222x2775)/nginx/o/2018/02/05/7546349t1h898e.jpg"
      data-lazy-src-x2="//f11.pmo.ee/akhkP4V6C9DMobvGCQj8Ir7s8cA=/1370x700/filters:focal(739x812:3222x2775)/nginx/o/2018/02/05/7546349t1h898e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/862"
           class="list-article__section-label slab"
           style="color: #c682d1">Ilu &amp; mood</a>
    

    <a href="https://sobranna.postimees.ee/4398013/koige-halvemad-varvid-mida-pildistamisele-selga-panna" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kõige halvemad värvid, mida pildistamisele selga panna</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4398013/koige-halvemad-varvid-mida-pildistamisele-selga-panna" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4397971/stripparist-kahe-lapse-ema-vaidab-et-on-maailma-parim-lapsevanem"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/js-MZ1fBL8pQTbI5XPpIwsu69VI=/335x190/filters:focal(149x83:259x201)/nginx/o/2018/02/05/7546291t1h2b0a.jpg"
      data-lazy-src-x2="//f9.pmo.ee/8OYvF2Rfdbm6F41ISwvj4p4vIIY=/670x380/filters:focal(149x83:259x201)/nginx/o/2018/02/05/7546291t1h2b0a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/892"
           class="list-article__section-label slab"
           style="color: #c682d1">Pere</a>
    

    <a href="https://sobranna.postimees.ee/4397971/stripparist-kahe-lapse-ema-vaidab-et-on-maailma-parim-lapsevanem" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Stripparist kahe lapse ema väidab, et on maailma parim lapsevanem</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4397971/stripparist-kahe-lapse-ema-vaidab-et-on-maailma-parim-lapsevanem" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4391187/tootav-isa-olen-aru-saanud-et-tanu-lapsele-olen-muutunud-tool-palju-efektiivsemaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/W-2tV-_A_yYpJPhDxQmK-Xwx9EM=/335x190/smart/nginx/o/2018/01/29/7526635t1h3eae.jpg"
      data-lazy-src-x2="//f12.pmo.ee/sjrKDtnAPOwLwrtavtAnURM-NV4=/670x380/smart/nginx/o/2018/01/29/7526635t1h3eae.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/892"
           class="list-article__section-label slab"
           style="color: #c682d1">Pere</a>
    

    <a href="https://sobranna.postimees.ee/4391187/tootav-isa-olen-aru-saanud-et-tanu-lapsele-olen-muutunud-tool-palju-efektiivsemaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Töötav isa: olen aru saanud, et tänu lapsele olen muutunud tööl palju efektiivsemaks!</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4391187/tootav-isa-olen-aru-saanud-et-tanu-lapsele-olen-muutunud-tool-palju-efektiivsemaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4397929/suurbritannias-aitab-sunnitusjargse-depressiooni-korral-skype"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/h0qbvPQWJeuR0KKMp9vru595j_w=/685x350/filters:focal(1264x273:2385x1465)/nginx/o/2018/02/05/7546289t1h2a45.jpg"
      data-lazy-src-x2="//f8.pmo.ee/BWhDzmRngHPr2PNBSvFzUBU-sxA=/1370x700/filters:focal(1264x273:2385x1465)/nginx/o/2018/02/05/7546289t1h2a45.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/863"
           class="list-article__section-label slab"
           style="color: #c682d1">Tervis </a>
    

    <a href="https://sobranna.postimees.ee/4397929/suurbritannias-aitab-sunnitusjargse-depressiooni-korral-skype" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Suurbritannias aitab sünnitusjärgse depressiooni korral Skype</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4397929/suurbritannias-aitab-sunnitusjargse-depressiooni-korral-skype" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4395675/vaikestest-ulemustest-kinniste-eesti-meesteni-fotograafidest-oed-vallutavad-turgu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/MQ8yA-gSeWjxOoA49Kd9_ips2Ck=/335x190/filters:focal(496x81:1756x1002)/nginx/o/2018/02/04/7545385t1h6cbc.jpg"
      data-lazy-src-x2="//f8.pmo.ee/p7bk7IYpc3rmpQxU1012wsipkf0=/670x380/filters:focal(496x81:1756x1002)/nginx/o/2018/02/04/7545385t1h6cbc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/950"
           class="list-article__section-label slab"
           style="color: #c682d1">Persoon</a>
    

    <a href="https://sobranna.postimees.ee/4395675/vaikestest-ulemustest-kinniste-eesti-meesteni-fotograafidest-oed-vallutavad-turgu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Väikestest ülemustest kinniste Eesti meesteni: fotograafidest õed vallutavad turgu</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4395675/vaikestest-ulemustest-kinniste-eesti-meesteni-fotograafidest-oed-vallutavad-turgu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4397927/kuus-naidet-milline-on-uks-tervislik-vahepala"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/txyZhGYUlzGGSKQWX59pTwdFFqI=/335x190/filters:focal(500x2169:3178x3389)/nginx/o/2018/02/05/7546221t1h44cc.jpg"
      data-lazy-src-x2="//f9.pmo.ee/RpOvB1YD9UAeJA9upVqsgjJXZ6M=/670x380/filters:focal(500x2169:3178x3389)/nginx/o/2018/02/05/7546221t1h44cc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/316"
           class="list-article__section-label slab"
           style="color: #c682d1">Köök </a>
    

    <a href="https://sobranna.postimees.ee/4397927/kuus-naidet-milline-on-uks-tervislik-vahepala" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kuus näidet, milline on üks tervislik vahepala</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4397927/kuus-naidet-milline-on-uks-tervislik-vahepala" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4395121/test-meestele-kas-sinu-seksuaalelus-esineb-probleeme"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/DPf8cH7gS7MOk4t8iECi3YtRf1I=/685x350/smart/nginx/o/2018/02/01/7534641t1h78e4.jpg"
      data-lazy-src-x2="//f11.pmo.ee/bhZDilLtBFnuc5bxMrY9XCd5_ck=/1370x700/smart/nginx/o/2018/02/01/7534641t1h78e4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4395121/test-meestele-kas-sinu-seksuaalelus-esineb-probleeme" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Test meestele: kas sinu seksuaalelus esineb probleeme?</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4395121/test-meestele-kas-sinu-seksuaalelus-esineb-probleeme" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4397365/naised-paljastavad-oma-mehe-juures-koige-hairivamad-asjad-millega-nad-on-oppinud-elama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/sZ5QKBF4snnasYu4a9N_C_y7ucw=/335x190/smart/nginx/o/2018/02/04/7543187t1h825b.jpg"
      data-lazy-src-x2="//f12.pmo.ee/Kbnh2RRzmZGRdGtmKoQkJJ09Oec=/670x380/smart/nginx/o/2018/02/04/7543187t1h825b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/864"
           class="list-article__section-label slab"
           style="color: #c682d1">Suhted &amp; seks</a>
    

    <a href="https://sobranna.postimees.ee/4397365/naised-paljastavad-oma-mehe-juures-koige-hairivamad-asjad-millega-nad-on-oppinud-elama" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Naised paljastavad oma mehe juures kõige häirivamad asjad, millega nad on õppinud elama</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4397365/naised-paljastavad-oma-mehe-juures-koige-hairivamad-asjad-millega-nad-on-oppinud-elama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4395711/taimetark-soovitab-jumalate-nektar-vanill-aitab-voidelda-enneagse-vananemisega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Ke1o1-UMe8pVaRPyz96Kv4Qfz8I=/335x190/smart/nginx/o/2018/02/02/7535513t1h51ea.jpg"
      data-lazy-src-x2="//f7.pmo.ee/q4TN2gIBi2ibIh8RvPT4mnvFghU=/670x380/smart/nginx/o/2018/02/02/7535513t1h51ea.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/316"
           class="list-article__section-label slab"
           style="color: #c682d1">Köök </a>
    

    <a href="https://sobranna.postimees.ee/4395711/taimetark-soovitab-jumalate-nektar-vanill-aitab-voidelda-enneagse-vananemisega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Taimetark soovitab. Jumalate nektar vanill aitab võidelda enneagse vananemisega </span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4395711/taimetark-soovitab-jumalate-nektar-vanill-aitab-voidelda-enneagse-vananemisega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4396051/loore-linnu-elu-mangureeglid-mida-teha-kui-tundub-et-maailm-on-alati-sinu-vastu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/gz-C6M7y9HzswSoks7PG8rdzuQQ=/685x350/filters:focal(110x90:404x237)/nginx/o/2017/10/27/7257393t1hea0d.jpg"
      data-lazy-src-x2="//f11.pmo.ee/0ZY8QAWFUszy-522L20_Y8iC3Zc=/1370x700/filters:focal(110x90:404x237)/nginx/o/2017/10/27/7257393t1hea0d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sobranna.postimees.ee/section/893"
           class="list-article__section-label slab"
           style="color: #c682d1">Elustiil</a>
    

    <a href="https://sobranna.postimees.ee/4396051/loore-linnu-elu-mangureeglid-mida-teha-kui-tundub-et-maailm-on-alati-sinu-vastu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Loore Linnu elu mängureeglid: mida teha, kui tundub, et maailm on alati sinu vastu?</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4396051/loore-linnu-elu-mangureeglid-mida-teha-kui-tundub-et-maailm-on-alati-sinu-vastu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-iqvr2j3mj8" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-y44ve7kdgt" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3719" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
  </div>

  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-eas62srp3v" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-m3gr33h47l" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-txyn7r6k68" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        
  <coma-block
    :section-id="2183"
    title="Sisuturundus"
    color="#c682d1"
  ></coma-block>

      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/Sobranna.ee/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
          
            <a href="https://www.instagram.com/sobranna.ee/" target="_blank"
               class="social-button social-button--instagram">instagram</a>
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"14843","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599"},"ads":{"bpack":"49"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":18,"allowAds":true},"menus":{"mobileSub":3325,"sub":855,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":864,"type":"section","name":"Suhted & seks","description":"Naisteportaali rubriik suhted ja seks toob lugejani kõik teemad, mis on seotud paarisuhte, armastuse ja seksiga, kuid vaatluse all on ka suhted sõprade ja perega. Siit leiad palju kasulikke nippe suhete hoidmiseks ","keywords":["seks","seksuaalsuhe","seksuaalsus","seksuaaltervis","seksinipp","seksikus","armastus","kirg","külgetõmme","tunded","armumine","suudlemine","suudlus","süütus","eelmäng","vahekord","kondoom","tutvumine","tutvumisportaal","kohtinguportaal","kohting","esmamulje","eks",""],"slug":"sobranna\/suhted-seks","language":"et","domain":"sobranna.postimees.ee","meta":{"titleBar":"Suhted & seks - naine24.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599"},"ads":{"bpack":"49"},"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"14843","color":"#c682d1","logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3325,"sub":855,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"14843","color":"#c682d1","titleBar":"sõbranna.ee","ads":{"bpack":"49"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":18}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
