<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f8.pmo.ee/5_w4vtxTHT0DJrdhsELLc--Cqow=/640x480/smart/nginx/o/2017/12/29/7444113t1hdac9.jpg"><meta property="og:title" content="Aastalõpupidustuste spikker: kuidas särada õhtu lõpuni?"><meta property="og:url" content="https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Jõulupeod on küll vaikselt läbi saamas, kuid ees on ootamas aastalõpupidustused, kus iga naine soovib särada nii, nagu ei kunagi varem. "><meta property="og:type" content="article"><meta property="article:section" content="Ilu &amp; mood"><meta name="description" content="Jõulupeod on küll vaikselt läbi saamas, kuid ees on ootamas aastalõpupidustused, kus iga naine soovib särada nii, nagu ei kunagi varem. "><meta name="keywords" content="aastalõpp, meik, meikimine"><meta name="cXenseParse:recs:publishtime" content="2017-12-29T16:02:57+02:00"><meta property="article:modified_time" content="2017-12-29T10:57:51+02:00"><meta name="cXenseParse:articleid" content="4358847"><meta name="cXenseParse:taxonomy" content="sobranna/ilu-mood"><meta property="fb:app_id" content="355558204596855"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><link rel="canonical" href="https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni"><link rel="alternate" href="https://m.postimees.ee/section/862/4358847"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#c682d1"><meta name="msapplication-config" content="/public/img/favicon/855/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/855/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/855/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/855/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/855/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/855/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/855/safari-pinned-tab.svg" color="#c682d1"><title>Aastalõpupidustuste spikker: kuidas särada õhtu lõpuni? - Trendid - naine24.ee</title><link href="/public/dist/app-ba54fbb8f2161b503cb5.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#c682d1;color:#c682d1}.article-related-articles-list .slick-arrow:hover{background-color:#c682d1;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#c682d1}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(198,130,209,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(198,130,209,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(198,130,209,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#c682d1}.video-container .jwplayer{border-color:rgba(198,130,209,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#c682d1}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://sobranna.postimees.ee"><img src="//f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimehe logo"></a><div class="header__date">reede, 29. detsember 2017</div></div><div id="weather-bar"><weather-bar color="#c682d1" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item">Vihje</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span><span class="top-menu__post">|</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span></a></div></div><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://sobranna.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/855/c5225f31df0c5148a3225c3f9d2cf355.svg" height="32" width="184" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="https://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="https://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="https://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="https://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="https://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="https://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="https://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="https://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="https://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Heureka</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Heureka</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden" id="profile-menu-container"><div class="profile-menu-label flex flex--align-items-center"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></div><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a><div>Sul ei ole kontot? <a href="https://secure.pmo.ee/login/register">Loo konto &gt;</a></div></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="https://sobranna.postimees.ee/section/864" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Suhted &amp; seks</span></a><a href="https://sobranna.postimees.ee/section/892" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Pere</span></a><a href="https://sobranna.postimees.ee/section/865" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Karjäär</span></a><a href="https://sobranna.postimees.ee/section/863" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervis</span></a><a href="https://sobranna.postimees.ee/section/862" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Ilu &amp; mood</span></a><a href="https://sobranna.postimees.ee/section/893" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elustiil</span></a><a href="https://sobranna.postimees.ee/section/316" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Köök</span></a><a href="https://sobranna.postimees.ee/section/3687" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Pilvede all</span></a><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Naistejutud</span></a><a href="https://sobranna.postimees.ee/section/870" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kolumnistid</span></a><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Mees</span></a><a href="https://sobranna.postimees.ee/section/3517" target="_blank" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Köögikiirabi</span></a><a href="http://armastan.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Armastan</span></a><a href="http://www.perefoorum.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Perefoorum</span></a><a href="http://naine24.postimees.ee/vihje" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kirjuta meile</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="855" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Sobranna.ee/" twitter="" instagram="https://www.instagram.com/sobranna.ee/"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Aastalõpupidustuste spikker: kuidas särada õhtu lõpuni?</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f12.pmo.ee/DLyLt6hhL-Wuo92CCqa79AKfptU=/130x130/filters:focal(167x349:1255x988)/nginx/o/2016/02/19/5063739t1h6413.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:dagmar.lamp@postimees.ee">Dagmar Lamp</a></span></div><div class="article-author__position" itemprop="jobTitle">Sõbranna.ee juhataja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-entdaff4dp"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-entdaff4dp"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Aastalõpupidustuste spikker: kuidas särada õhtu lõpuni?&url=https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni?utm_source=sobranna.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Aastalõpupidustuste spikker: kuidas särada õhtu lõpuni?&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">29. detsember 2017 16:02</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f8.pmo.ee/ikWBOUr6WbSW_tbMEXdGlY8l8X4=/900x485/smart/nginx/o/2017/12/29/7444113t1hdac9.jpg" srcset="//f8.pmo.ee/ikWBOUr6WbSW_tbMEXdGlY8l8X4=/900x485/smart/nginx/o/2017/12/29/7444113t1hdac9.jpg, //f8.pmo.ee/jQzr0XzVxorwEjJWa0UqLiebvZ0=/1800x970/smart/nginx/o/2017/12/29/7444113t1hdac9.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7444113"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: PantherMedia / Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7444113" data-src="//f8.pmo.ee/Pf0Lf3SNINVI8NbVLMytK5-ryt0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7444113t1hdac9.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Jõulupeod on küll vaikselt läbi saamas, kuid ees on ootamas aastalõpupidustused, kus iga naine soovib särada nii, nagu ei kunagi varem.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yg9m6dnq9e" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wgaazx3sl9" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Kuna aasta on lõppemas, rääkisime WoW Studio ilusalongi ja koolituskeskuse omaniku ning tunnustatud ilutegija Kristina Toomega just sellest, millised on nipid, et pidustustel soeng ning meik ära ei väsiks. Samuti uurisime, millised on lõppeva aasta ilumaailma trendid ning klientide soovid.</p><p>Kristiina Toome olulisemateks saavutusteks ilumaailmas on 2015. aasta lõpus Moskva maailmameistrivõistlustel saavutatud neljas koht volüümripsmete vallas, eelmisel aastal Lätis Baltic Beauty Cupil saavutatud ripsmete lamineerimise ja botoxi esimene koht ja Eesti Baltic Beauty Cup`il saavutatud üldvõit ehk Grand Prix.</p><p><strong>Milline võiks olla ühe õige aastalõpupeo soeng ning mida silmas pidada, et soeng õhtu lõpuks ära ei </strong>«<strong>väsiks</strong>»<strong>?</strong></p><p>Detsembrikuus palutakse salongis soengut ja jumestust väga tihti. Enamus valikuid tunduvad esmapilgul küll lihtsad, kuid neid nii professionaalselt teostada, et soeng püsiks, on tihtipeale keerukam. Näiteks lokisoengu puhul tuleb eelnevalt juuksed sobivate vahenditega pesta, teha juure tõstmine ja alles siis lokitada. Samuti tekitab kliendile ebamugavust vale lakikoguse ja tugevuse valimine, mida tihti kodus tehakse.</p><p><strong>Kuidas saavutada veatu jumestus, mis kestaks kogu peo vältel?</strong></p><p>Püsiva meigi saavutamiseks on tähtsaim alustada meigipõhjast, mis tuleb kinnitada kliendi nahatoonile vastava puudriga. Kõik, mis pärast korrektset põhja lisada, kinnitub juba lisavahendeid kasutamata. Üritusele võiks kaasa varuda vaid jumestusele vastav huulepulk või läige.</p><p><strong>Paljud inimesed soovivad veeta pidude hooaja kenade ripsmetega, kuid mida teada sellest, kui paigaldada püsiripsmepikendused vaid üheks korraks?</strong></p><p>Eestis on väga palju superhäid tehnikuid,  kes paigaldavad ripsmeid. Kui ripsmed on korrektselt paigutatud, siis ei riku need oma ripsmeid nii lühikesel perioodil kui ka pikemal kandmisel.</p><p>Tihti on nii, et klient tirib endal järelejäänud ripsmed pika peale ise maha. Seetõttu tekib mulje, et tänu pikendustele on ripsmed kahjustunud. Kallis klient, pea meeles, et ka need kümme karva, mis ise välja tõmmata, on naturaalse ripsmerea tihedusele olulised ja valesti käsitlemine tekitab kahjustusi. Kui seda tegevust teha ühe korra, siis ripsmed taastuvad ilusti. Küll aga ei ole karvajuure kest pikapeale võimeline täisväärtusliku karva kasvatama.</p><p>Kui tekib soov ripsmeid eemaldada, siis tuleks pöörduda professionaali poole, kes teostab mehaanilise või keemilise eemalduse, mis ei ole ripsmetele ega silmadele kuidagi ohtlik. Kes soovib ühekordset naturaalsemat tulemust, kuid silmapaistvat efekti, võiks valida Lash Botoxi, mis on ripsmetele kasulik. Samuti pole vaja teenusel teostada hooldust. Lash Botox koolutab ripsmeid, muudab karva 20-40% paksemaks ja kaitseb naturaalset karva väliste tegurite eest, nagu ripsmetušš ja külmakraadid.</p><p><strong>Kas inimesed kipuvad jõulude ning aastavahetuse eel olema julgemad katsetama, kui igapäevaselt?</strong></p><p>Pühade perioodil soovitakse särada rohkem kui tavaliselt. Palutakse ripsmetele kive, värvilisi ja glitterläikega pikendusi. Kõiki soove on võimalik teostada, aga tuleb alati jälgida, et pole mõistlik liiale minna. Näiteks särav kivike on oma ripsmele pigem raske ja üle ühe kivi silmale pikemaks ajaks ei ole soovitatav paigaldada.</p><p><strong>Aasta kokkuvõte ilumaailmast – millised on olnud selle aasta kõige pöörasemad ning millised kõige kenamad ilutrendid?</strong></p><p>Inimesed on hakanud rohkem tähelepanu pöörama oma tervisele ja külastavad tihemini massaaži ning kosmeetikuid. Ripsmete ja kulmude vallas on samuti hakatud hindama naturaalsust ja lihtsust. Juuksurite puhul eelistatakse lihtsuse mõttes alatasa oma juuksed toonida võimalikult enda naturaalse tooni sarnaseks. Samuti on kliendid huvitatud just ravivatest ja turgutavatest teenustest.</p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="https://www.postimees.ee/term/28229/aastalopp" class="article-terms__link section-font-color" rel="tag">aastalõpp</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/51085/meik" class="article-terms__link section-font-color" rel="tag">meik</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/52755/meikimine" class="article-terms__link section-font-color" rel="tag">meikimine</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y1siz1ucm2" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4358847" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4358847" title="Seotud lood" limit="10" color="#c682d1"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Aastal%C3%B5pupidustuste%20spikker%3A%20kuidas%20s%C3%A4rada%20%C3%B5htu%20l%C3%B5puni%3F&url=https://sobranna.postimees.ee/4358847/aastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni%3Futm_source=sobranna.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Aastal%C3%B5pupidustuste%20spikker%3A%20kuidas%20s%C3%A4rada%20%C3%B5htu%20l%C3%B5puni%3F&body=https%3A%2F%2Fsobranna.postimees.ee%2F4358847%2Faastalopupidustuste-spikker-kuidas-sarada-ohtu-lopuni" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c17zspn71h" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1b55u6s9mx" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#c682d1" published-at="2017-12-29T16:02:57+02:00" article="4358847" root-section="855" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4358847" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a51lvy8kqv" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#c682d1" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="855" current-article-id="4358847"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6lpcgt16py" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="855" skip="0" limit="6" title="Loe neid lugusid" color="#c682d1" view="pattern-articles-list" root-section-id="855" current-article-id="4358847"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hbh5v5jium" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wqhk3v014f" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="855" title="Viimased uudised" title-url="https://sobranna.postimees.ee/search" color="#c682d1"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-q8iosnrk9x" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-z57u9x68mu" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-dxemaezbxd" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="855" limit="6" skip="6" color="#c682d1" view="pattern-articles-list" root-section-id="855" current-article-id="4358847"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-p6dbtsbj8o" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-91kbaqx259" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#c682d1"></article-list></div></div><div class="wrap content-wrapper flex flex--wrap content-wrapper--coma"><div class="pattern-side pattern-side--articles flex--equal-width"><coma-block section="2183" title="Sisuturundus" parentsection="862" is-title-anchor="https://www.postimees.ee/section/541" color="#c682d1"></coma-block></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0f1j3j5te0" data-sizes="tower"></div></div></div></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="https://www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4358847;window.ads={allowed:!0,targeting:{article:"4358847",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"855,862",language:"et"}},window.ads.bannerPack="49",window.ads.targeting.author.push("Dagmar Lamp"),window.ads.targeting.term.push("aastalõpp"),window.ads.targeting.term.push("meik"),window.ads.targeting.term.push("meikimine"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"sobranna.postimees.ee"}),window.dataLayer.push({articleKeyWords:"aastalõpp;meik;meikimine"}),window.dataLayer.push({subSection:"Ilu &amp; mood"}),window.dataLayer.push({articleAuthor:"Dagmar Lamp",articleEditorialTeam:"Postimees",articleLength:512,articleCategory:"Postimees;Ilu & mood",articleLanguage:"et",articleId:4358847,articleTitle:"Aastalõpupidustuste spikker: kuidas särada õhtu lõpuni?",domain:"sobranna.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Sõbranna",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"sobranna":window.location.pathname;var gemiusUID="bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 855"}),window.lotameDataLayer.push({"int":"Total Site Traffic : sobranna.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 862"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-ba54fbb8f2161b503cb5.js"></script><script async src="https://api.pmo.ee/stats/article/4358847.js" async defer="defer"></script></body></html>