<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#c682d1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/cHcOzP674jOt4M_i-X8GWfMqdwA=/16x16/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/N227PFC3aaBPpeaox97MNBBrrj4=/32x32/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ru7F2lOugMUVrBJcxSFMgYNCMH0=/192x192/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0vrqZfyldgHhN4s61iuH4jri_l8=/256x256/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/6aVmJvTBASF4RwTZn_Z4pM0zRN0=/180x180/smart/https://f.pmo.ee/logos/855/d799e1141b057ce2cea87ba778a4ffca.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/G2O5LCKgSJYWK-h9NY_ZSdiKDk0=/1200x630/smart/nginx/o/2016/05/18/5402895t1hbf4c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Seitse toitu, mis võivad aidata peavalu leevendada"><meta property="og:url" content="https://sobranna.postimees.ee/3699187/seitse-toitu-mis-voivad-aidata-peavalu-leevendada"><meta property="og:site_name" content="Sõbranna"><meta property="og:description" content="Kui pea hakkab lõhkuma, järgitakse tavaliselt juba tuntud abinõusid: juuakse korralik sõõm vett, tõmmatakse kardinad akna ette, võetakse valuvaigistit ja visatakse natukeseks pikali. Enamasti sellest piisabki, et peavalu läheks üle, kuid mitte alati. Õnneks on ka toitusid, mis teatud olukordades võivad valu leevendada."><meta property="og:type" content="article"><meta property="article:section" content="Köök "><meta name="description" content="Kui pea hakkab lõhkuma, järgitakse tavaliselt juba tuntud abinõusid: juuakse korralik sõõm vett, tõmmatakse kardinad akna ette, võetakse valuvaigistit ja visatakse natukeseks pikali. Enamasti sellest piisabki, et peavalu läheks üle, kuid mitte alati. Õnneks on ka toitusid, mis teatud olukordades võivad valu leevendada."><meta name="keywords" content="aju, alkohol, diureetikum, joomine, kofeiin, kohv, magneesium, mandlid, organism, peavalu, röstsai, salat, salsa, seesamiseemned, söömine, toidud, toit, tuju, täistera, uuringud, valu, veepuudus, veresooned, vürtsid, vürtsikas"><link rel="canonical" href="https://sobranna.postimees.ee/3699187/seitse-toitu-mis-voivad-aidata-peavalu-leevendada"><link rel="alternate" href="https://m.postimees.ee/section/855/3699187"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sobranna.postimees.ee/rss"><title>Seitse toitu, mis võivad aidata peavalu leevendada - Köök - sõbranna.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-a386e45558834c8db4ee.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #c682d1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #c682d1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #c682d1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #c682d1 0%, #c682d1 100%);
    color: #c682d1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(198, 130, 209, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 article-3699187"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">P, 24.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="50" width="288" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/4484923/psuhholoog-katlin-konstabel-kui-tahad-et-su-lapsed-oleksid-tulevikus-onnelikes-suhetes-siis" class="quote__text">Seega võiksid vanemad järeltulijate tuleviku peale mõeldes proovida perekliimat ja omavahelist läbisaamist parandada – et lastel tulevikus suhete loomine ja hoidmine lihtsamalt käiks ning rohkem rõõmu pakuks. </a><a href="https://sobranna.postimees.ee/4484923/psuhholoog-katlin-konstabel-kui-tahad-et-su-lapsed-oleksid-tulevikus-onnelikes-suhetes-siis" class="quote__author section-border-color"><span class="slab section-font-color">Kätlin Konstabel</span></a></div><a href="https://sobranna.postimees.ee/4484923/psuhholoog-katlin-konstabel-kui-tahad-et-su-lapsed-oleksid-tulevikus-onnelikes-suhetes-siis" class="quote__image"><img src="//f12.pmo.ee/YqaWOQOthwsFiqGfLXEXyBG8mh4=/72x72/smart/nginx/o/2015/08/10/4366145t1h8438.jpg" srcset="//f12.pmo.ee/YqaWOQOthwsFiqGfLXEXyBG8mh4=/72x72/smart/nginx/o/2015/08/10/4366145t1h8438.jpg, //f12.pmo.ee/Xg3jLR7lFm_j-Mk7NjQoA9-zIZY=/144x144/smart/nginx/o/2015/08/10/4366145t1h8438.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sobranna.postimees.ee/section/864" target="_self" class="menu-item">Suhted &amp; seks</a></div><div><a href="https://sobranna.postimees.ee/section/892" target="_self" class="menu-item">Pere</a></div><div><a href="https://sobranna.postimees.ee/section/865" target="_self" class="menu-item">Karjäär</a></div><div><a href="https://sobranna.postimees.ee/section/863" target="_self" class="menu-item">Tervis</a></div><div><a href="https://sobranna.postimees.ee/section/862" target="_self" class="menu-item">Ilu &amp; mood</a></div><div><a href="https://sobranna.postimees.ee/section/893" target="_self" class="menu-item">Elustiil</a></div><div><a href="https://sobranna.postimees.ee/section/316" target="_self" class="menu-item section-font-color menu-item--active">Köök</a></div><div><a href="https://sobranna.postimees.ee/section/3375" target="_self" class="menu-item">Naistejutud</a></div><div><a href="https://sobranna.postimees.ee/section/870" target="_self" class="menu-item">Kolumnistid</a></div><div><a href="https://sobranna.postimees.ee/section/2032" target="_self" class="menu-item">Mees</a></div><div><a href="https://sobranna.postimees.ee/section/3517" target="_blank" class="menu-item">Köögikiirabi</a></div><div><a href="http://armastan.ee/" target="_blank" class="menu-item">Armastan</a></div><div><a href="http://www.perefoorum.ee/" target="_self" class="menu-item menu-item--important">Perefoorum</a></div><div><a href="https://naine24.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="855" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sobranna.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/855/bca68df23429c2f789d57a51f31d3bcd.svg" height="45" width="259" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee">Sõbranna</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.postimees.ee/section/316">Köök</a></li><li class="breadcrumb-item">Seitse toitu, mis võivad aidata peavalu leevendada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Seitse toitu, mis võivad aidata peavalu leevendada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/67462" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/gn7QMnJr8I0m7K_kcgou5QCDMZg=/40x40/smart/nginx/o/2018/03/01/7649959t1h239f.jpg" srcset="//f10.pmo.ee/gn7QMnJr8I0m7K_kcgou5QCDMZg=/40x40/smart/nginx/o/2018/03/01/7649959t1h239f.jpg, //f10.pmo.ee/DqSuja7T_-9TzLKes--Rl2vNlqA=/80x80/smart/nginx/o/2018/03/01/7649959t1h239f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">sobranna.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sobranna.postimees.ee/3699187/seitse-toitu-mis-voivad-aidata-peavalu-leevendada%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Seitse toitu, mis võivad aidata peavalu leevendada&url=https://sobranna.postimees.ee/3699187/seitse-toitu-mis-voivad-aidata-peavalu-leevendada?utm_source=sobranna.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Seitse toitu, mis võivad aidata peavalu leevendada&body=Tervitus,%20loe%20siit%3A%20https://sobranna.postimees.ee/3699187/seitse-toitu-mis-voivad-aidata-peavalu-leevendada" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sobranna.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sobranna.postimees.ee/3699187/seitse-toitu-mis-voivad-aidata-peavalu-leevendada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">24. juuni 2018, 12:32</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5402895" image-url="//f8.pmo.ee/3Jb521zG7kTBoe7ay49j4jMzDoE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/05/18/5402895t1hbf4c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5402895)" src="//f8.pmo.ee/T2QnYLupZEwsLwMwHAwE5SLQvVg=/685x410/smart/nginx/o/2016/05/18/5402895t1hbf4c.jpg" srcset="//f8.pmo.ee/T2QnYLupZEwsLwMwHAwE5SLQvVg=/685x410/smart/nginx/o/2016/05/18/5402895t1hbf4c.jpg, //f8.pmo.ee/mEdMjq5YZCUy1iNxhnEHpYdnA6U=/1370x820/smart/nginx/o/2016/05/18/5402895t1hbf4c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Vida Press</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui pea hakkab lõhkuma, järgitakse tavaliselt juba tuntud abinõusid: juuakse korralik sõõm vett, tõmmatakse kardinad akna ette, võetakse valuvaigistit ja visatakse natukeseks pikali. Enamasti sellest piisabki, et peavalu läheks üle, kuid mitte alati. Õnneks on ka toitusid, mis teatud olukordades võivad valu leevendada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zyrz8sl65w" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xtjksbw937" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Ahjukartulid</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>See maitsev lisand prae kõrvale aitab peavalu vastu, eriti, kui see on tingitud alkoholist, ütleb doktor Erin Palinski portaalis Good Housekeeping. «Kuna alkohol on diureetikum, mis viib kehast vett välja, kaotab organism sellega ka kaaliumi,» märgib ta. «Kaaliumirikas toit aitab leevendada pohmelusest tekkinud peavalu.» Koorega ahjukartulis on üllatavalt palju kaaliumi, koguni 721 mg. Ühes keskmises banaanis on seda 467 mg.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kohv</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohvi on peavalu vastu joodud juba sajandeid, aga on sellest tõesti abi? Palinski sõnul vaid siis, kui seda juua mõõdukalt. «Alkoholi mõjul veresooned laienevad ja see põhjustab ärritavat peavalu,» selgitab ta. «Kuna kofeiin kohvis on sooneahendaja, võib see peavalu leevendada. Liigne kohvi joomine teeb aga olukorra veelgi hullemaks,» hoiatab arst. «Pohmellist tingitud peavalu leevendamiseks võib juua tassikese kohvi, kuid päev läbi kohvi joomine ei tule enam kindlasti kasuks.»</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="316" :article-id="3699187" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Täistera röstsai</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Süsivesikute hirmus dieeditajad, võtke teadmiseks, et paaniline süsivesikute vältimine võib põhjustada peavalu. «Süsivesikutevaest dieeti järgides saavad glükogeeni varud viimaks otsa, need on aga aju peamine energiaallikas,» sõnab Palinski. «Selle tõttu kaotab ka keha rohkem vedelikke, mis võib põhjustada dehüdratsiooni. Kuna aju ei saa piisavalt energiat ja tekib veepuudus, võivadki sellised süsivesikuvaesed dieedid vallandada peavalu.» Seda kogedes tuleks süüa tervislikke süsivesikuid, mida leidub näiteks täisteraviljadest pagaritoodetes, kaerahelbepudrus, puuviljades või jogurtis. Muide, süsivesikute söömine võib kaasa aidata ka tuju paranemisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mandlid</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuemad uuringud on näidanud, et kuna mandlites külluslikult leiduv magneesium lõõgastab veresooni, võib nende söömine kaitsta peavaluhoo eest. On eksperte, kes soovitavad migreeni korral toitumises magneesiumile eriti suurt rõhku panna. «Selleks, et toidust rohkem magneesiumikätte saada, tuleks süüa magneesiumirikkaid toitusid nagu banaane, kuivatatud aprikoose, avokaadot, kašupähkleid, mandleid, pruuni riisi, kaunvilju ja seemneid,» soovitab Palinski. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vürtsikas salsa</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Peavalust võivad aidata kiiremini üle saada ka väga vürtsikad toidud nagu salsa ja kaunpipar.  «Sõltuvalt peavalu tüübist võivad vürtsid tõesti aidata,» räägib arst. «Kui peavalu põhjuseks on põskkoobaste kinnisus, võivad vürtsikad toidud aidata hingamisteid avada. Selle järel pinge taandub ja peavalu läheb ära.»</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Seesamiseemned</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Puista neid salatile, sega pudru, supi või vokiroa sisse. Väikesed seesamiseemned on pungil kasulikest toitainetest. «Seesamiseemnetes on kõvasti E-vitamiini, mis aitab stabiliseerida östrogeeni taset ja seega ennetada menstruatsiooniaegset peavalu,» ütleb Palinski. «Lisaks tuleb see kasuks vereringele, mis samuti aitab peavalu ennetada.»</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Spinatisalat</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«On tõestatud, et spinat aitab vähendada vererõhku, ennetada pohmelli ja leevendada peavalu,» räägib arst. Pohmelli ennetamiseks tee omale spinatilehtedest salat, kuhu lisa ka teisi peavalu leevendavaid vilju: arbuusi, aprikoose ja mandleid. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/619/aju">aju</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/36/alkohol">alkohol</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/491385/diureetikum">diureetikum</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6991/joomine">joomine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/31988/kofeiin">kofeiin</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4154/kohv">kohv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/464687/magneesium">magneesium</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/74604/mandlid">mandlid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/51557/organism">organism</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/26272/peavalu">peavalu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/78020/rostsai">röstsai</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/34261/salat">salat</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3307/salsa">salsa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/263548/seesamiseemned">seesamiseemned</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17565/soomine">söömine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/199300/toidud">toidud</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/95/toit">toit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/127478/tuju">tuju</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/446495/taistera">täistera</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12916/uuringud">uuringud</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4491/valu">valu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8620/veepuudus">veepuudus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/275892/veresooned">veresooned</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/39227/vurtsid">vürtsid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/74380/vurtsikas">vürtsikas</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="3699187"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="3699187" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#c682d1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="3699187" :comment-count="0" article-url="https://sobranna.postimees.ee/3699187/seitse-toitu-mis-voivad-aidata-peavalu-leevendada"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ocmon986xd" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ofi7sg0eaw" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4508281/toitumisnoustaja-retseptisoovitus-kulmutatud-jogurt-marjadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8kJGeQMLbB1UPOrVWaQsRzjA7ds=/2000x870/filters:focal(587x247:813x423)/nginx/o/2018/06/22/7914843t1h7fd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4508281/toitumisnoustaja-retseptisoovitus-kulmutatud-jogurt-marjadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja retseptisoovitus: külmutatud jogurt marjadega</span> </a><a href="https://sobranna.postimees.ee/4508281/toitumisnoustaja-retseptisoovitus-kulmutatud-jogurt-marjadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4508215/kaks-meetodit-taiusliku-pruuni-riisi-keetmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PNz0HDJG70Qq9BiONUhPHWn2bsc=/648x366/filters:focal(574x1374:1937x1930)/nginx/o/2018/06/22/7914743t1hccea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4508215/kaks-meetodit-taiusliku-pruuni-riisi-keetmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks meetodit täiusliku pruuni riisi keetmiseks</span> </a><a href="https://sobranna.postimees.ee/4508215/kaks-meetodit-taiusliku-pruuni-riisi-keetmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4508324/toitumisnoustaja-retseptisoovitus-kerge-magustoit-chia-seemnete-ja-maasikatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w2PfA2nWxHyL3ZpclX2UZPaRgHQ=/648x366/filters:focal(1531x1231:3018x2231)/nginx/o/2018/06/22/7914903t1h6aab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4508324/toitumisnoustaja-retseptisoovitus-kerge-magustoit-chia-seemnete-ja-maasikatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja retseptisoovitus: kerge magustoit chia-seemnete ja maasikatega</span> </a><a href="https://sobranna.postimees.ee/4508324/toitumisnoustaja-retseptisoovitus-kerge-magustoit-chia-seemnete-ja-maasikatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4504196/suvi-kaes-kuidas-grillida-turvaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k7VBN2CuKnUakvQBvnczINbG-fo=/648x366/smart/nginx/o/2018/06/14/7900781t1h1593.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4504196/suvi-kaes-kuidas-grillida-turvaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi käes: kuidas grillida turvaliselt?</span> </a><a href="https://tarbija24.postimees.ee/4504196/suvi-kaes-kuidas-grillida-turvaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-15e4xaknt4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4508309/toitumisnoustaja-retseptisoovitus-kariibi-sealiha-kurgisalatiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/LgHslTYbg3QQLxdgXlBKwCmSGAA=/1000x435/filters:focal(609x433:1048x790)/nginx/o/2018/06/22/7914865t1hc6fe.jpg" data-lazy-src-x2="//f9.pmo.ee/yzb8x-TmWxwY9bgVXtAJu8bi_uI=/2000x870/filters:focal(609x433:1048x790)/nginx/o/2018/06/22/7914865t1hc6fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4508309/toitumisnoustaja-retseptisoovitus-kariibi-sealiha-kurgisalatiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja retseptisoovitus: Kariibi sealiha kurgisalatiga</span> </a><a href="https://sobranna.postimees.ee/4508309/toitumisnoustaja-retseptisoovitus-kariibi-sealiha-kurgisalatiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4508306/toitumisnoustaja-retseptisoovitus-vurtsikas-grillkana-virsikusalatiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hqTW6dm9vyZyZQKVVYsN8FYQBKk=/335x190/filters:focal(621x473:975x760)/nginx/o/2018/06/22/7914858t1h06ee.jpg" data-lazy-src-x2="//f10.pmo.ee/ku38NAMcglwXd_BsyQIayUjWwu0=/670x380/filters:focal(621x473:975x760)/nginx/o/2018/06/22/7914858t1h06ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4508306/toitumisnoustaja-retseptisoovitus-vurtsikas-grillkana-virsikusalatiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja retseptisoovitus: vürtsikas grillkana virsikusalatiga</span> </a><a href="https://sobranna.postimees.ee/4508306/toitumisnoustaja-retseptisoovitus-vurtsikas-grillkana-virsikusalatiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4508255/toitumisnoustaja-retseptisoovitus-soe-voi-ahjukartul-tuunikalaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zP9qgGLUsNZPoHoKFh0clcyiHcE=/335x190/filters:focal(466x249:786x441)/nginx/o/2018/06/22/7914783t1ha4d8.jpg" data-lazy-src-x2="//f10.pmo.ee/m8T5Jm4kwSfJBmfoRcxY-H3xsUs=/670x380/filters:focal(466x249:786x441)/nginx/o/2018/06/22/7914783t1ha4d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4508255/toitumisnoustaja-retseptisoovitus-soe-voi-ahjukartul-tuunikalaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja retseptisoovitus: söe- või ahjukartul tuunikalaga</span> </a><a href="https://sobranna.postimees.ee/4508255/toitumisnoustaja-retseptisoovitus-soe-voi-ahjukartul-tuunikalaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4507752/maiasmoka-retseptisoovitus-suvised-maasikakoogikesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/DKuVRWCO0K2Y_viUMgsYIBCivuQ=/685x350/filters:focal(207x543:525x739)/nginx/o/2018/06/21/7913507t1ha617.jpg" data-lazy-src-x2="//f9.pmo.ee/oNIZUQgiPjcyLAxuj6zanXQqOAI=/1370x700/filters:focal(207x543:525x739)/nginx/o/2018/06/21/7913507t1ha617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4507752/maiasmoka-retseptisoovitus-suvised-maasikakoogikesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maiasmoka retseptisoovitus: suvised maasikakoogikesed</span> </a><a href="https://sobranna.postimees.ee/4507752/maiasmoka-retseptisoovitus-suvised-maasikakoogikesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4507747/jaanipaeva-retseptisoovitus-taiparases-marinaadis-kanakintsuliha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/x5ulXMmn-7UE2wYhvGz_wgmizl0=/335x190/filters:focal(217x516:522x719)/nginx/o/2018/06/21/7913501t1he6f8.jpg" data-lazy-src-x2="//f11.pmo.ee/QkVtc9LzShJG7Tnkqlq7LWgdDHE=/670x380/filters:focal(217x516:522x719)/nginx/o/2018/06/21/7913501t1he6f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4507747/jaanipaeva-retseptisoovitus-taiparases-marinaadis-kanakintsuliha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipäeva retseptisoovitus: taipärases marinaadis kanakintsuliha</span> </a><a href="https://sobranna.postimees.ee/4507747/jaanipaeva-retseptisoovitus-taiparases-marinaadis-kanakintsuliha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4507294/metsavenna-talukoogile-on-noudlus-suur" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rA8sqG_y-bTMVxfy19c-KOadOQ0=/335x190/filters:focal(300x369:2185x1619)/nginx/o/2018/06/22/7914710t1h6dde.jpg" data-lazy-src-x2="//f8.pmo.ee/WQ43ncVu4yuzanFJS1ZJFsfJtRk=/670x380/filters:focal(300x369:2185x1619)/nginx/o/2018/06/22/7914710t1h6dde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4507294/metsavenna-talukoogile-on-noudlus-suur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsavenna taluköögile on nõudlus suur</span> </a><a href="https://maaelu.postimees.ee/4507294/metsavenna-talukoogile-on-noudlus-suur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4506628/kas-roheline-tee-aitab-kaalu-langetada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t9laiqEcpChKuY-T2-QobMahTXQ=/685x350/smart/nginx/o/2018/06/19/7910506t1hc0b8.jpg" data-lazy-src-x2="//f9.pmo.ee/ugkxAp3aykttglB6ojTh5sxx7wM=/1370x700/smart/nginx/o/2018/06/19/7910506t1hc0b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/863" class="list-article__section-label slab" style="color: #c682d1">Tervis </a><a href="https://sobranna.postimees.ee/4506628/kas-roheline-tee-aitab-kaalu-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas roheline tee aitab kaalu langetada?</span> </a><a href="https://sobranna.postimees.ee/4506628/kas-roheline-tee-aitab-kaalu-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4507719/lihtne-jaaniretsept-tomatikastmes-kanakoivad-ja-grillmaisisalat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2jju4W19ouU5vXWI1asyk8zshRI=/335x190/filters:focal(192x985:851x1263)/nginx/o/2018/06/21/7913433t1h627b.jpg" data-lazy-src-x2="//f8.pmo.ee/l9JnEuMilOfYU5hOIZTRaFynDXE=/670x380/filters:focal(192x985:851x1263)/nginx/o/2018/06/21/7913433t1h627b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4507719/lihtne-jaaniretsept-tomatikastmes-kanakoivad-ja-grillmaisisalat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne jaaniretsept: tomatikastmes kanakoivad ja grillmaisisalat </span></a><a href="https://sobranna.postimees.ee/4507719/lihtne-jaaniretsept-tomatikastmes-kanakoivad-ja-grillmaisisalat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4507623/grillid-huugama-jaan-tuleb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/vm5hqYbSCH2FtYHYtGW-YSzBeVI=/335x190/smart/nginx/o/2018/06/21/7913276t1h2092.jpg" data-lazy-src-x2="//f12.pmo.ee/c880_jZ9Is-VzFnWa9KObaK7sqo=/670x380/smart/nginx/o/2018/06/21/7913276t1h2092.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4507623/grillid-huugama-jaan-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grillid huugama, jaan tuleb</span> </a><a href="https://sobranna.postimees.ee/4507623/grillid-huugama-jaan-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4507583/retseptisoovitus-kaineks-jaaniohtuks-alkoholivaba-arbuusibool" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/_NIhI5IoEIwTmzp43ZTngF5DMUE=/685x350/filters:focal(1339x654:1982x1183)/nginx/o/2018/06/21/7913159t1hf7e2.jpg" data-lazy-src-x2="//f11.pmo.ee/Olb1rIHxgHQPCsIgWTpHBLBhOxw=/1370x700/filters:focal(1339x654:1982x1183)/nginx/o/2018/06/21/7913159t1hf7e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee/section/316" class="list-article__section-label slab" style="color: #c682d1">Köök </a><a href="https://sobranna.postimees.ee/4507583/retseptisoovitus-kaineks-jaaniohtuks-alkoholivaba-arbuusibool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retseptisoovitus kaineks jaaniõhtuks: alkoholivaba arbuusibool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4507583/retseptisoovitus-kaineks-jaaniohtuks-alkoholivaba-arbuusibool/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/4507583/retseptisoovitus-kaineks-jaaniohtuks-alkoholivaba-arbuusibool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dj5iw5cfdi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ctv8xc5y52" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3719" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wwpkpiuv8g" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-4u04vuwdsu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5dens4jwwz" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#c682d1"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4508858/must-rekord-viimati-oli-jaanilaupaeval-nii-palju-roolijoodikuid-seitse-aastat-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/nSZG-yim-crWasFdY5woYF4Y2x0=/1000x435/smart/nginx/o/2018/06/24/7920049t1hc91d.jpg" data-lazy-src-x2="//f11.pmo.ee/_ebdODRs-KaNyZ3z09lM5AXi2OE=/2000x870/smart/nginx/o/2018/06/24/7920049t1hc91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4508858/must-rekord-viimati-oli-jaanilaupaeval-nii-palju-roolijoodikuid-seitse-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must rekord: viimati oli jaanilaupäeval nii palju roolijoodikuid seitse aastat tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4508858/must-rekord-viimati-oli-jaanilaupaeval-nii-palju-roolijoodikuid-seitse-aastat-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4508858/must-rekord-viimati-oli-jaanilaupaeval-nii-palju-roolijoodikuid-seitse-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4508820/jaanilaupaeval-jai-politseile-vahele-64-joobes-juhti-liiklusonnetustes-sai-viga-seitse-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JWdXhqIISU4NsCM_E-Xfs672GKo=/335x190/filters:focal(1411x720:3804x2432)/nginx/o/2018/06/24/7919999t1h1009.jpg" data-lazy-src-x2="//f7.pmo.ee/MMSx9tbKWq6a9ttVJxY1GB-gYDs=/670x380/filters:focal(1411x720:3804x2432)/nginx/o/2018/06/24/7919999t1h1009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4508820/jaanilaupaeval-jai-politseile-vahele-64-joobes-juhti-liiklusonnetustes-sai-viga-seitse-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanilaupäev liikluses: politseile jäi vahele 64 joobes juhti, liiklusõnnetustes sai viga seitse inimest</span> <span class="list-article__additional-headline">Täiendatud kell 9.21</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4508820/jaanilaupaeval-jai-politseile-vahele-64-joobes-juhti-liiklusonnetustes-sai-viga-seitse-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4508820/jaanilaupaeval-jai-politseile-vahele-64-joobes-juhti-liiklusonnetustes-sai-viga-seitse-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4508821/tallinnas-mehele-otsa-soitnud-auto-juht-pogenes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lYlLtgYGwNYWNpD9-m4bWvlhmYs=/335x190/filters:focal(2156x448:4212x2035)/nginx/o/2018/06/24/7919982t1h12c6.jpg" data-lazy-src-x2="//f11.pmo.ee/d8ORaQKvfzN5L73KFjEO52lg7-U=/670x380/filters:focal(2156x448:4212x2035)/nginx/o/2018/06/24/7919982t1h12c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4508821/tallinnas-mehele-otsa-soitnud-auto-juht-pogenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas mehele otsa sõitnud auto juht jättis ohvri teele lebama ja põgenes</span> </a><a href="https://tallinn.postimees.ee/4508821/tallinnas-mehele-otsa-soitnud-auto-juht-pogenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4508799/piltuudis-huljal-leegitses-kahjutuli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/n0ZmEriWYPbYZQeIZPmaJnPVSJ4=/685x350/smart/nginx/o/2018/06/23/7918958t1hf032.jpg" data-lazy-src-x2="//f8.pmo.ee/cGpZPP4HtBXK9N7ixV_xTTXp_9c=/1370x700/smart/nginx/o/2018/06/23/7918958t1hf032.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a> <a href="https://virumaateataja.postimees.ee/4508799/piltuudis-huljal-leegitses-kahjutuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: jaanilõkkest puhkes tulekahju</span> </a><a href="https://virumaateataja.postimees.ee/4508799/piltuudis-huljal-leegitses-kahjutuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4508871/valge-maja-koneisik-visati-restoranist-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Uthlr6aETa4mrNGHUb2_kNcRMi8=/335x190/filters:focal(3005x1520:7577x6408)/nginx/o/2018/06/24/7920045t1h17ea.jpg" data-lazy-src-x2="//f7.pmo.ee/oUeotNeLExiwkK6CUyPqKFxqR9g=/670x380/filters:focal(3005x1520:7577x6408)/nginx/o/2018/06/24/7920045t1h17ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4508871/valge-maja-koneisik-visati-restoranist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge Maja kõneisik visati restoranist välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4508871/valge-maja-koneisik-visati-restoranist-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://maailm.postimees.ee/4508871/valge-maja-koneisik-visati-restoranist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4505932/endine-tippjuht-ja-majandusteadlane-me-voitleme-praegu-alkoholi-mitte-joomisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/g9UGyMjF0j2sQWll5XfHwmlQS7o=/335x190/filters:focal(261x151:3634x2400)/nginx/o/2018/06/18/7908593t1h0e36.jpg" data-lazy-src-x2="//f7.pmo.ee/ujFuFItbuoaiA7OHb_pRMUBOUOg=/670x380/filters:focal(261x151:3634x2400)/nginx/o/2018/06/18/7908593t1h0e36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4505932/endine-tippjuht-ja-majandusteadlane-me-voitleme-praegu-alkoholi-mitte-joomisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine tippjuht ja majandusteadlane: me võitleme praegu alkoholi, mitte joomisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4505932/endine-tippjuht-ja-majandusteadlane-me-voitleme-praegu-alkoholi-mitte-joomisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://majandus24.postimees.ee/4505932/endine-tippjuht-ja-majandusteadlane-me-voitleme-praegu-alkoholi-mitte-joomisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4508364/metropoli-hotellis-inimest-jalga-tulistanud-grusiin-paaseb-vabadusse-juba-jargmisel-aastal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xs4d6opk2DijRdv4p_mWqfet1Zo=/685x350/smart/nginx/o/2018/03/12/7679907t1haf73.jpg" data-lazy-src-x2="//f11.pmo.ee/pDpy7Y5N_k_g_bW7y2B7FaGuZn4=/1370x700/smart/nginx/o/2018/03/12/7679907t1haf73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4508364/metropoli-hotellis-inimest-jalga-tulistanud-grusiin-paaseb-vabadusse-juba-jargmisel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metropoli hotellitulistaja pääseb vabadusse juba järgmisel aastal</span> </a><a href="https://www.postimees.ee/4508364/metropoli-hotellis-inimest-jalga-tulistanud-grusiin-paaseb-vabadusse-juba-jargmisel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4508847/treener-suure-algustahega-jasikevicius-loobus-nba-klubi-pakkumisest-ja-jatkab-zalgirises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z-D5RLU1j6sV6UVXrSpSNFMcy2E=/335x190/smart/nginx/o/2018/06/24/7920006t1hdbf9.jpg" data-lazy-src-x2="//f9.pmo.ee/lfCSGjpecartYymkWzUOSePYUok=/670x380/smart/nginx/o/2018/06/24/7920006t1hdbf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4508847/treener-suure-algustahega-jasikevicius-loobus-nba-klubi-pakkumisest-ja-jatkab-zalgirises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener suure algustähega: Jasikevicius loobus NBA klubi pakkumisest ja jätkab Žalgirises</span> </a><a href="https://sport.postimees.ee/4508847/treener-suure-algustahega-jasikevicius-loobus-nba-klubi-pakkumisest-ja-jatkab-zalgirises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4504866/kardioloog-selgitab-mida-teeb-kehaga-liigne-soolatarbimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/d8C3LN6m7df-DtTyYR8bnsuOaUU=/335x190/filters:focal(958x580:4310x2823)/nginx/o/2017/04/13/6545699t1hf716.jpg" data-lazy-src-x2="//f7.pmo.ee/Ecz4jhZ-djmScd52qUYoaCx3LEE=/670x380/filters:focal(958x580:4310x2823)/nginx/o/2017/04/13/6545699t1hf716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4504866/kardioloog-selgitab-mida-teeb-kehaga-liigne-soolatarbimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardioloog selgitab, mida teeb kehaga liigne soolatarbimine</span> </a><a href="https://tervis.postimees.ee/4504866/kardioloog-selgitab-mida-teeb-kehaga-liigne-soolatarbimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4508804/sakslaste-ulbitsemine-ajas-rootsi-treeneri-marru-mingi-lugupidamine-voiks-sailida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/S7UauotwjAItRAcISa9UYflBdHs=/685x350/smart/nginx/o/2018/06/24/7919131t1hfbd6.jpg" data-lazy-src-x2="//f12.pmo.ee/3Nb_hanFxLFCjmaiEcIMbGu8B3Y=/1370x700/smart/nginx/o/2018/06/24/7919131t1hfbd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4508804/sakslaste-ulbitsemine-ajas-rootsi-treeneri-marru-mingi-lugupidamine-voiks-sailida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakslaste ülbitsemine ajas Rootsi treeneri marru: mingi lugupidamine võiks säilida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4508804/sakslaste-ulbitsemine-ajas-rootsi-treeneri-marru-mingi-lugupidamine-voiks-sailida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/4508804/sakslaste-ulbitsemine-ajas-rootsi-treeneri-marru-mingi-lugupidamine-voiks-sailida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hq1u7u7cep" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sobranna.ee/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/sobranna.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","keywords":["sõbranna","moeuudised","soovitused","elustiil","suhted"],"slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15279","color":"#c682d1","titleBar":"sõbranna.ee","analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"49","dfp":"\/82349501\/49"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":19,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}}},"menus":{"mobileSub":3325,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":316,"type":"section","name":"Köök ","description":"Köögirubriigis leidub suurel hulgal põnevaid retsepte, kokkamisnõuandeid, toitumissoovitusi ja nõuandeid köögi korrashoiuks. Loe lähemalt","keywords":["köök","söök","retsept","toit","toitained","toitumine","söömine","dieet","jook","joomine","vesi","alkohol","koristamine","dieedinipp","isu","söögiisu","magusaisu","restoran","arvustus","menüü","toidulaud","külmkapp","säilitamine","hoidistamine","tervislik","tervis",""],"slug":"sobranna\/kook","language":"et","domain":"sobranna.postimees.ee","meta":{"analytics":{"gemius":"bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"49","dfp":"\/82349501\/49"},"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15279","color":"#c682d1","titleBar":"Köök ","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}}},"menus":{"mobileSub":3325,"sub":855,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":855,"type":"section","name":"Sõbranna","description":"Uudised, nipid ning soovitused naistele: ilu & mood, tervis, suhted & seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt","slug":"sobranna","language":"et","domain":"sobranna.postimees.ee","meta":{"highlightColor":"#ed75ca","social":{"facebook":"https:\/\/www.facebook.com\/Sobranna.ee\/","instagram":"https:\/\/www.instagram.com\/sobranna.ee\/"},"poll":"15279","color":"#c682d1","titleBar":"sõbranna.ee","ads":{"bpack":"49","dfp":"\/82349501\/49"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":19,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/855\/8e4349d09aa20a41894217fb09911dfe.png","width":1523,"height":267},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/855\/43f8836839555ffc237de77ad806c60f.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/855\/d799e1141b057ce2cea87ba778a4ffca.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/c5225f31df0c5148a3225c3f9d2cf355.svg","width":195,"height":34},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/855\/bca68df23429c2f789d57a51f31d3bcd.svg","width":288,"height":50}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-a386e45558834c8db4ee.js"></script></body></html>